Robot Worx Landroid

( dans

» Abords, Allées, Jardins

)
Chercher:    

Robot Worx Landroid

- Page 110
Page 110 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 1060100108109 110 111112120 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


13/06/2016 Vieux  
 
  44 ans, Hainaut
 
Citation:
Posté par crapaud12 Voir le message
Bonjour à tous
Je vous lis régulièrement et souvent grâce à vos précieux conseil je trouve la solution à mon problème. Malheureusement ici celui ci est plus grave. En effet mon robot a perdu une roue a l avant gauche. Pourtant le robot est installé depuis la saison passée et il n a eu aucun problème. Je l ai remis en route fin avril et a fonctionné sans problème jusqu il y 15 jours. J ai contacté le service techniques technihall mais je n ai toujours pas de nouvel depuis 15 jours. Quelqu un aurait il déjà eu se problème ou aurais des infos sur le service ( en grève ou autres ????)
Merci d avance à tous
Salut , sonne direct 03 293 26 25 . pas greve chez worx . le terrain est fort accidente ?
13/06/2016 Vieux  
 
 
Citation:
Posté par fgalette Voir le message
Tous le monde a ce genre de réflexion Ludo, mais a quoi va servir de réduire l'espace fil de 35 cm à 30 cm par exemple ?

Il faut de toute manière passer le coupe bordure, donc 35 ou 30 cm .... vois vraiment pas l'intérêt
Le coupe bordure, c est penible pour +- 20 cm de bordure restant.
Je passe avec ma tondeuse thermique, ca va plus vite. Et je fini avec quelques rares endroits avec le coupe bordure.
Avantage: je ramasse les dechets... ce n est pas "soufflé" sur ma terrasse
Desavantage: perte de temps quand je coupe mon fil dans une legere pente...(j ai completement touche la terre... c est pour dire que mon fil n avait aucune chance...)
J en ai profite pour mieux placer mon fil...
13/06/2016 Vieux  
 
 
Citation:
Posté par fgalette Voir le message
En fait il n'y a rien de problématique pour l'écartement du fil, tant que le robot ne touche rien en le suivant, si non bug !
Et meme s il touche quelque chose, il est assez tolerant.
En replacant mon fil, j ai vu qu il touchait une bordure... il a essaye plus de trois fois avant de se mettre en erreur (j ai pas immediatiement compté...je crois qu il avait deja essaye deux fois => 5x avant d etre en erreur?!?)

La premiere fois que je l ai vu fonctionné, je pensais qu il cherchait toujours le cable lorsqu il passait de gauche a droite du cable et inversement. Maintenant, je crois que c est une technique pour faire les bordures (retour a la base avant batterie toujours ok).
Le fait de passer de gauche a droite du cable l oblige a avoir un minimum de reserve entre le fil et le "bord" (bordure, obstacle...).
A observer apres l installation... s il ne touche rien : peut etre encore moyen de le rapprocher du bord... S il touche trop souvent sans se mettre en erreur: l eloigner un peu.... s il se met en erreur: vraiment trop optimiste :D
13/06/2016 Vieux  
 
 
Citation:
Posté par storming Voir le message
@Allen912 : Chez moi aussi en temps normal, il lui reste entre 40 et 50% d'autonomie quand elle rejoint sa base.
Mais parfois (3x la semaine passée), elle est vide et s'arrête sur le parcours du retour...à quelques dizaines de mètres de sa base.

Elle est récente, ça fait 2 semaines qu'elle travaille. Au niveau programmation, j'ai programmé 4 zones de travail sans quoi elle ne va pas assez souvent dans la zone la plus éloignée quand je n'ai qu'une zone.

La surface à tondre est de l'ordre de 800 à 900 m² je pense.

Au niveau du fil de retour, sa longueur doit faire 190-195 mètres. Donc longueur normale je pense....

On verra bien ce que ça donnera cette semaine....sinon je poserai la question au SAV.
As tu une "boucle" dans le circuit de ton fil? Dans "boucle", je pense contournement d obstacle.
13/06/2016 Vieux  
  41 ans, Hainaut
 
Citation:
Posté par snake5 Voir le message
Salut , sonne direct 03 293 26 25 . pas greve chez worx . le terrain est fort accidente ?
Merci pour le numéro. Le terrain est normal pas de grosse difficulté. Çe qui est étonnant c est que je n ai pas retrouvé de pièce dans la pelouse
14/06/2016 Vieux  
  39 ans, Liège
 
Citation:
Posté par Krison Voir le message
As tu une "boucle" dans le circuit de ton fil? Dans "boucle", je pense contournement d obstacle.
@Krison : oui j'ai maintenant un contournement d'obstacle....que je n'avais pas au début et que j'ai ajouté récemment. Ce serait dû à cela ?? Si oui, comme ça s'explique ??
14/06/2016 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par storming Voir le message
@tout le monde : ces derniers jours, à plusieurs reprises j'ai retrouvé ma Landroid M en panne sèche sur le fil de retour. Elle n'avait donc pas assez d'énergie pour revenir à sa base.
Ce qui est surprenant et dérangeant....dommage qu'il n'est pas possible de lui dire de rentrer quand on atteint une certaine réserve de batterie.
Est-ce que qqun a déjà eu le cas ???
Et je me demande si ce n'est pas depuis que j'ai fait la mise à jour du logiciel...
Merci
elle n'était pas calée a rien ou les roues n'ont-elles pas patinées ? Car alors elle essaie de se dégager, n'y arrive pas, et elle se vide de son jus.
14/06/2016 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par fgalette Voir le message
elle n'était pas calée a rien ou les roues n'ont-elles pas patinées ? Car alors elle essaie de se dégager, n'y arrive pas, et elle se vide de son jus.
Perso (modèle L), quand elle patine, elle s'arrête, puis au bout d'un moment, elle s'éteint.
Mais elle ne se vide pas de tout son jus.

C'est arrivé plusieurs fois la première semaine d'utilisation
14/06/2016 Vieux  
  39 ans, Liège
 
Citation:
Posté par fgalette Voir le message
elle n'était pas calée a rien ou les roues n'ont-elles pas patinées ? Car alors elle essaie de se dégager, n'y arrive pas, et elle se vide de son jus.
Je ne la regarde pas à chaque fois que ça arrive. Par contre hier soir, elle rentrait tranquille vers sa base sans être bloquée et sans patiner et à un moment donné, elle s'est arrêtée, elle a fait deux petits sursauts et puis fini. Quand je suis arrivé, l'écran était vide.
Je l'ai remise sur sa base et elle était à 0%. Elle se met alors en "emergency charging".

Donc quand ça arrive, elle semble rouler normalement.

Et je sais quasi dire quand ça va se produire car évidemment dans cette situation elle tond plus longtemps que la normale. Jusqu'à 1h30 voire 1h45 alors que d'habitude c'est plutôt 45' à 1h et puis retour à sa base.

C'est assez emmerdant...

Personne n'a déjà eu ce problème ???
14/06/2016 Vieux  
 
  40 ans, Hainaut
 
Citation:
Posté par storming Voir le message
@Krison : oui j'ai maintenant un contournement d'obstacle....que je n'avais pas au début et que j'ai ajouté récemment. Ce serait dû à cela ?? Si oui, comme ça s'explique ??

Il y a eu une explication avant, elle fait le tour de l'obstacle en fonction de son retour pour recharger, elle tourne en rond autour de cet obstacle sans arrêt jusqu'à décharge de la batterie.
14/06/2016 Vieux  
  31 ans, Hainaut
 
Il m'est arrivé de retrouver le robot autour de l'obstacle, batterie vide. Mais souvent, le robot fait plusieurs tours autour de l'obstacle, puis s'en dégage. Malheureusement, dépendant du temps qu'il met avant de s'en dégager, il n'a pas toujours l'autonomie suffisante pour rallier sa base. Je vois que je ne suis pas le seul à rencontrer ce souci, je suppose qu'une mise à jour ultérieure devrait pouvoir améliorer les choses (notamment, il semble que le robot soit capable de détecter, d'une façon ou d'une autre, sa présence autour d'un obstacle. S'ils parviennent à modifier le soft pour que cette détection soit plus sensible, cela pourrait marcher).
14/06/2016 Vieux  
 
  40 ans, Hainaut
 
Pour info, le capteur de pluie sur la Landroid L se trouve derrière au centre, els deux plots métalliques proches l'un de l'autre. Quand il pleut l'eau stagne et fait contact.
Un petit coup de mouchoir pour sécher et ça repart.
15/06/2016 Vieux  
  39 ans, Liège
 
Citation:
Posté par xixou Voir le message
Il y a eu une explication avant, elle fait le tour de l'obstacle en fonction de son retour pour recharger, elle tourne en rond autour de cet obstacle sans arrêt jusqu'à décharge de la batterie.
Oui j'ai un obstacle mais elle n'en fait pas le tour en revenant à sa base.
Elle s'épuise tout bêtement sur le fil de retour....

Heureusement ça n'arrive pas chaque fois. Hier par exemple, elle n'a eu aucun problème pour rentrer à sa base.
Je vais quand même le signaler au SAV.

Merci,
16/06/2016 Vieux  
  59 ans, Hainaut
 
Nouveau retour d'expérience un peu moins positif avec mon landroid 791
- Déjà que je la trouve plus bruyante qu'un HUQSVARNA (alors que les DB annoncés sont les mêmes), maintenant s'est ajouté un bourdonnement qui augmente nettement le bruit de fonctionnement. J'ai vérifié en dessous, c'est propre et rien n'explique ce changement sauf un problème mécanique ou électrique. Avez-vous constaté le même problème après une certaine durée d'utilisation? Il se peut que ce soit un défaut mécanique non récurrent sur le modèle mais des retours d'expérience m'aideraient à y voir clair.
- Depuis qu'il pleut plus, elle se trappe régulièrement mais d'une manière totalement imprévisible. Elle peut passer sans problème à un endroit délicat alors que le sol est trempé et se trapper à un endroit plus facile un jour où il fait plus sec. De plus, elle se trappe rarement 2 fois au même endroit ce qui pose problème pour savoir ce qu'il faut rectifier. Hier, elle s'est trappée le matin alors qu'il ne pleuvait pas (de plus à n endroit quasi normal) et elle a tondu 2 fois sans problème en soirée (en dehors des cycles programmée, je l'avais à chaque fois mise en route pour tester le problème du matin) dont une partie sous pluie battante y compris le long du fil dans des zones en pente. Il semble d'ailleurs qu'une fois qu'elle est en "fauchage", la pluie n'influence pas la durée du cycle en cours (autrement dit, elle ne rentre pas à la base plus tôt).
16/06/2016 Vieux  
 
  28 ans, Liège
 
A vérifier si le disque de coupe n'est pas réglé trop bas...Mieux vaut le descendre au fur et à mesure.

La tondeuse tourne tous les jours ?
16/06/2016 Vieux  
  31 ans, Hainaut
 
Normalement, "trappée" correspond à deux choses : soit le capteur d'obstacle est bloqué (par un obstacle, typiquement) soit le robot est trop incliné (typiquement, s'il monte sur un obstacle). Si ce message apparait dans tes pentes, vérifie qu'elles ne dépassent pas l'inclinaison suggérée (si tu as des trous dans le jardin, ça peut arriver aussi, surtout qu'il me semble que le robot est plus sensible latéralement !).

Concernant le "fauchage en cas de pluie", à moins d'avoir désactivé le capteur (retard à 0 minute), le robot a toujours interrompu son cycle en cas de pluie (par contre, il faut parfois bien des gouttes avant que le capteur ne s'active).
16/06/2016 Vieux  
  33 ans, Hainaut
 
Je confirme, mon robot est sorti à 14h (heure planifiée), sous la pluie... je l'ai fait rentrer manuellement à la niche (touche home), avant que le retard pluie ne soit activé par celle-ci.

Leur abri est d’ailleurs en quelques sorte une faiblesse... Ils sont au sec, considèrent qu'il ne pleut pas, et là justement, il vient de repartir... sur le sol détrempé (y en a marre de ce temps, bord3l). Dommage qu'il manque un capteur d'humidité...
16/06/2016 Vieux  
 
  59 ans, Hainaut
 
Chez moi, il tourne sous la pluie, plus de chierie !
16/06/2016 Vieux  
  59 ans, Hainaut
 
Réponses aux différents intervenants:
- non, elle n'est pas réglée bas: 5 cm;
- L'herbe étant bien tondue, pas de problème d'hauteur d'herbe;
- Elle se bloque dans 2 cas: sortie de la zone (parties en pente, surtout lorsqu'il fait humide mais pas toujours - ce n'est pas vraiment anormal, les tondeuses robots n'aiment pas les pentes le long du fil périmètre, ce qui est gênant, c'est que ces sorties sont aléatoires d'où la difficulté de repérer où se situent les problèmes) ou rencontre d'un obstacle le long du périphérique (idem, quand elle glisse sur le sol humide). Parfois, je la retrouve trappée sans raison particulière connue (pas de pente et pas d'obstacle).
- J'ai effectivement mis 0 comme temps d'attente en cas de pluie. Apparemment, cela a pour effet qu'elle ne part pas quand il pleut mais qu'elle ne revient pas si la pluie commence alors qu'elle est en train de tondre.
ATTENTION: quand je la trouve bloquée, c'est toujours le long du fil périphérique
PLUS: Hier, quand je l'ai retrouvée bloquée, la batterie était encore pleine. Pas de message car elle s'était éteinte mais je suppose que seul une sortie de zone pouvait expliquer le problème

Dernière modification par jmchrist 16/06/2016 à 16h56.
16/06/2016 Vieux  
 
  Hainaut
 
Hello.

Mon chargeur (modèle de roboto WG791E 10 ares de 2015) a lâché dans la nuit du 7 juin et j'ai contacté le SAV positec qui était à cours de stock (attente d'une livraison de Chine)

J'ai pourtant déjà reçu le nouveau chargeur ce matin et tout est rentré dans l'ordre, le SAV semble donc efficace, ils ne m'ont même pas demandé le renvoi du transfo en panne.

Bravo.
Page 110 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 1060100108109 110 111112120 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


A lire également sur BricoZone...
Handycut Worx wx424 Par Kenshin dans Outillage, +20 03/01/2015
Worx Par SnowTiger dans Outillage, +23 02/07/2014
Robot aspirateur Par JeffB dans Divers, +30 21/05/2013
tondeuse robot Par lout007 dans Abords, Allées, Jardins, +33 05/08/2011


Forum Abords, Allées, Jardins : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !

Ajoutez votre société