Robot Worx Landroid

( dans

» Abords, Allées, Jardins

)
Chercher:    

Robot Worx Landroid

- Page 50
Page 50 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 404849 50 515260100 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


30/08/2015 Vieux  
 
  28 ans, Liège
 
Ok. Le mail est parti hier directement après mon message.

Par contre pour la boite on fait comment ? C'est à nos frais ?
30/08/2015 Vieux  
  45 ans, Hainaut
 
Citation:
Posté par Plumy Voir le message
Ok. Le mail est parti hier directement après mon message.

Par contre pour la boite on fait comment ? C'est à nos frais ?
Je l'avais placée dans sa boite d'origine avec l'étiquette prépayée bpost envoyée par mail par teknihall.

Je n'ai pas dépensé un cent ni pour l'envoi, ni pour le retour (ni pour la réparation)

30/08/2015 Vieux  
 
  28 ans, Liège
 
Finalement, je me demande si ce n'est pas la base qui pose soucis. Parce que j'ai testé le transformateur avec mon multimètre et il me donne bien 24v.

Donc à mon sens il doit y avoir un truc au niveau de la carte électronique de la base. Faudra que j'essaie de retrouver une boite adéquate, je me vois mal renvoyer la base et/ou le transformateur dans la grosse boite...Et puis je tiens à la boite, j'ai pas envie de prendre le risque qu'elle ne revienne pas

Je poserai la question dès que j'aurai une première réaction de leur part.
31/08/2015 Vieux  
  Luxembourg
 
En principe pas de problème avec l'emballage, ils préfèrent souvent la boite d'origine car prévue pour ça, et ils renvoient la boite en état.
Les frais sont à leur charge, ils ont un contrat avec 2 sociétés qui récupèrent les boites pendant leurs tournées (be post et une autre dont j'ai oublié le nom).
A ta place, je renverrai les 2, base et chargeur, car si le probème n'est pas dans la base, tu devras attendre plus longtemps. Et c'est même possible qu'ils te demandent de renvoyer la tondeuse avec , car s'ils changent la CM, il voudront sans doute faire un test avec la tondeuse...
31/08/2015 Vieux  
 
  28 ans, Liège
 
J'ai eu une réponse ce matin du service technique. J'attends un deuxième retour de leur part.

Sinon oui j'envisage bien d'envoyer les deux.
31/08/2015 Vieux  
  30 ans, Liège
 
J'ai du renvoyer ma base, j'ai utilisé la boite d'origine (je préférais la garder mais bon vu la taille de la base, je n'avais pas d'autres cartons chez moi) et elle m'est revenue sans problème et sans être abîmée 1 semaine après le renvoi.
Je l'ai envoyé dans un point post et avec l'étiquette de retour aucun frais à payer.
31/08/2015 Vieux  
 
  28 ans, Liège
 
Pour ceux que ça intéresse, voici leur troubleshoot :

Citation:
Est ce que la Led sur la station s'allume?

-> Si non : -> Est ce que la led sur l'adaptateur s'allume?

--> Si Non: adaptateur defectueux
--> Si oui : L'appareil avec l'adaptateur et la station doit venir chez nous

-> Si Oui: -> Est ce qu'il s'allume en continue (ou est ce que ca clignote?)

--> Si ca clignote: -> le cable est coupé quelque part, veuillez verifier cela.
--> Si le cable est bien connecté, pas coupé quelque part, l'appareil doit venir chez nous.

--> si ca s'allume en continue : -> Le cable est connecté correctement?
(Est ce que le bout du cable qui va en dessous la station connecté sur la pince rouge pour le cable)
---> Si non: connecté correctement va resoudre le problème
---> Si oui: l'appareil doit venir chez nous pour verification
Finalement ce serait donc bien l'adaptateur qui est mort. J'attends une nouvelle réponse de leur part, sans doute avec l'étiquette d'envoi.

Le soucis dans leur troubleshoot, c'est que si la base et l'adaptateur sont morts, on ne sait pas savoir si la base est morte. Donc je risque de perdre du temps...
01/09/2015 Vieux  
 
  28 ans, Liège
 
Suite de l'aventure : Si je leur envoi une copie de mon ticket de caisse, ils me commandent un nouvel adaptateur. Dommage que je n'ai pas vu ça avant de partir pour le boulot ce matin.

Je vais essayer de voir si je n'ai pas ça dans mes mails. Je me demande si il n'avait pas fallu l'envoyer pour l'installation gratuite.

Bref, content du service technique. Moins de 24h pour arriver à une solution. Reste à savoir combien de temps ça va prendre pour la réception de la pièce de rechange.
01/09/2015 Vieux  
 
  28 ans, Liège
 
Oui en effet, j'ai pu retrouver la copie du ticket dans mes emails envoyés :D
01/09/2015 Vieux  
 
 
Bonjour,

Ce jour j'ai constaté un comportement étonnant de ma Landroid L.
Elle s'est mise a faire le tour d'un ilot sans s'arrêter. Je suppose qu'en cherchant le fil extérieur pour rejoindre la base, elle a rencontré l'ilot et continue bêtement à faire le tour sans jamais rencontré la base.
Après de multiples tours inutiles, sauf labourer et écraser l'herbe de bordure (sous la pluie), elle a changé de direction et a fini par trouver le fil extérieur pour rejoindre sa base, mais elle n'a pas pu la rejoindre car batterie complètement morte...
C'est la première fois que je le remarque. Mais j'avais déjà retrouvé la tondeuse à l'arrêt en dehors du fil le long de cet ilot il y a quelques semaines. J'ai deux ilots de +-30 et 60m² dans la pelouse (de +-1500m²)

Je précise que j'ai coupé le retardateur pluie depuis hier. Je ne sais pas si ça a un lien.
Elle tond donc sous la pluie depuis ajourd'hui. Je ne sais pas si c'est une bonne idée...
Mais en Belgique il peut pleuvoir tous les jours d'une semaine, donc s'il faut attendre que le détecteur soit sec entre deux averses, elle ne tondra pratiquement pas. Et vu le temps de cette semaine j'ai essayé sans détecteur car l'herbe pousse à vue d'oeuil et avec ce retardateur elle ne travaille presque pas. Avez-vous des retours d'expérience de la tonte sous la pluie?

Je pense que j'ai le firmware 0.92.
01/09/2015 Vieux  
 
  28 ans, Liège
 
L'histoire de l'ilot a déjà été relatée. Il faudrait faire une recherche dans les premières pages du topic ou dans celui-ci pour trouver la solution : http://www.bricozone.be/fr/abords-al...se--86206.html
01/09/2015 Vieux  
 
 
Pour info il y a une mise-à-jour disponible du software en version 0.94 pour certaines machines.
Je ne m'y risque pas car j'ai trouvé plein de retours négatifs sur un forum allemand. La machine resterait régulièrement bloquée sans raison, elle ne charge plus sur sa base,... depuis que des gens ont effectué cette mise à jour. Les allemands qui ont ces problèmes tentent de revenir à la version 0.92.
02/09/2015 Vieux  
  Hainaut
 
Citation:
Posté par winnydj Voir le message
Essaye avec une autre clé usb, j'ai eu le cas.
Formater en FAT32.
Le souci de démarrage sera réglé après la mise à jour.
J'ai de nouveau testé la MAJ avec une autre clé USB : cette fois-ci, quand j'appuie sur on/off, elle met longtemps à s'allumer mais reste quand même en version 0.85. J'ai essayé plusieurs fois, sans succès... Je désespère!
02/09/2015 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par bigmerlin2001 Voir le message
J'ai de nouveau testé la MAJ avec une autre clé USB : cette fois-ci, quand j'appuie sur on/off, elle met longtemps à s'allumer mais reste quand même en version 0.85. J'ai essayé plusieurs fois, sans succès... Je désespère!
Quel modèle ?
02/09/2015 Vieux  
 
  28 ans, Liège
 
Petit update, l'adaptateur de rechange a bel et bien été commandé et il sera envoyé gratuitement et directement à mon adresse.

Quand on vous parle d'un service après-vente efficace...
02/09/2015 Vieux  
 
  28 ans, Liège
 
Je viens de recevoir le tracking bpost à l'instant. Reste à voir si l'envoi part aujourd'hui, ou si c'est juste une réservation d'envoi
02/09/2015 Vieux  
 
 
Concernant le problème d'ilot: le robot qui veut retourner à sa base et qui se choppe un ilot et qui tourne alors sans fin autour de l'ilot, j'ai à nouveau eu le problème, deux fois en deux jours alors que je ne l'avais jamais vu en 3 mois...
J'avais mis une grosse pierre à proximité du fil pour forcer le robot à changer de direction mais le robot bute dessus sans fin et s'arrête, il ne change pas de direction...
Il tourne autour de l'ilot dans le sens des aiguilles et non à contresens (comme il le fait sur le fil extérieur pour rejoindre la base).
Bref, c'est très curieux.
J'ai du faire un trou de plantation ce weekend en j'ai légèrement distandu le fil autour d'un ilot, il est plus lâche à un endroit. Mais je ne vois pas en quoi ça peut avoir influencer quelque chose.
02/09/2015 Vieux  
 
  59 ans, Hainaut
 
J'ai 4 petits ilot, genre 10 m² chaque, mais je n'ai pas placé de fil guide, ce sont des planche de garniture et le robot bute dedans et s'en va ailleurs, simple et efficace.
03/09/2015 Vieux  
  Hainaut
 
@plumy : le modèle est le 91E. Et depuis le test de clé, ça fait 2 fois qu'elle me signale qu'elle est en dehors de la zone alors que non.

Concernant la coupe sous la pluie, j'ai mis une tempo de 60 minutes en cas de pluie mais j'ai l'impression que la détection pluie ne fonctionne pas très fort car même sous la drache, elle ne rentre pas. Par contre, elle a tendance à patiner si elle bute sur un obstacle et n'est pas arrêtée : elle fait du surplace et creuse parfois des ornières!!! est-ce normal?
03/09/2015 Vieux  
 
  39 ans, Brabant Wallon
 
Oui, la mienne fait de même. Elle ne butte pas et elle patine jusqu'à parfois creuser une ornière.
Le capteur de choc est nettement moins sensible que sur les husqvarna, c'est dommage que l'on ne peut pas le rendre plus sensible.
Page 50 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 404849 50 515260100 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


A lire également sur BricoZone...
Handycut Worx wx424 Par Kenshin dans Outillage, +20 03/01/2015
Worx Par SnowTiger dans Outillage, +23 02/07/2014
Robot aspirateur Par JeffB dans Divers, +30 21/05/2013
tondeuse robot Par lout007 dans Abords, Allées, Jardins, +33 05/08/2011


Forum Abords, Allées, Jardins : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société