Robot Worx Landroid

( dans

» Abords, Allées, Jardins

)
Chercher:    

Robot Worx Landroid

- Page 51
Page 51 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 414950 51 525361101 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


03/09/2015 Vieux  
 
  28 ans, Liège
 
Avec un retard de 60 min, pas étonnant qu'elle ne rentre pas. Si vous voulez que ce soit efficace, réduisez le temps...En sachant que 0 min équivaut a désactiver la fonction

Bon sinon à part ça, mon colis est au centre de distribution près de chez moi, donc le postier va sans doute essayer de me remettre le colis aujourd'hui (mais il n'y a personne à la maison). J'espère que le colis sera dispo au plus tard samedi matin.
03/09/2015 Vieux  
  Hainaut
 
Citation:
Posté par charles404 Voir le message
Concernant le problème d'ilot: le robot qui veut retourner à sa base et qui se choppe un ilot et qui tourne alors sans fin autour de l'ilot, j'ai à nouveau eu le problème, deux fois en deux jours alors que je ne l'avais jamais vu en 3 mois...
J'avais mis une grosse pierre à proximité du fil pour forcer le robot à changer de direction mais le robot bute dessus sans fin et s'arrête, il ne change pas de direction...
Il tourne autour de l'ilot dans le sens des aiguilles et non à contresens (comme il le fait sur le fil extérieur pour rejoindre la base).
Bref, c'est très curieux.
J'ai du faire un trou de plantation ce weekend en j'ai légèrement distandu le fil autour d'un ilot, il est plus lâche à un endroit. Mais je ne vois pas en quoi ça peut avoir influencer quelque chose.
Bonjour,

J'ai rencontré le même problème la semaine dernière, il tournait non-stop autour de l'îlot. Je n'ai pas compris le pourquoi de ce comportement étrange!
03/09/2015 Vieux  
  Hainaut
 
Citation:
Posté par Plumy Voir le message
Avec un retard de 60 min, pas étonnant qu'elle ne rentre pas. Si vous voulez que ce soit efficace, réduisez le temps...En sachant que 0 min équivaut a désactiver la fonction

Bon sinon à part ça, mon colis est au centre de distribution près de chez moi, donc le postier va sans doute essayer de me remettre le colis aujourd'hui (mais il n'y a personne à la maison). J'espère que le colis sera dispo au plus tard samedi matin.
Je pensait que le retard (0-3h), c'était pour l'empêcher de démarrer de sa base en cas de pluie et le retard servait à laisser sécher l'herbe... C'est comme ça que je l' avait compris. En fonctionnement, elle devrait rentrer quand les contacts détectent la pluie...
03/09/2015 Vieux  
 
 
A creuser... Est-ce qu'il pleuvait? Etait-il dans une ornière dans la terre ou dans la boue?
Je l'ai vu faire hier, il a fait 3 ou 4 tours d'un ilot de +-60m² avant de changer de direction, sans tondre car il voulait retourner à la base.

Je pense que c'est normal car lorsqu'il est plat (batterie à 30%), il cherche le fil pour retourner à sa base. Il ne sait evidemment pas faire la différence entre le fil d'un ilot et le fil extérieur. Etant donné que les deux fils cote à cote s'annulent, ils ne les detectent pas et continue sa route en tournant autour de l'ilot pendant x temps.

Je suppose qu'il est programmé pour changer de direction si au bout de x minutes il n'a pas retrouvé la base... Et il va alors faire des tours d'ilot inutiles pendant ce laps de temps (qui doit être logiquement plus long sur la L que sur la M). Je suis juste étonné de ne l'avoir jamais remarqué avant alors que j'ai deux ilots importants en taille.
03/09/2015 Vieux  
 
  47 ans, Liège
 
Citation:
Posté par bigmerlin2001 Voir le message
Je pensait que le retard (0-3h), c'était pour l'empêcher de démarrer de sa base en cas de pluie et le retard servait à laisser sécher l'herbe... C'est comme ça que je l' avait compris. En fonctionnement, elle devrait rentrer quand les contacts détectent la pluie...
Idem pour moi, quand il pleut le robot doit rentrer et si tu as mis 1 heure de retard il ne repart que dans 1 heure ?
03/09/2015 Vieux  
 
 
une heure de retard = il repart 1 heure après que le détecteur de pluie soit sec!
ce qui veut dire que ça peut être plusieurs heures après la fin de la pluie. Bref des jours d'averses régulières il ne tondra jamais. Le détecteur met beaucoup de temps à sécher s'il n'est pas orienté en plein soleil. A mon avis en Belgique il faut mettre 1 minute de retard ou 0 (et dans ce cas il tond sous la pluie).
03/09/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par charles404 Voir le message
une heure de retard = il repart 1 heure après que le détecteur de pluie soit sec!
ce qui veut dire que ça peut être plusieurs heures après la fin de la pluie. Bref des jours d'averses régulières il ne tondra jamais. Le détecteur met beaucoup de temps à sécher s'il n'est pas orienté en plein soleil. A mon avis en Belgique il faut mettre 1 minute de retard ou 0 (et dans ce cas il tond sous la pluie).
Chez moi, pas de retard pluie, au boulot !
03/09/2015 Vieux  
 
  28 ans, Liège
 
Colis finalemenbt reçu aujourd'hui. Visiblement le facteur a fait le tour et a déposé mon courrier sur un des seuils à l'arrière.

Pour résumer : Mail envoyé samedi. Début diagnostic lundi, fin du diagnostic mardi (faute à ma mauvaise réactivité). Envois du colis mercredi réception jeudi.

Quelques photos. On peut remarquer qu'ils ne sont pas identique à 100%. L'original est en haut et à droite. Au passage, ce n'est pas ma main qu'on voit mais celle d'un petit curieux

Ps : Ca se voit qu'elle n'a pas tondu pendant quelques jours ?



Robot Worx LandroidRobot Worx LandroidRobot Worx LandroidRobot Worx LandroidRobot Worx Landroid
03/09/2015 Vieux  
 
  28 ans, Liège
 
Je dois avouer que je n'ai jamais utilisé la fonction, mais pour moi le retard pluie c'est le nombre de minutes qui s'écoulent avant qu'elle ne rentre à sa base lorsqu'il pleut.

Mais je peux me tromper...
06/09/2015 Vieux  
 
  47 ans, Liège
 
Quand mettez vous votre robot en hivernage ?
07/09/2015 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par winnydj Voir le message
Quand mettez vous votre robot en hivernage ?
L'année passée, le mois de novembre était bien entamé. Cette année-ci, avec le temps qu'on a déjà, quelque chose me dit que ce sera plus tôt. Mais je me trompe peut-être. On verra bien la météo mi-octobre.
09/09/2015 Vieux  
 
  71 ans, Brabant Wallon
 
Bonjour,

j'ai le WG791E Hypericum 3.1 v0.94.Je n'arrive pas à personnaliser mes 2 zones de travail. D'après le guide de programmation j'introduis le nr. de zone 2 et sur l'écran zone 1 et zone 2.Puis je retire le robot de sa base et le dépose à un mètre de la station et j'appuie sur Marche/Arrêt puis Accueil. Sur l'écran j'ai fermer pour recharger! le robot se déplace le long du cäble et quand il arrive à la zone 2 j'appuie sur "2" et alors j'ai l'écran de diagnostic.Alors je dois noter la distance pour l'introduire manuellement dans la mémoire. Malheureusement sur l'écran de diagnostic il y a tellement de chiffres et de signes et je ne sais pas quel chiffre noter et si c'est le bon écran que je devrais avoir !!?

Michel
10/09/2015 Vieux  
 
  28 ans, Liège
 
Là comme ça je ne peux pas aider il faudrait que je regarde. Mais effectivement le menu sur la touche 2 est disponible à tout moment. Le but est que la machine compte elle-même la distance par rapport à la base pour délimiter les zones (même si après c'ets à nous de l'encoder manuellement).

Il faudrait voir si il n'y a pas une valeur qui est à 0 au moment où on la sort de la base et qui évolue par la suite.
10/09/2015 Vieux  
 
  71 ans, Brabant Wallon
 
Merci pour la réponse rapide.J'avais lu plus tôt dans ce forum que quelqu'un avait personnalisé les zones chez lui? malheureusement je ne sais plus quand et ce sujet a déjà 51 pages et ce serait très difficile de le retrouver!
11/09/2015 Vieux  
 
  28 ans, Liège
 
Il me semble que c’est un peu expliqué dans le document hypericum non ?
11/09/2015 Vieux  
 
  71 ans, Brabant Wallon
 
vous voulez dire la page web Hypericum? mais là on explique qu'on peut Programmer jusqu'à 4 zones mais pas comment?
11/09/2015 Vieux  
 
  28 ans, Liège
 
Il y a un pdf à télécharger qui explique les fonctions supplémentaires par rapport à avant hypericum 3.0
11/09/2015 Vieux  
 
  71 ans, Brabant Wallon
 
j'ai le pdf et j'ai fait comme expliqué dans le pdf. (revoir mon poste du début-hier)
11/09/2015 Vieux  
 
  71 ans, Brabant Wallon
 
Citation:
Posté par snake5 Voir le message
Bonjour a tous .
Je suis un installateur du robot worx landroid ,qui a connu un succès ces derniers temps.
Si vous avez des questions sur le robot ou l'installation , je suis disponible a y répondre.
Donnez vos avis , vos critiques ,....go à vos claviers ^^.
#1012


michelala



70 ans, Brabant Wallon
michelala est connecté maintenant

Bonjour,

j'ai le WG791E Hypericum 3.1 v0.94.Je n'arrive pas à personnaliser mes 2 zones de travail. D'après le guide de programmation j'introduis le nr. de zone 2 et sur l'écran zone 1 et zone 2.Puis je retire le robot de sa base et le dépose à un mètre de la station et j'appuie sur Marche/Arrêt puis Accueil. Sur l'écran j'ai fermer pour recharger! le robot se déplace le long du cäble et quand il arrive à la zone 2 j'appuie sur "2" et alors j'ai l'écran de diagnostic.Alors je dois noter la distance pour l'introduire manuellement dans la mémoire. Malheureusement sur l'écran de diagnostic il y a tellement de chiffres et de signes et je ne sais pas quel chiffre noter et si c'est le bon écran que je devrais avoir !!?

Michel
12/09/2015 Vieux  
 
 
Bonjour a tous,
je suis entrain d'installé lamproie mais je me pose une question le transformateur est-il étanche,peut-on le laissé a l'extérieur?

Merci.

pascal
Page 51 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 414950 51 525361101 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


A lire également sur BricoZone...
Handycut Worx wx424 Par Kenshin dans Outillage, +20 03/01/2015
Worx Par SnowTiger dans Outillage, +23 02/07/2014
Robot aspirateur Par JeffB dans Divers, +30 21/05/2013
tondeuse robot Par lout007 dans Abords, Allées, Jardins, +33 05/08/2011


Forum Abords, Allées, Jardins : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société