Robot Worx Landroid

( dans

» Abords, Allées, Jardins

)
Chercher:    

Robot Worx Landroid

- Page 62
Page 62 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 12526061 62 636472112 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


04/04/2016 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Voilà :

- tonte complète de la pelouse.
- ramassage des branches et autres.
- branchement de la station base, lampe verte.
- pose du robot dans ses broches de charge et allumage immédiat, rien a signaler.
- lancement manuel d'une tonte, stop manuel après 10 secondes (bouton rouge) et pousse sur touche retour base pour vérifier le bon passage de tout le périmètre, on ne sais jamais un truc peut avoir bougé. (bordure, pierre, etc...).

Il est rentré a sa base sans souci, et lampe rouge allumée il charge !

Sa saison de travail reprend demain, très content que tout ce soit bien passé, et petit plus j'ai retrouvé mes lames de remplacement !!

Dernière modification par fgalette 05/04/2016 à 14h10.
05/04/2016 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par winnydj Voir le message
Si votre voisin installe un robot, il faut impérativement que les 2 fils soit distant de 2 mètres si non ça bug "hors zone de travail" je viens d'en faire l'expérience.
On a du refaire une partie de l'installation faite ce matin par un installateur Worx qui pourtant était au courant que j'avais un robot Worx aussi.
Ouais ben chez moi pour le moment j'ai un doute avec la Husqvarna de mon voisin quand même...POur le moment elle a du mal dans le dernier virage et la dernière ligne droite justement là où les fils sont distants d'à peine 60cm à mon avis.

Pour le moment je me dis qu'elle a du mal parce que je dois faire mes bordures et que l'herbe trop haute l'empêche d'avancer correctement. Je verrai une fois que j'aurai fait ça.

05/04/2016 Vieux  
 
  27 ans, Namur
 
Citation:
Posté par liomega Voir le message
Je confirme que j'ai également un souci lorsque je veux enregistrer mon produit. Mon numéro de série comporte trois série de nombre après le SN "SN ######## ######## ####". Je viens de contacter le Helpline 03/293.26.25. La dame m'a demandé d'envoyer un mail avec une photo de mon ticket de caisse et de mon numéro de série afin d'enregistrer mon produit. L'adresse mail est info@positecgroup.com.
Ce que j'ai fait de suite, j'attend des nouvelles...

Pour info, j'ai acquis ma WG791E.1 ce dimanche au prix de 719,20€ (soit 899-20%). Prix de depart 1.199€. Apparement ils ont pour info d'appliquer la promo sur la promo, d'après ce que j'ai pu comprendre.

Si Snake a des infos concernant le numéro de série je suis preneur car j'aurais aimé le faire moi même.
J'ai essayé d'envoyer un mail à cette adresse mais j'ai reçu un mail de retour automatique comme quoi cette adresse ne fonctionnait pas...
05/04/2016 Vieux  
 
  27 ans, Namur
 
Citation:
Posté par Plumy Voir le message
Va sur https://register.worxtools.com/home?lang=fr&brand=diy

Par contre, il y a 2 ans l'installateur a refusé d'installer mon robot sous prétexte que je n'avais pas de pelouse...Te voilà prévenu.
J'attends justement de faire la pelouse avant de l'installer... Cela devait être fait cette semaine, mais avec ce temps pourri.. pfff
06/04/2016 Vieux  
 
  44 ans, Hainaut
 
Citation:
Posté par liomega Voir le message
Je confirme que j'ai également un souci lorsque je veux enregistrer mon produit. Mon numéro de série comporte trois série de nombre après le SN "SN ######## ######## ####". Je viens de contacter le Helpline 03/293.26.25. La dame m'a demandé d'envoyer un mail avec une photo de mon ticket de caisse et de mon numéro de série afin d'enregistrer mon produit. L'adresse mail est info@positecgroup.com.
Ce que j'ai fait de suite, j'attend des nouvelles...

Pour info, j'ai acquis ma WG791E.1 ce dimanche au prix de 719,20€ (soit 899-20%). Prix de depart 1.199€. Apparement ils ont pour info d'appliquer la promo sur la promo, d'après ce que j'ai pu comprendre.

Si Snake a des infos concernant le numéro de série je suis preneur car j'aurais aimé le faire moi même.
Pas d'infos non plus sur le nouveau numéro de série , gravé dans le couvercle , pour la garantie helpline ok .
08/04/2016 Vieux  
 
  28 ans, Liège
 
Bon je pense que j'ai un sérieux problème avec l'installation de mon voisin.

Avant qu'il n'installe son robot, il arrivait que dans le dernier virage mon robot ai du mal (ça restait assez rare) à prendre le tournant. Au moment où j'avais installé le fil guide il n'y avait pas de clôture mais depuis que la cloture a été mise ne place il arrivait qu'il doivent s'y reprendre à deux fois pour tourner.

En début de saison, j'ai remarqué que c'était pratiquement systématique et si avant elle finissait par rentrer sans sa base ici ça fait plusieurs fois qu'elle reste en plan dans le dernier virage. Au début je me suis dis que c'était parce que la hauteur de l'herbe sur mes bordures de terrain était trop haute et que ça l'empêchait de tourner normalement. Hier je suis donc passé avec mon coupe bordure mais elle m'a refait la même chose.

En allant voir le message d'erreur, je me rends compte qu'elle se met en "zone de coupe extérieur". A savoir qu'une fois passé le virage, elle essaie encore 1 ou 2 fois de passer à travers la clôture avant de rentrer gentillement dans sa base (base qui se trouve justement à l'endroit où le fil guide de mon voisin s'éloigne de la clôture).

D'où ma réflexion : Ca bug depuis que mon voisin a installé son robot (husqvarna). Ca n'arrive que lorsqu'elle doit rentrer à la station de charge (le reste du temps je suppose qu'elle butte dans la cloture et qu'elle fait demi-tour). J'ai très nettement l'impression qu'elle tente de rejoindre le fil guide de mon voisin et comme par hasard elle finit par se mettre en zone de coupe extérieur alors qu'elle se trouve bel et bien dans ma zone de coupe. Si je l'éloigne de la clôture, le message disparait. En regardant, la sienne j'ai l'impression qu'il se passe plus ou moins la même chose, elle fait demi tour parce qu'elle butte dans la cloture. Mais il n'a pas le même problème que moi puisque pour lui rentrer à la base ca se fait en suivant le fil guide enterré au milieu du jardin.

A savoir, à mon avis il y a 50cm (voir moins) entre les deux fils guide. Et pour ma part, il est hors de question que je recule mon fils (le mien était posé en premier).

Snake tu en penses quoi ? Tu as déjà été confronté au problème ?
D'après ce que j'ai déjà lu, il y a moyen de changer la fréquence d'émission sur les husqvarna pour éviter les interférences avec les autres marques. Est-ce vrai ?
08/04/2016 Vieux  
 
  28 ans, Liège
 
Problème similaire référencé ici : http://www.bricozone.be/fr/abords-al...ide-97495.html

Mais sans retour de résultat...
08/04/2016 Vieux  
 
  44 ans, Hainaut
 
Citation:
Posté par Plumy Voir le message
Bon je pense que j'ai un sérieux problème avec l'installation de mon voisin.

Avant qu'il n'installe son robot, il arrivait que dans le dernier virage mon robot ai du mal (ça restait assez rare) à prendre le tournant. Au moment où j'avais installé le fil guide il n'y avait pas de clôture mais depuis que la cloture a été mise ne place il arrivait qu'il doivent s'y reprendre à deux fois pour tourner.

En début de saison, j'ai remarqué que c'était pratiquement systématique et si avant elle finissait par rentrer sans sa base ici ça fait plusieurs fois qu'elle reste en plan dans le dernier virage. Au début je me suis dis que c'était parce que la hauteur de l'herbe sur mes bordures de terrain était trop haute et que ça l'empêchait de tourner normalement. Hier je suis donc passé avec mon coupe bordure mais elle m'a refait la même chose.

En allant voir le message d'erreur, je me rends compte qu'elle se met en "zone de coupe extérieur". A savoir qu'une fois passé le virage, elle essaie encore 1 ou 2 fois de passer à travers la clôture avant de rentrer gentillement dans sa base (base qui se trouve justement à l'endroit où le fil guide de mon voisin s'éloigne de la clôture).

D'où ma réflexion : Ca bug depuis que mon voisin a installé son robot (husqvarna). Ca n'arrive que lorsqu'elle doit rentrer à la station de charge (le reste du temps je suppose qu'elle butte dans la cloture et qu'elle fait demi-tour). J'ai très nettement l'impression qu'elle tente de rejoindre le fil guide de mon voisin et comme par hasard elle finit par se mettre en zone de coupe extérieur alors qu'elle se trouve bel et bien dans ma zone de coupe. Si je l'éloigne de la clôture, le message disparait. En regardant, la sienne j'ai l'impression qu'il se passe plus ou moins la même chose, elle fait demi tour parce qu'elle butte dans la cloture. Mais il n'a pas le même problème que moi puisque pour lui rentrer à la base ca se fait en suivant le fil guide enterré au milieu du jardin.

A savoir, à mon avis il y a 50cm (voir moins) entre les deux fils guide. Et pour ma part, il est hors de question que je recule mon fils (le mien était posé en premier).

Snake tu en penses quoi ? Tu as déjà été confronté au problème ?
D'après ce que j'ai déjà lu, il y a moyen de changer la fréquence d'émission sur les husqvarna pour éviter les interférences avec les autres marques. Est-ce vrai ?
Salut plumy ,
Oui en principe les husq savent changer la fréquence .
08/04/2016 Vieux  
 
  28 ans, Liège
 
Et selon toi avec les symptomes que j'ai le problème viendrait d'office de là ? (j'ai pas non plus envie de passer pour un débile et lui demander de changer de fréquence et que le problème persiste par après :p)
08/04/2016 Vieux  
 
  47 ans, Liège
 
50 cm entre les 2 fils c'est beaucoup trop peu, il faut entre 1.5m et 2m.
En plus il parait que les husq émettent un signal très fort, beaucoup plus que les worx ...
08/04/2016 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par winnydj Voir le message
50 cm entre les 2 fils c'est beaucoup trop peu, il faut entre 1.5m et 2m.
En plus il parait que les husq émettent un signal très fort, beaucoup plus que les worx ...
Va dire ça à l'installateur de mon voisin. Comme je le disais plus haut, je suis dans ma troisième année, c'est pas à moi de bouger

Maintenant si comme tu le dis les husq émettent un signal plus fort, l'installateur a du se dire : Les emmerdes c'est le voisin qui les aura pas mon client...
08/04/2016 Vieux  
 
  44 ans, Hainaut
 
Citation:
Posté par Plumy Voir le message
Et selon toi avec les symptomes que j'ai le problème viendrait d'office de là ? (j'ai pas non plus envie de passer pour un débile et lui demander de changer de fréquence et que le problème persiste par après :p)
Oui plumy , le problème vient du voisin , câble trop près donc elle sort et se dirige vers ce dernier.
10/04/2016 Vieux  
 
  40 ans, Hainaut
 
Ou se trouve le numéro de série sur le modèle WG793E.1 (2000m²) ?

Edit: Ok sous le grand capot pour changer la hauteur de tonde, sur un papier collant.

Merci d'avoir enregistré votre Landroid. Nous avons prolongé votre garantie d'un an. Vous profitez désormais d'une garantie de 3 ans à compter de la date d'achat.

Dernière modification par xixou 10/04/2016 à 09h11.
12/04/2016 Vieux  
  39 ans, Hainaut
 
Bonjour,

Hier quand je suis rentrée le robot était bloqué dans un coin. Apparement il ne trouvait plus le guide, et lorsque j'ai regardé la station la lampe clignotait rouge-vert. En regardant de plus près un des deux fils du guide était déconnecté (micro coupure peut être dû à une mauvaise isolation car les fils sont un peu rouillés). J'ai donc coupé l'arrivée 220V et ensuite refait la connexion. Lorsque j'ai rebranché, plus de lumière. J'ai vérifié au multimètre entre les deux bornes j'ai un peu moins de 5V ce qui me parait peu. Si je rallume le robot il est toujours perdu (message "hors zone").
Je viens d'appeler le SAV (Positec). La seule solution est de ramener le robot complet au Brico et cela prendra minimum 2 semaines pour tout vérifier.

Est-ce que quelqu'un a une autre idée?
12/04/2016 Vieux  
  35 ans, Namur
 
Citation:
Posté par snake5 Voir le message
Oui plumy , le problème vient du voisin , câble trop près donc elle sort et se dirige vers ce dernier.


C'est un peu ça qui me bloque pour l'achat, car vu le prix, tant que le voisin n'en place pas, c'est bien mais le jour où le voisin décide d'en mettre un, ça devient la merde et si il faut en plus de ça acheter une tondeuse pour faire la périphérie du terrain sur 1 mètre de large, je sais pas si le robot est bien utile....
12/04/2016 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par SteveL Voir le message
C'est un peu ça qui me bloque pour l'achat, car vu le prix, tant que le voisin n'en place pas, c'est bien mais le jour où le voisin décide d'en mettre un, ça devient la merde et si il faut en plus de ça acheter une tondeuse pour faire la périphérie du terrain sur 1 mètre de large, je sais pas si le robot est bien utile....
Je dois admettre que je n'ai pas encore eu l'occasion de refaire le test, mais depuis mon précédent message elle rentre sans soucis. C'était peut-être quand même bien la hauteur de l'herbe...
12/04/2016 Vieux  
  35 ans, Namur
 
Peu importe la marque, quel est le prix pour une installation ?
Merci
12/04/2016 Vieux  
 
  28 ans, Liège
 
0€. C'est facile à faire soi-même Compte 2h (histoire d'être large) pour faire ton installation. En gros c'est tendre le câble et mettre des cavaliers. A la portée de tout le monde.
12/04/2016 Vieux  
  35 ans, Namur
 
Citation:
Posté par Plumy Voir le message
0€. C'est facile à faire soi-même Compte 2h (histoire d'être large) pour faire ton installation. En gros c'est tendre le câble et mettre des cavaliers. A la portée de tout le monde.


Oui mais vu le budget du robot, c'est autant le faire placer pour pas faire de connerie mais ça dépend du prix d'une éventuelle installation.
12/04/2016 Vieux  
 
  28 ans, Liège
 
Rien d'irréversible peut-être fait. A part si tu as un bassin et que tu délimites mal. A mon avis ça doit revenir à minimum 150€. 2h à 75€/h.

Maintenant, ceux qui sont ici ont soit fait eux-même soit eu l'installation gratuite donc difficile de répondre à mon sens.

Dernière modification par Plumy 12/04/2016 à 15h36.
Page 62 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 12526061 62 636472112 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


A lire également sur BricoZone...
Handycut Worx wx424 Par Kenshin dans Outillage, +20 03/01/2015
Worx Par SnowTiger dans Outillage, +23 02/07/2014
Robot aspirateur Par JeffB dans Divers, +30 21/05/2013
tondeuse robot Par lout007 dans Abords, Allées, Jardins, +33 05/08/2011


Forum Abords, Allées, Jardins : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société