Robot Worx Landroid

( dans

» Abords, Allées, Jardins

)
Chercher:    

Robot Worx Landroid

- Page 91
Page 91 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 41818990 91 9293101 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


17/05/2016 Vieux  
 
  37 ans, Namur
  Ludo_ est connecté maintenant
C'est aussi de 1 à 8 pour ma part et il s'agit du modèle WG793E.1

J'ai commencé par tondre sur 8 (car l'herbe était haute et mon terrain s'apparente à un sous bois avec pas mal de bosses).
Au final, c'est une belle hauteur et je ne pense pas descendre (ça évitera aussi de risquer que les lames touchent le sol )

De toute façon, c'est déjà bien mieux que les 20cm habituels
17/05/2016 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par dachu Voir le message
Sur la mienne, c'est une molette allant de 20mm à 60mm... Sans doute que vous avez un ancien modèle ?
Non justement, sur mon ancien modèle de 2014 c'est de 20 à 60

Je dirais plus que la différence vient du modèle. 20 à 60 sur le modèle M et 1 à 8 sur le modèle L

Citation:
Posté par dachu Voir le message
Ça m'inquiète, j'espère que la batterie ne s'épuise pas aussi vite que ca sinon ça voudrait dire qu'il faudrait la remplacer tous les ans...
Non sinon fgalette et moi-même on ne tonderait que par tranche de 10 minutes alors...C'est juste que 2h de tonte c'est pas normal. 1h20 ou 1h30 c'est déjà plus correcte. A mon avis elle va arriver à son rythme de croisière.
17/05/2016 Vieux  
 
 
Je viens de faire le test de ma tonteuse.
depart 100% -> tonte pendant 1:30 jusque fil peripherique pour retour base -> il restait 43% de batterie.
Là elle charge, je jetterai un oeil dans 1h voir le %

par contre y a vraiment un truc que je ne pige pas.
J'ai mis 2 zones.
la premiere à 1m pour 80%
la seconde à 115m pour 20%

et au moment ou elle part, elle suit le fil periph pendant 115m.

Si je ne mets qu 'une seule zone... pas de probleme !
17/05/2016 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par Hedy Voir le message

et au moment ou elle part, elle suit le fil periph pendant 115m.

Si je ne mets qu 'une seule zone... pas de probleme !
Ca me semble logique qu'en ne mettant qu'une seule zone, elle ne fasse pas les 115m. Après comme je n'utilise pas la fonction je ne sais pas en dire plus.
17/05/2016 Vieux  
 
 
Citation:
Posté par Plumy Voir le message
Ca me semble logique qu'en ne mettant qu'une seule zone, elle ne fasse pas les 115m. Après comme je n'utilise pas la fonction je ne sais pas en dire plus.
c'est clair, mais elle aurait pu suivre le fil periph un peu aussi.
17/05/2016 Vieux  
  31 ans, Hainaut
 
Citation:
Posté par Hedy Voir le message
et au moment ou elle part, elle suit le fil periph pendant 115m.
Est-ce que tu la laisses partir en suivant son horaire programmé, ou est-ce que tu la lances manuellement via le bouton "start" ?

Parce que j'ai pu observer un comportement différent lorsqu'on appuie sur start par rapport au "départ normal", notamment chez moi, elle suit systématiquement les bordures dans un premier tempsp si j'appuie sur start (et qu'elle est sur la base), alors qu'elle ne le fait pas quand elle démarre suite à son horaire normal (je suppose qu'elle le fera "une fois de temps en temps", vu les commentaires à propos du mode "coupe bordure").

Je pense que quand on programme plusieurs zones, son comportement "naturel" est de commencer par la zone la plus éloignée. Donc si le "start" réinitialise la "séquence" de tonte (coupe bordure + zone), cela ne me choque pas que ce soit le comportement que tu observes. Fais le test en la laissant partir "toute seule" (le plus simple étant de la retirer de sa base, la mettre à 2m en direction de la base, puis de lui dire de se recharger : elle va rentrer sur la base, se recharger (rapidement, vu qu'elle vient de la quitter) et repartir tout aussi vite).
17/05/2016 Vieux  
 
 
oui jai vu aussi le comportement en appuyant sur START.
mais là c'est automatiquement.

Apres moi aussi ca me parait logique d'aller à la zone la plus eloignée. Mais ca n'avait pas l'air d'etre le cas chez les autres
17/05/2016 Vieux  
  31 ans, Hainaut
 
Je n'ai pas encore testé les zones, je ne peux malheureusement pas t'aider. Pour l'instant, le robot semble se déplacer un peu partout, même dans la partie "basse" du jardin qui n'est pourtant accessible que via deux passages d'environ 2m. Tout au plus, elle semble ignorer un coin (pourtant bien ouvert, dans la partie principale, malgré quelques obstacles pour s'y rendre) ainsi que l'arrière du chalet (à quelques mètres de sa base, il faudrait que je fasse une zone à environ 180m juste pour ça ^^).

Je verrai à l'usage
17/05/2016 Vieux  
 
 
Citation:
Posté par Guybrush02 Voir le message
Je n'ai pas encore testé les zones, je ne peux malheureusement pas t'aider. Pour l'instant, le robot semble se déplacer un peu partout, même dans la partie "basse" du jardin qui n'est pourtant accessible que via deux passages d'environ 2m. Tout au plus, elle semble ignorer un coin (pourtant bien ouvert, dans la partie principale, malgré quelques obstacles pour s'y rendre) ainsi que l'arrière du chalet (à quelques mètres de sa base, il faudrait que je fasse une zone à environ 180m juste pour ça ^^).

Je verrai à l'usage
looool. j'ai aussi des petites bricoles à voir.
J'ai un coin pour le passage portillon qui me gene. La tondeuse y va, mais elle bip a chaque fois et plante de temps en temps. Elle n'aime pas le petit rectangle de 1.20 x 0.60....
17/05/2016 Vieux  
 
 
 
Citation:
Posté par Hedy Voir le message
Je viens de faire le test de ma tonteuse.
depart 100% -> tonte pendant 1:30 jusque fil peripherique pour retour base -> il restait 43% de batterie.
Là elle charge, je jetterai un oeil dans 1h voir le %

par contre y a vraiment un truc que je ne pige pas.
J'ai mis 2 zones.
la premiere à 1m pour 80%
la seconde à 115m pour 20%

et au moment ou elle part, elle suit le fil periph pendant 115m.

Si je ne mets qu 'une seule zone... pas de probleme !

Salut Hedy

j'ai pas ce souçis avec mes zones la zone 1 1metre 70% zone 2 75 mètres 20% zone 3 120 metres 10 % elle démarre toujours par la zone 1 elle ne suis jaimais le périphérique pour se rendre dans une zone
17/05/2016 Vieux  
 
  28 ans, Liège
 
Faudrait peut-être aussi arrêter de toucher aux réglages non stop. Laissez la bosser pendant 1 semaine sans la lancer manuellement ou autre et vus verrez bien comment ça se passe
17/05/2016 Vieux  
 
  38 ans, Namur
 
Bonjour,

Concernant les zones,
Si je configure 2 zones, que, par exemple, mon câble fait 200m.
Si je fais une zone 1 jusque 50m
La zone 2, je dois indiquer la différence soit 150m ou le total 200m ?

Merci d'avance
17/05/2016 Vieux  
 
  28 ans, Liège
 
Il faut lui indiquer la distance à partir de laquelle elle doit travailler. D'où il faut que la zone 1 soit égale à 1m.

Dans votre cas ça donnerait : ZOne 1 = 1m, Zone 2= 50m
17/05/2016 Vieux  
 
  38 ans, Namur
 
lol, maintenant ça semble pourtant tellement évident...
17/05/2016 Vieux  
 
 
Citation:
Posté par OtoEXX Voir le message
Salut Hedy

j'ai pas ce souçis avec mes zones la zone 1 1metre 70% zone 2 75 mètres 20% zone 3 120 metres 10 % elle démarre toujours par la zone 1 elle ne suis jaimais le périphérique pour se rendre dans une zone

Je vais essayer avec 3 zones pour voir ce que ca donne.
Comment elle procede chez toi ?

Elle sort donc à 1m.. tonds.. et puis ? elle revient à la base, ressort, suis le fil periph sur 75m, tonds... revient à la base et ressort pour 120 m ??

ou bien elle fait à 1m tonds... retourne se charger... puis une fois 100% elle ressort pour faire la Z2 en suivant les 75m ? etc...
17/05/2016 Vieux  
 
 
Citation:
Posté par Plumy Voir le message
Faudrait peut-être aussi arrêter de toucher aux réglages non stop. Laissez la bosser pendant 1 semaine sans la lancer manuellement ou autre et vus verrez bien comment ça se passe

Faut bien configurer correctement la bete aussi ?
Et puis si c'est pour moi que tu dis ca, saches que je lai laissée s'amuser toute seule et ca ne convient pas.
Les reglages sont à peaufiner au fur et à mesure. PAS LE CHOIX
17/05/2016 Vieux  
 
 
 
Citation:
Posté par Hedy Voir le message
Je vais essayer avec 3 zones pour voir ce que ca donne.
Comment elle procede chez toi ?

Elle sort donc à 1m.. tonds.. et puis ? elle revient à la base, ressort, suis le fil periph sur 75m, tonds... revient à la base et ressort pour 120 m ??

ou bien elle fait à 1m tonds... retourne se charger... puis une fois 100% elle ressort pour faire la Z2 en suivant les 75m ? etc...

En fait elle passe de zones en zones pendand la tonte mais passe moins de temps en fonction du %
A la sortie après recharge elle commence toujours par la zone 1 mais y passe moins de temps en fonction du temps déjà passé avant la recharge en gros elle gère la tonte en fonction des zones et leurs % le % des zones correspond aux temps que tu lui demande de tondre dans chaque zones .

J'ai vérifier les temps de tonte par zone et celà colle avec ce que je lui demande , il faut juste bien adapter en fonction de la zone

ci dessous la première configuration avec 4 zones
Robot Worx Landroid


Maintenant j'ai que trois zones

Dernière modification par OtoEXX 17/05/2016 à 13h30.
17/05/2016 Vieux  
 
 
Citation:
Posté par OtoEXX Voir le message
En fait elle passe de zones en zones pendand la tonte mais passe moins de temps en fonction du %
A la sortie après recharge elle commence toujours par la zone 1 mais y passe moins de temps en fonction du temps déjà passé avant la recharge en gros elle gère la tonte en fonction des zones et leurs % le % des zones correspond aux temps que tu lui demande de tondre dans chaque zones .

J'ai vérifier les temps de tonte par zone et celà colle avec ce que je lui demande , il faut juste bien adapter en fonction de la zone

ci dessous la première configuration avec 4 zones
Robot Worx Landroid


Maintenant j'ai que trois zones
Cool.
Par contre comment elle sait ou est la zone 2 / 3 / 4... elle repart de la base ?
17/05/2016 Vieux  
 
 
 
Citation:
Posté par Hedy Voir le message
Cool.
Par contre comment elle sait ou est la zone 2 / 3 / 4... elle repart de la base ?
en fait en fonction de la distance que tu lui donne sur le périphérique non elle repart pas a la base .

En gros sur 90 minutes de tonte si tu lui donne 60% dans la zone 1 soit 1 mètre elle va y passer 54 minutes sur le temps total ainsi de suite
17/05/2016 Vieux  
 
 
Ok. Ca j'ai compris. Mais comment sait elle qu'elle est en zone 2 ou 3 si elle ne parcours pas le fil périphérique ?
Page 91 sur 136 Première page - Résultats 1 à 20 sur 2 717 Page precedente 41818990 91 9293101 Page suivante Dernière page - Résultats 2 701 à 2 717 sur 2 717


A lire également sur BricoZone...
Handycut Worx wx424 Par Kenshin dans Outillage, +20 03/01/2015
Worx Par SnowTiger dans Outillage, +23 02/07/2014
Robot aspirateur Par JeffB dans Divers, +30 21/05/2013
tondeuse robot Par lout007 dans Abords, Allées, Jardins, +33 05/08/2011


Forum Abords, Allées, Jardins : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société