Tondeuse robot Husqvarna : vos avis

( dans

» Abords, Allées, Jardins

)
Chercher:    

Tondeuse robot Husqvarna : vos avis

- Page 14
Page 14 sur 23 Première page - Résultats 1 à 20 sur 444 Page precedente 41213 14 1516 Page suivante Dernière page - Résultats 441 à 444 sur 444


11/05/2015 Vieux  
 
  37 ans, Brabant Wallon
 
Citation:
Posté par frederic1003 Voir le message
Merci de vos réponses, cela m'éclaire bien.

Juste pour avoir une idée sur un terrain facile le robot tond +ou- quelle surface en 1h ? Et sur un terrain légèrement en pente avec des parterres au milieu un peu ou beaucoup moins, d'après vos expériences?

Le rendement est facile à calculer sur base des indications du constructeur.
Par exemple, en ce qui me concerne, j'ai un AM 320. Cette machine tond maximum, selon le site Husqvarna, 2200 m² si on la laisse en fonction 24h/24 7j/7 (charges comprises).

J'ai pour ma part 700 m² à tondre.
700/2200 = 0,31 --> Je dois donc la laisser en fonction +/- 1/3 du temps pour que mon terrain soit toujours parfaitement tondu.
Sachant qu'une semaine compte 168 heures et que je ne souhaite pas que la tondeuse tourne le w-e afin de ne pas embêter les enfants s'ils jouent dans le jardin, je sais que je dois répartir le travail de la tondeuse sur 168/3 = 56h du lundi au vendredi.
56/5 = 11,2 --> j'ai donc programmé des journées de travail de 11h30 (de 08h30 à 20h) du lundi au vendredi et ma pelouse est parfaitement tondue.
Cela ne signifie pas qu'elle tond pendant 11h30 puisque ce temps comprend également les charges (l'AM 320 tond environ 90 minutes pour 60 minutes de charge en condition optimale) et qu'elle est capable de s'adapter à la vitesse de pousse du gazon (si elle constate une résistance moindre sur les lames, elle en déduit que l'herbe n'a pas suffisamment poussé et rentre donc au bercail pour le reste de la journée).

Il est donc complètement illusoire d'emporter une tondeuse chez quelqu'un pour la faire tondre deux ou trois heures. Le résultat sera juste de beaux sillons dans tous les sens sur votre pelouse à peine tondue.
Une tondeuse robot doit être minutieusement programmée puis laissée sur le terrain 24h/24 afin d'obtenir un résultat optimal !

Dernière modification par ombrenoire 11/05/2015 à 16h22.
11/05/2015 Vieux  
 
  65 ans, Hainaut
 
hello
"déménager" le robot et sa base, implique le retrait et le replacement des connecteurs de la boucle de guidage, je ne suis pas sûr qu'ils soient conçus pour ça, donc, >>> mauvais contacts à la longue, ou alors, il faut en placer d'autres,(à une certaine distance) et ils seront à remplacer régulièrement
concernant le switch de batteries aux capacités différentes, le chargeur ne va plus s'y retrouver, et je ne suis pas sûr que le logement soit adapté à une batterie plus "grande" que celle prévue, ça, faut demander les dimensions aux possesseurs de l'un ou l'autre modèle de robot
bref, beaucoup d'ennuis en perspective
Michel

13/05/2015 Vieux  
  39 ans, Liège
 
Bonjour,
Samedi dernier c’était le grand jour, on est venu installer mon robot Automower 320.
Malheureusement, j'ai vite déchanté ... Première tonte, le robot sort 45 min puis revient a sa base et n'en sort plus alors qu'il a une plage programmée de 7 heures !
Idem deuxième jour ... je téléphone donc au revendeur, lui explique et il passe le lendemain. Il comprend pas ce qui se passe mais décide d'installer la dernière mise a jour. (Moi : Un peu étonné pour un robot qui sort tout droit de l'usine car neuf). Il me dit de voir si ca change quelque chose. Lendemain, pas de changement, je retéléphone donc, le magasin m’envoie un peu sur les roses et me propose une intervention dans 15 jours, je rouspecte et finalement j'obtiens le téléphone du technicien qui est venu installer le robot. Monsieur très sympa, qui accepte de passer directement. Cette fois il décide de changer la carte mère et me dit que tout va être ok. Premier démarrage, je m'étonne un peu car le robot va deux, voir trois fois plus vite qu'avant. A peine sorti de sa base, il fait 25 mètres puis se met a faire des tours sur lui meme pendant 3 min. Il arrive a sortir et commence a tondre. Je continue de l'examiner et me rend compte vite qu'il ne détecte plus le fil placer dans le sol et donc ne fait demi tour qu’après avoir percuté ma haie, ma terrasse, mes palissades, ... Je decide de le couper directement pour eviter qu'il ne s'abime. Je retelephone donc au gentil monsieur qui me dit qu'il passera vendredi le chercher pour le mettre a l'atelier afin de voir ce qui ne va pas. Je lui dit alors que je ne souhaite pas qu'il essaye de le réparer car déjà deux interventions en moins de 5 jours sur un robot neuf. J'ai plus trop confiance en cette machine. Je demande donc le remplacement pure et simple de ce robot. Il me dit alors qu'il doit voir avec son patron mais qu'il y a de forte chance qu'il essaye de reparer. Mes questions sont les suivantes : Quelqu'un s'est il deja retrouvé dans mon cas, a savoir avoir des problèmes directement avec un robot neuf ? Suis je en droit d'exiger le remplacement et non la reparation du robot ? Pour rappel ca fait 4 jours que mon robot est installé et il n'a jamais fonctionné correctement ... Merci d'avance
14/05/2015 Vieux  
 
  45 ans, Liège
 
Vraiment désolé pour toi... De mon côté un 330 qui en plus est assisté par gps tourne à merveille depuis 2 semaines... Essaie d'obtenir un autre modèle
Si non Perso j'ai aucune idée ce que tu pourrais exiger? Ils sont venu verifier tes fils? As tu pris du fil renforcé?
14/05/2015 Vieux  
 
  37 ans, Brabant Wallon
 
Mon 320 tourne sans aucun problème depuis plus d'un an.
Lors de l'achat un capteur de soulèvement était défectueux mais il a été pris en garantie sans problème.
Vos symptômes ressemblent à une installation mal faite. La LED de votre base est elle bien verte et fixe ? Quels sont les messages d'erreurs qui apparaissent à l'écran (s'il y en a).
Pour en savoir un peu plus il est parfois utile d'accéder aux infos du menu caché (après être entré dans Menu, appuyez simultanément sur 7 et 9 pendant 3 secondes).
14/05/2015 Vieux  
 
  39 ans, Liège
 
Idem, ca sent l'installation mal réalisée. Le 320 fonctionne bien, ce n'est pas necessaire de vouloir changer de modèle, la solution est ailleurs. Si vous voulez vous assurer que c'est votre installation qui est en cause, commencez comme suggéré par ombrenoire par vérifier la led sur la base. Ensuite, et si pas de défaut relevé, réalisez dans votre jardin un mini montage de 10m sur 10 en apparent et installez y la base pour verifier comment ca se passe. Si le robot y fonctionne, c'est l'installation qui est en cause, sinon, c'est bien le robot qui a un problème.
14/05/2015 Vieux  
  34 ans, Namur
 
Citation:
Posté par tutulovich Voir le message
Bonjour,
Samedi dernier c’était le grand jour, on est venu installer mon robot Automower 320.
Malheureusement, j'ai vite déchanté ... Première tonte, le robot sort 45 min puis revient a sa base et n'en sort plus alors qu'il a une plage programmée de 7 heures !
Idem deuxième jour ... je téléphone donc au revendeur, lui explique et il passe le lendemain. Il comprend pas ce qui se passe mais décide d'installer la dernière mise a jour. (Moi : Un peu étonné pour un robot qui sort tout droit de l'usine car neuf). Il me dit de voir si ca change quelque chose. Lendemain, pas de changement, je retéléphone donc, le magasin m’envoie un peu sur les roses et me propose une intervention dans 15 jours, je rouspecte et finalement j'obtiens le téléphone du technicien qui est venu installer le robot. Monsieur très sympa, qui accepte de passer directement. Cette fois il décide de changer la carte mère et me dit que tout va être ok. Premier démarrage, je m'étonne un peu car le robot va deux, voir trois fois plus vite qu'avant. A peine sorti de sa base, il fait 25 mètres puis se met a faire des tours sur lui meme pendant 3 min. Il arrive a sortir et commence a tondre. Je continue de l'examiner et me rend compte vite qu'il ne détecte plus le fil placer dans le sol et donc ne fait demi tour qu’après avoir percuté ma haie, ma terrasse, mes palissades, ... Je decide de le couper directement pour eviter qu'il ne s'abime. Je retelephone donc au gentil monsieur qui me dit qu'il passera vendredi le chercher pour le mettre a l'atelier afin de voir ce qui ne va pas. Je lui dit alors que je ne souhaite pas qu'il essaye de le réparer car déjà deux interventions en moins de 5 jours sur un robot neuf. J'ai plus trop confiance en cette machine. Je demande donc le remplacement pure et simple de ce robot. Il me dit alors qu'il doit voir avec son patron mais qu'il y a de forte chance qu'il essaye de reparer. Mes questions sont les suivantes : Quelqu'un s'est il deja retrouvé dans mon cas, a savoir avoir des problèmes directement avec un robot neuf ? Suis je en droit d'exiger le remplacement et non la reparation du robot ? Pour rappel ca fait 4 jours que mon robot est installé et il n'a jamais fonctionné correctement ... Merci d'avance

Quel est le délai de garantie ?

La garantie légale s’applique si la non-conformité est constatée dans les 2 ans à compter de la délivrance du bien.
La garantie légale commence donc à courir à partir de la délivrance du bien au consommateur :
  • Si la constatation est faite dans les six premiers mois, le défaut est présumé exister depuis la livraison. Le vendeur doit prouver le contraire s’il n’est pas d’accord.
  • Si la constatation est faite plus de six mois après la livraison, le consommateur est tenu de prouver l'existence de la non-conformité au moment de la livraison.
Ce délai peut être réduit pour les biens de seconde main mais ne peut toutefois être inférieur à 1 an.
Que devez-vous faire si vous constatez un défaut ?

Informer le vendeur dans les meilleurs délais.
Le contrat peut prévoir un délai pour signaler un défaut au vendeur. Cependant, ce délai ne peut pas être inférieur à 2 mois.
En principe, l'action du consommateur se prescrit dans un délai d'un an à compter de la constatation du défaut.
De quels droits bénéficiez-vous en tant que consommateur ?

On peut établir une hiérarchie des moyens mis à la disposition du consommateur :
  1. Vous avez le droit à la réparation ou au remplacement sans frais du bien (au choix du consommateur, mais en fonction de ce qui est possible et raisonnable).
  2. Uniquement dans le cas où la réparation ou le remplacement est disproportionné ou impossible, ou ne peut pas être effectué dans un délai raisonnable, vous avez alors le droit d'exiger une réduction de prix ou le remboursement.
Si le défaut est mineur, vous ne pouvez pas exiger le remboursement.
Le délai de garantie peut-il être prolongé ?
  1. Le délai de garantie de 2 ans est suspendu pendant la période de réparation ou de remplacement.
  2. Vous ne bénéficiez pas d'un nouveau délai de garantie de 2 ans mais, le délai déjà entamé reprend cours à partir du moment du remplacement ou de l'achèvement de la réparation.
Questions les plus fréquemment posées
Litiges et plaintes

Vous souhaitez porter plainte en tant que consommateur.
  • En cas de litiges transfrontaliers :
    Centre Européen des Consommateurs (CEC)
    Rue de Hollande, 13
    1060 Bruxelles
    Tél: +32 (0)2 542 33 89
    Fax : 02 542 32 43
    E-mail : info@cecbelgique.be
17/05/2015 Vieux  
  39 ans, Liège
 
Bonjour,
Je vous remercie pour vos messages.
Mon problème progresse ... j'ai apparemment recu une nouvelle machine mais ai gardé la carcasse de l'ancienne. Je dis apparemment car je n'ai pas encore eu de confirmation de l'entreprise.
Depuis en tt cas, ca va beaucoup mieux MAIS il y a toujours un problème. Tous les jours au moins sur un ou deux demarage, le robit sort de sa base pour s'immobilise avec le message d'erreur suivant "Soulevé". Il me faut alors soulevé l'appareil, le redéposé puis il repart et tond correctement.
Quelqu'un connait il ce message d'erreur et a quoi il est du ?
Car en semaine, je ne serai pas la a chaque fois aller le débuggé et ca me fera pas rire de le voir à 18h bloqué devant sa base sans rien n'avoir tondu ...
Merci d'avance pour vos reponse ...
17/05/2015 Vieux  
 
  39 ans, Liège
 
Capteur de soulèvement (antivol). Pas normal ça...
Avez vous de gros trous dans la pelouse peut être ? Vous avez la poisse en tous cas !
17/05/2015 Vieux  
 
  45 ans, Liège
 
Il y a peut-être des curieux qui l'ont soulever...? Ca m'est déjà arrivé ...
J'attends le module qui permets d'envoyer les messages sur mon smartphone et tablette...
17/05/2015 Vieux  
  39 ans, Liège
 
Quasi sur que ce n'est pas des curieux, car en plus je suppose que l'alarme du robot aurait sonné.

Pas de gros trous non plus dans ma pelouse et ce message d'erreur est très localisé. Uniquement qd il sort la premiere fois lors de sa plage horaire.
PAr exemple, j'ai deux plages programmées, une de 06h à 12h et l'autre de 15h a 20h. Et bien il va buggé une fois a 06h, je vais le debuggé et il va repartir correctement durant toute la plage (plus de bug lors des sorties suivantes) et il rebuggera a 15h, j'irai a nouveau le debuggé et iul repartira normalement jusque 20h.
Le hic c'est que tant que je ne le debugge pas, il reste sur place et ne tond pas ...
Que cela peut il bien être ....
17/05/2015 Vieux  
 
  37 ans, Brabant Wallon
 
Citation:
Posté par tutulovich Voir le message
Quasi sur que ce n'est pas des curieux, car en plus je suppose que l'alarme du robot aurait sonné.

Pas de gros trous non plus dans ma pelouse et ce message d'erreur est très localisé. Uniquement qd il sort la premiere fois lors de sa plage horaire.
PAr exemple, j'ai deux plages programmées, une de 06h à 12h et l'autre de 15h a 20h. Et bien il va buggé une fois a 06h, je vais le debuggé et il va repartir correctement durant toute la plage (plus de bug lors des sorties suivantes) et il rebuggera a 15h, j'irai a nouveau le debuggé et iul repartira normalement jusque 20h.
Le hic c'est que tant que je ne le debugge pas, il reste sur place et ne tond pas ...
Que cela peut il bien être ....
J'avais EXACTEMENT le même problème quand j'ai acheté mon AM 320. Il est reparti en garantie ils ont du faire pas mal de recherches pour trouver le problème (je ne sais plus si finalement c'était le capteur ou la carte mère qui était défecteux mais après changement de la pièce je n'ai plus jamais eu de problème).

Une seule chose à faire donc : retour en garantie !
17/05/2015 Vieux  
  39 ans, Liège
 
Vous avez eu ce problème dès le depart ou alors c'est après x mois ?
17/05/2015 Vieux  
 
  66 ans, Hainaut
 
Citation:
Posté par tutulovich Voir le message
Bonjour,
Je vous remercie pour vos messages.
Mon problème progresse ... j'ai apparemment recu une nouvelle machine mais ai gardé la carcasse de l'ancienne. Je dis apparemment car je n'ai pas encore eu de confirmation de l'entreprise.
Depuis en tt cas, ca va beaucoup mieux MAIS il y a toujours un problème. Tous les jours au moins sur un ou deux demarage, le robit sort de sa base pour s'immobilise avec le message d'erreur suivant "Soulevé". Il me faut alors soulevé l'appareil, le redéposé puis il repart et tond correctement.
Quelqu'un connait il ce message d'erreur et a quoi il est du ?
Car en semaine, je ne serai pas la a chaque fois aller le débuggé et ca me fera pas rire de le voir à 18h bloqué devant sa base sans rien n'avoir tondu ...
Merci d'avance pour vos reponse ...
La première cause possible : un capteur défectueux ou simplement déplacé (l'aimant).
Ce qui est biz... c'est qu'il marche parfois...
Voir sur le livre technique.

Les pannes aléatoires sont les plus difficiles à solutionner... Donc la première chose est aussi de faire un "reset" du programme. (remise à zéro et reprogrammer)

Pour plus de renseignements, il faut aller sur le "automower robot forum".
18/05/2015 Vieux  
 
  37 ans, Brabant Wallon
 
Citation:
Posté par tutulovich Voir le message
Vous avez eu ce problème dès le depart ou alors c'est après x mois ?
J'ai eu ce problème dès le départ.
Ce n'est pas un simple capteur défectueux car comme vous, après le premier démarrage de la journée, cela fonctionnait correctement.
Malheureusement, comme je vous l'ai indiqué, je pense que la seule solution est un retour en garantie.
18/05/2015 Vieux  
 
  66 ans, Hainaut
 
Citation:
Posté par ombrenoire Voir le message
J'ai eu ce problème dès le départ.
Ce n'est pas un simple capteur défectueux car comme vous, après le premier démarrage de la journée, cela fonctionnait correctement.
Malheureusement, comme je vous l'ai indiqué, je pense que la seule solution est un retour en garantie.
Est-ce que ce problème arrive toujours au même endroit? ou presque.

Si oui, alors il faut voir sur l'installation du fil périphérique.
Mais le robot donne souvent un message sur la cause du problème... et capteur, c'est capteur.
Désolé de ne pas savoir vous aider.
18/05/2015 Vieux  
 
  37 ans, Brabant Wallon
 
Non, rien à voir avec le fil périphérique.
En fait le capteur de soulèvement s'"activait" durant la charge sur la base et après la charge (uniquement lors du premier départ de la journée), la tondeuse sortait de sa base puis refusait de démarrer avec le message d'erreur "soulevée".
Le réparateur m'a indiqué avoir du remplacer une pièce mais comme je l'ai écrit plus haut je ne sais plus si c'est le capteur ou carrément la carte mère.
02/06/2015 Vieux  
 
  70 ans, Hainaut
 
Bonjour,
Mon projet est d'acheter la 330X. Mais en France ou en Belgique? Et surtout, la pose du fil? A placer sur la pelouse ou à enterrer? Il existe des machines qui enterrent le câble mais peut-on louer ce genre de machine. Si oui, connaissez-vous un loueur en province de Luxembourg. Ou alors un installateur qui accepterai la pose du câble sans avoir vendu la machine (j'en doute mais...).
Merci pour vos précieux conseils.
02/06/2015 Vieux  
 
  34 ans, Brabant Wallon
 
Citation:
Posté par lenismois Voir le message
Bonjour,
Mon projet est d'acheter la 330X. Mais en France ou en Belgique? Et surtout, la pose du fil? A placer sur la pelouse ou à enterrer? Il existe des machines qui enterrent le câble mais peut-on louer ce genre de machine. Si oui, connaissez-vous un loueur en province de Luxembourg. Ou alors un installateur qui accepterai la pose du câble sans avoir vendu la machine (j'en doute mais...).
Merci pour vos précieux conseils.
Lambin.fr fait de très belles offres sur ces modèles. J'ai acheté chez eux et j'en suis pleinement satisfait. Service après vente super réactif.

Pour le fil à enterrer, nul besoin d'une machine! C'est vraiment TRES simple à faire.
Le manuel stipule bien qu'il n'est pas du tout nécessaire de l'enterrer.
Il n'est nécessaire que de tondre une fois avant la pose, ensuite le poser selon les instructions (un marteau et la petite réglette fournie suffisent). Le fil s'enterrera de par lui même au fil des semaines...
02/06/2015 Vieux  
 
  43 ans, Brabant Wallon
 
j'ai acheté la mienne sur gplshop.fr rien à redire, livraison dans la semaine, prix attractif. j'avais comparé avec lambin, smaf touseau.

et je confirme j'ai enterré le fils moi même c'est mon fils de 10 ans qui faisait la "tranchée". très simple

depuis je profite
Page 14 sur 23 Première page - Résultats 1 à 20 sur 444 Page precedente 41213 14 1516 Page suivante Dernière page - Résultats 441 à 444 sur 444


A lire également sur BricoZone...
Tondeuse automatique Husqvarna Automower 210 (A)C...avis??? Par guinness1974 dans Abords, Allées, Jardins, +64 16/10/2011
tondeuse robot Par lout007 dans Abords, Allées, Jardins, +33 05/08/2011
Tondeuse robot ou tracteur pour pelouse neuve : vos avis ! Par picsette dans Abords, Allées, Jardins, +12 28/02/2011
Avis tondeuse HUSQVARNA LC 53B e Par truger84 dans Abords, Allées, Jardins, +40 25/05/2010
tondeuse lazer ou husqvarna ? Par debarn dans Abords, Allées, Jardins, +10 14/05/2009


Forum Abords, Allées, Jardins : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société