alarme muette

( dans

» Electricité » Alarme

)
Chercher:    

alarme muette



20/04/2013 Vieux  
 
  61 ans, Liège
 
bonjours a tous,
suite a un problème d'alimentation de ma sirène extérieure, au rétablissement de celle ci j'ai par erreur modifier un paramètre de la sirène. Donc elle ne fonctionne plus. Ce qui était intéressant avec les télécommande le bip de confirmation a l'extérieure nous donnait confirmation de la bonne mise en marche du système et en plus pas de sirène donc pas audible extérieurement. Dans le mode installateur et utilisateur il me signale que ces désactivé, pouvez vous me dire comment la réactiver j'ai la possibilité de mode installateur. Merci de votre aide.
alarme powermax + visionic

Dernière modification par cri232 21/04/2013 à 11h27. Motif: erreure et oubli
20/04/2013 Vieux  
 
  65 ans, Hainaut
 
ah bon, et qu'est-ce que la "nonne" fait, quand elle est "mise en marche"
1/2schell
21/04/2013 Vieux  
 
  47 ans, Luxembourg
 
dans le mode utilisateur, signalisation sirene, pousser ok , ensuite suivant, plusieurs niveaux possibles, faible, moyen, fort, aucun, pousser ok qd le choix est fait
21/04/2013 Vieux  
 
  61 ans, Liège
 
bonjour,
merci pour votre réponse, j'ai effectué ce teste, cela me signale qu'elle est "désactivé ", je presse ok mais la configuration reste la même.
21/04/2013 Vieux  
 
  47 ans, Luxembourg
 
il faut pousser sur la touche suivant pour changer le mode ( touche a gauche de OK )
22/04/2013 Vieux  
 
  61 ans, Liège
 
le problème reste le même j'ai bien sirène désactivé-faible -fort, ensuite ok sur sirène désactivé mais cela ne modifie en rien, la désactivation reste, la configuration ne passe pas aussi par le mode installateur. En scrutant ce mode je ne trouve que pour les bips de l'larme en cas de problème.
22/04/2013 Vieux  
  49 ans, Hainaut
 
votre print de sirène extérieure est il encore en ordre de marche, car c'est aussi symptomatique d'une sirène à plat en visionic, ou en cas de print alimenté par un transfo externe, ce print est déficient alors que la commande est en ordre, car vous n'entendez plus ce bip d'armement.
Il faut savoir qu'en cas de sirène externe sans alimentation, en moyenne de 9 mois à 1 an et la batterie est morte...
24/04/2013 Vieux  
 
  61 ans, Liège
 
bonjour, le problème est avant de remplacer l'alimentation de la sirène, j'avais réaliser un teste et elle fonctionnais sur batterie mais j'ai donc tout débrancher batterie centrale etc. pour ne plus entendre le bip du centrale. J'aurais pu avec menu install no 11 et désactivé le bip mais pour éviter des problèmes j'ai déconnecté tout la poisse quoi. d'où après remis e en service de l'ensemble cette sirène désactivée.
28/04/2013 Vieux  
 
  47 ans, Luxembourg
 
vérifiez que votre sirène est bien configurée et active sur le système.
28/04/2013 Vieux  
 
  47 ans, Luxembourg
 
Citation:
Posté par cri232 Voir le message
le problème reste le même j'ai bien sirène désactivé-faible -fort, ensuite ok sur sirène désactivé mais cela ne modifie en rien, la désactivation reste, la configuration ne passe pas aussi par le mode installateur. En scrutant ce mode je ne trouve que pour les bips de l'larme en cas de problème.
sans doute une erreur a la manip de la sélection, car meme sans sirène configurée cette fonction est active.

selectionnez "fort" par ex, ensuite OK , il affiche la sélection qui est FORT, confirmez ensuite par OK vous devez avoir un double bip qui confirme l'enregistrement de ce niveau.
29/04/2013 Vieux  
 
  61 ans, Liège
 
merci, j ai bien réaliser la commande FORT et double bip ca marche, mais sirène toujours désactivée. vérification alimentions sirène 9v ok.
01/05/2013 Vieux  
 
  47 ans, Luxembourg
 
il faut opérer une dernière verification, c'est de voir si elle est bien enregistrée dans le système, via le mode installateur, point 2 apprentissage, aller sur sirène, sirène 1, si une sirène est mémorisée, un carré noir doit etre présent sur la droite de l'ecran, si ce n'est pas le cas, la réenregistrer en poussant sur ok et quand il est indiqué transmettre, ouvrir et refermer la sirène.

si cela ne marche toujours pas, sans doute un problème de sirène.
A lire également sur BricoZone...
alarme Par marquetben dans Alarme, +17 15/05/2013
Alarme or not alarme Par papaphil dans Alarme, +92 28/08/2011
Alarme Par tatti dans Electricité, +2 11/04/2010


Forum Alarme : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société