Besoin d'aide alarme UTC

( dans

» Electricité » Alarme

)
Chercher:    

Besoin d'aide alarme UTC



19/10/2013 Vieux  
  47 ans, Namur
 
Bonjour,

J'ai fait l'acquisition d'une central UTC CS375 avec une carte d'extension de zone, deux claviers CS5500, des détecteurs de mouvement DD1012, une sirène extérieure AS610 et un module de retransmission GSM.
L'ensemble est posé, les câbles sont tirés, etc ...
Lors de ma mise en route, la configuration des claviers s'est bien passée, les détecteurs de mouvement sont "opérationnels", j'ai pu les renommer comme je le voulais.
Malheureusement, je suis bloqué !
Sur le clavier, les led tensions et OK sont vertes et l'affichage indique système prêt.
Aussi bien les touches F1,F2 d'armement que l'introduction du code n'arment pas le système.
Lorsqu'un détecteur de mouvement détecte, la led OK s'éteint, par contre c'est comme si mon système était éternellement désarmé.
Quelqu'un pourrait-il m'aider à résoudre mon problème ?
Où pourquoi m'aider à trouver un professionnel qui pourrait m'aider à mettre mon système en fonction?
Merci de l'aide précieuse que vous allez pouvoir m'apporter.

Christophe

PS Lors de l'installation chez mes parents d'un système AlarmCom il y a une dizaine d'année, je n'avais pas rencontrer de problème et donc je m'étais dit que ça marcherait aussi bien !
27/10/2013 Vieux  
  47 ans, Namur
 
Bonjour Pegase,

Un tout grand merci pour le document que je n'avais pas.
Par contre, j'ai solutionné le problème ce samedi PM.
C'est vraiment stupide, il s'agissait simplement d'un oubli de pontage au niveau de la protection de la carte d'extension.
Je me bats un peu maintenant pour programmer l'ensemble comme je le voudrais.
Christophe
29/10/2013 Vieux  
  Bruxelles
 
Bonne chance
29/10/2013 Vieux  
  47 ans, Namur
 
Bonjour,
J'ai réussi à tout programmer comme je le voulais.
Retransmission des alarmes par sms, pas encore la mise sous alarme et la mise hors tension (mais c'est du gadget !).
J'ai par contre un soucis de sirène extérieure.
J'ai suivant les informations trouvées sur les deux images jointes, mais le soucis, c'est que lorsque j'ai une alarme, la sirène extérieure ne se déclenche pas; par contre, lorsque je désactive l'alarme, là elle se met route et je ne comprends pas
Je vois une incohérence entre les deux schémas au niveau de la résistance, sur l'un elle est de 1k, sur l'autre de 4,7k, moi j'ai câblé avec 4,7k.
Est-ce possible que ce soit le problème ?
Merci pour l'aide que vous pourrez m'apporter.Besoin d'aide alarme UTCBesoin d'aide alarme UTC
A lire également sur BricoZone...
Besoin d'aide Par grandfaisan dans Solaire Photo Voltaïque, +7 03/07/2013
Besoin d'aide Par nono81 dans Alarme, +12 27/07/2011
besoin d'aide Par soxi dans Isolation, +2 11/12/2009


Forum Alarme : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société