Eurotec C.6-6 - "Fusible brule #01"

( dans

» Electricité » Alarme

)
Chercher:    

Eurotec C.6-6 - "Fusible brule #01"



05/02/2013 Vieux  
  36 ans, Brabant Wallon
 
Bonjour à tous,

Merci d'avance à ceux qui liront ce message, et encore plus grand merci à ceux qui y répondront

Cela fait quelques semaines que mon alarme se déclenche régulièrement, aussi bien quand le système est activé que pas.

J'ai étudié le journal, chaque "fausse" alarme commence par "Fusible brule #01" et se termine par "Rearm. Fusib.#01" (lorsque j'entre le code pour arrêter le vacarme).

Voici les explications de la documentation

"Fusible brule #." Fusible automatique défectueux (voir table des codes 2).
"Rearm. Fusib.#" Fusible automatique en ordre (voir table des codes logiciels 2).

2. Codes des fusibles logiciels -
#01 : Alim. cartes d'ext. (DET sur C.6-16/26 I/O)

J'en conclus que c'est l'alimentation d'une carte supplémentaire qui est défectueuse ... ça expliquerait aussi pourquoi chaque "fausse" alarme est composée de 2 détecteurs dans la maison, toujours les mêmes, sans doute ceux connectés à cette carte d'extension.

J'ai ouvert la centrale, j'ai bien trouvé cette carte C.6-16 ... mais aucun fusible dessus.

Au fait, bête question, mais un fusible brûlé est quand même a remplacer non ?

Bref, je crois avoir tout expliqué ... si vous avez une piste à me faire suivre, un élément à vérifier / changer ....

Je vous remercie grandement d'avance et vous souhaite une excellente journée.

Vincent.
06/02/2013 Vieux  
 
  47 ans, Luxembourg
 
le fusible se trouve sur la carte mère en bas à droite, c'est le seul fusible à cet endroit sur son porte fusible noir.
par contre il faut isoler la cause avant de la remplacer car si il saute c'est qu'il existe une bonne raison et ce fusible est une sécurité, donc surtout ne pas commettre l'erreur de le remplacer par un "plus gros" pour que ca ne saute plus!
bonne recherche

06/02/2013 Vieux  
 
  47 ans, Luxembourg
 
ps il existe aussi des fusibles "électronique" a réarmement automatique sur cette centrale, la rien a remplacer, juste vérifier l'orginine de la surintensité.
06/02/2013 Vieux  
  36 ans, Brabant Wallon
 
Merci beaucoup, je regarde à cela très rapidement.
10/02/2013 Vieux  
  36 ans, Brabant Wallon
 
Bonsoir,

J'ai pu prendre quelques mesures aujourd'hui et tout me semble en ordre ...
J'ai 16 volts à la sortie du transfo 230 volts extèrne à la carte mère et j'ai bien du 12 volts à plusieurs endroits après l'alimentation intégrée à la carte mère ...

En regardant la carte principale d'un peu plus près, je me rends compte que la petite lumière verte intégrée indiquant que la carte est sous tension ne lume pas de manière tout à fait stable. La lumière est bien verte mais la fréquence oscille ... piste à suivre ?

Me faudrait-il l'aide d'un électronicien ? Remplacer la centrale ne coûterait-il pas moins cher ? ...

Merci d'avance pour vos conseils éclairés !

Bonne soirée à tous,

Vincent.
11/02/2013 Vieux  
 
  47 ans, Luxembourg
 
le led verte indique l'état du bus, si elle "vibre" n'est pas un souci, par contre si elle s'éteind bien.
mesure la tension entre la masse de la batterie par exemple et toutes les sorties + det ( 2 sur la carte mère et également sur la carte d'extension enfichée ), mesure aussi au niveau de l'alimentation des sirènes, coté gauche de la carte mère mais la on la on devrait avoir 14.4 volts sur l'alim sirène au lieu de 13.6 volts partout ailleurs.
18/02/2013 Vieux  
  36 ans, Brabant Wallon
 
Bonsoir,

J'ai vérifié les différentes alimentations et retrouvait bien des valeurs similaires aux vôtres, un tout petit peu moins fortes cependant (quand vous disiez 14.4 j'avais 13.7, 13.6 j'avais 12.9).
J'ai surveillé les valeurs quelques jours en mode technique, mesures hyper régulières, pas la moindre fructuation.
J'ai commandé deux nouvelles batteries (centrale & sirène), je les ai mises en services vendredi, jusqu'ici tout allait bien ... et ce soir on remet ça, fausse alarme, fusible brûle #01 (l'alarme n'était même pas armée, elle était en revanche bien sortie du mode technique et tout à fait refermée), prête à être armée donc.

Chose vraiment étrange : mes 3 dernières fausses alarmes surviennent des lundis à 20h ... coïncidence ? X-Files ?

Je sen que je vais être bon pour changer la centrale et l'alimentation, pour un bon électronicien c'est peut-être pas grand chose mais pour moi ...

Si vous avez encore une idée de dernier recours, je suis preneur !

Merci d'avance et merci pour tout.

Bonne soirée,

Vincent.
28/02/2013 Vieux  
 
  47 ans, Luxembourg
 
a mon avis remplacer la centrale ne changera rien, fusible brulé = limitation du courant de sortie, il faut en trouver la cause du court circuit ou de la sur intensité a ce moment la. vérification des cables et connexions avant tout autre décision me semble plus approprié.
03/03/2013 Vieux  
  36 ans, Brabant Wallon
 
Bonsoir,

Je pense avoir trouvé le problème ! La carte d'extension semble ne pas s'enficher tout à fait correctement !

Sur la carte mère il y a un clips blanc qui vient coincer la carte d'extension via un trou dans la partie inférieure de celle-ci, lorsque le "click" se fait (elle est donc bien attachée) la carte d'extension n'est plus 100% parrallèle à la carte mère. Le haut de la carte d'extension s'écarte un peu de la carte mère et à ce moment là les détecteurs connectés sur l'extension ne sont plus détecté. On dirait que la longueur du clip est trop petite, si il était un petit plus longs alors les cartes seraient bien parrallèles.

Pour l'instant cette carte d'extension tient sans le clips et est parfaitement enfichée sur la carte mère, on verra ce que cela donnera. (les détecteurs ont donc tous été à nouveau visible dans le menu).

Merci beaucoup et bonne soirée,

Vincent.
A lire également sur BricoZone...
Isolation acoustique Insulco "Insulmass" (+ alternative à LDR "Deltafiber") Par asobi-jin dans Isolation, +7 01/04/2013
Emission "une brique dans le ventre" et "on est pas des pigeons" Par bko dans Divers, +25 11/05/2012
Bois "brûlé" par scie a onglet Par Hobao dans Outillage, +10 28/07/2010
chaudiere brule tout bois "deomturbo", interessant ? Par vazbiene dans Poele, insert, pellets, +8 23/06/2009


Forum Alarme : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société