Mon installation pourrie

( dans

» Electricité » Cables UTP, TV, SAT

)
Chercher:    

Mon installation pourrie

- Page 3
Page 3 sur 3 Page precedente 12 3


22/05/2014 Vieux  
  41 ans, Liège
 
Ce matin , je fais par curiosité une analyse de ma ligne via e-services et le résultat est "un problème a été détecté".
Est-ce fiable comme test? Par la suite, je me suis fait un speed test (pour me rassurer) et au lieu de passer à environ 28 Mbps (PC câblé et décodeur éteint) , je navigue au environ de 22 Mbps qui corresponds à aucun profil, je pense.
Une idée? J'ai vérifié mon câblage et tout à l'air ok.
22/05/2014 Vieux  
 
  39 ans, Hainaut
 
Les vitesse donnée sont des vitesse théorique , d'où peut-être annoncer 50Mbs et en vrai 15Mbs.
C'est normale vu que la qualiter du signal dépend du roop plus c'est loin moins bon c'est .
Et aussi du nombre d'utilisateur sur le même roop

22/05/2014 Vieux  
  41 ans, Liège
 
Ok DSK.
Le ROP se situe à environ 400 mètres de chez moi.
J'ai pris divers renseignements avant de quitter Voo pour Belgacom et après étude de ma ligne , je pouvais espérer un débit de 50 Mbps après passage du DLM.
Je pense qu'il doit y avoir un soucis sur ma ligne vu le test du site Belgacom, j'ai à nouveau demandé un test et j'ai comme réponse une intervention est planifiée! j'en sais pas plus.
22/05/2014 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par Criscoco Voir le message
Je pense qu'il doit y avoir un soucis sur ma ligne vu le test du site Belgacom, j'ai à nouveau demandé un test et j'ai comme réponse une intervention est planifiée! j'en sais pas plus.
eh bien, ça va être vite fait, ils vont te dire, de placer le TF 2007 directement sur l'introduction (là où tu as mis un "sucre") car au delà, c'est plus leur installation, c'est la tienne
Michel
22/05/2014 Vieux  
  41 ans, Liège
 
J'ai eu un technicien via un autre forum et je suis sur un quartier à gros problème et j'aurais apparemment la connexion la moins pire.
Mon profil était à 30 au départ et on me l'a descendu à 25 à cause des erreurs de ma ligne et dire que je suis sur une borne vectorisé

Dernière modification par Criscoco 22/05/2014 à 20h23.
22/05/2014 Vieux  
 
  39 ans, Hainaut
 
Citation:
Posté par Criscoco Voir le message
J'ai eu un technicien via un autre forum et je suis sur un quartier à gros problème et j'aurais apparemment la connexion la mois pire.
Mon profil était à 30 au départ et on me l'a descendu à 25 à cause des erreurs de ma ligne et dire que je suis sur une borne vectorisé
Des test de ligne dont effectue automatiquemt , et ensuite rétablit un le profil le plus adapté a la ligne
22/05/2014 Vieux  
  41 ans, Liège
 
D après le technicien , il y aurait un élément perturbateur dans ma rue.
Je suis a 250 m du rop et sur une borne vectorisé. 25 mbps qui dit mieux ?
22/05/2014 Vieux  
  38 ans, Hainaut
 
c'est pas parce que la borne est vectorisée que le vectoring est astif...
22/05/2014 Vieux  
  41 ans, Liège
 
En effet moustic, elle n est toujours pas active. Une idée de quand cela se fera ? J ai le numéro du ROP si cela peut t aider
10/06/2014 Vieux  
  41 ans, Liège
 
J avais retrouvé une bonne ligne et là ma ligne est instable depuis peu mon débit varie de 10 a 20 Mbps au lieu de 25 Mbps stable en wifi (30 réel certainement).
J ai effectué un test de ma ligne sur e-services et on me dit que j ai un problème de qualité entre mon modem et le réseau Belgacom.
C est quoi qui cloche ?

Dernière modification par Criscoco 11/06/2014 à 10h21.
10/06/2014 Vieux  
 
  35 ans, Brabant Wallon
 
Citation:
Posté par kapelmeister Voir le message
Oui, le 5GHz a un débit beaucoup plus important. Certains vendeurs arrivent même à 600Mb/s voir même le double. Enfin en théorie ...
FAUX le débit n'est pas plus important. Le débit dépend de la norme de transmission utilisée A B G N AC

2.4 et 5Ghz ne sont que des carrier

B et G (1 à 54Mbps) en 2.4Ghz
A = B et G mais en 5Ghz
A B et G fonctionnent sur des bandes de 20Hz

N = jusqu'à 600Mbps avec multiplexage en 2.4 et 5Ghz
N fonctionne sur des bandes de 20 ou 40Hz (40Hz minimum pour du 300Mbps)

AC= 1Gbps avec Multiplexage de 4stream en 5Ghz
AC fonctionne sur des bandes de 20 40 ou 80Hz (80Hz pour les 4 stream)


Le AC n'est disponible qu'en 5ghz car cette bande permet d'avoir plus de canaux disponibles

Là où le 2.4Ghz n'en offre que 13 (11 aux usa) dont seulement 3 non overlapping le 5Ghz en offre environ 20 (voir une trentaine en fonction de la région)


Si vous constatez une différence de performance a technologie de transmission égale c'est un soucis de réglage ou de perturbation mais certainement pas que le 5Ghz est plus rapide.
11/06/2014 Vieux  
 
  40 ans, Liège
 
Citation:
Posté par Fish Voir le message
N = jusqu'à 600Mbps avec multiplexage en 2.4 et 5Ghz
Et comment arrives tu à 600 Mbps en 2.4 en 802.11n ?

Le principal avantage du 5GHz est qu'il est moins "pollué" (pas de perturbations de Bluetooth, téléphones, micro-ondes, autres réseaux wifi, télécommandes, ...). En pratique cela permet d'atteindre des débits plus élevés en 5GHz (même avec la même norme, ce dont je n'avais rien dit).
11/06/2014 Vieux  
 
  35 ans, Brabant Wallon
 
Citation:
Posté par kapelmeister Voir le message
Et comment arrives tu à 600 Mbps en 2.4 en 802.11n ?

Le principal avantage du 5GHz est qu'il est moins "pollué" (pas de perturbations de Bluetooth, téléphones, micro-ondes, autres réseaux wifi, télécommandes, ...). En pratique cela permet d'atteindre des débits plus élevés en 5GHz (même avec la même norme, ce dont je n'avais rien dit).
pour le 600 Mbps en 2.4Ghz 80Hz mais tu n'as plus que 2 canaux sans overlap (1 et 11).

Et comme je l'ai dit effectivement le seul fait qui rende le 5Ghz plus performant ce n'est pas la technologie en tant que telle mais juste qu'il y a moins de pollution.

D'ici 1 ans ou 2 dans tout le monde aura une BBox 3 et des cartes wifi dual band on en reparlera
23/06/2014 Vieux  
  41 ans, Liège
 
Ma connexion pourrie ne l'est plus vraiment
Depuis ce samedi un petit speed test et hop on grimpe à 67-68 Mbps en down c'est impressionnant de voir le débit triplé d'un coup.
Merci au vectoring qui a résolu mon problème de boucle apparemment.
Page 3 sur 3 Page precedente 12 3


A lire également sur BricoZone...
mon installation !!! :-( Par fabkoz21 dans Electricité, +1 13/11/2011
arbalétrier et jambe de force pourrie ! Par alheekhout dans Toiture, Charpente, +11 02/03/2010
changement de mon installation Par roger dans Electricité, +9 29/07/2007


Forum Cables UTP, TV, SAT : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société