Boiler électrique ne chauffe pas

( dans

» Plomberie » Chauffage

)
Chercher:    

Boiler électrique ne chauffe pas

Page 1 sur 3 1 23 Page suivante


04/06/2016 Vieux  
 
  40 ans, Liège
 
Bonjour, je recherche une idée sur un problème de boiler électrique , voila j'ai acquis pour une de mes locataires (1er étage) un boiler de 75litres électrique de la marque Vanmarck, je l'ai raccorder électriquement, j'ai placé la vanne de sécurité avant eau froide et j'ai raccorder le tout. Malheureusement il ne chauffe pas l'eau.....par contre il s'allume bien et consomme bien (j'ai tester branchement/débranchement tout en regardant compteur électrique)....j'avoue que je suis perdu....C'est quand même pas déjà le boiler qui est HS alors qu'il est neuf.....avez vous une idée d'une autre panne?
Merci d'avance de vos aides.
04/06/2016 Vieux  
 
  65 ans, Hainaut
 
hello
quand tu dis "il ne chauffe pas l'eau", tu attends au moins 1H, avant de puiser de l'eau, pour qu'il ait eu le temps de la réchauffer ???
Michel
04/06/2016 Vieux  
 
  40 ans, Liège
 
Bonjour,oui, j'ai même dit a la locataire d'attendre un jour, on m'avait dit qu'il fallait bien 3,4 heures pour chauffer le tout......
04/06/2016 Vieux  
 
  65 ans, Hainaut
 
c'est un "remplacement" ou un nouveau montage ?
tu es sur de tes branchements ?
le tuyau de sortie, au plus près du boiler, n'est pas chaud ?
75 litres, c'est pas beaucoup, ça dépend aussi de ce que ça alimente et de la température de sortie, au fait l'aquastat est sur quelle température ?
Michel

Dernière modification par omega.067 04/06/2016 à 09h42.
04/06/2016 Vieux  
 
  40 ans, Liège
 
C'est un nouveau montage pour salle de bain (avant c'était un bulex gaz), vu que je n'y habite pas je ne sait pas pour le tuyau si il est chaud, c'est une femme seule, je pense que 75 litre rien pour la douche c'est suffisant. Pour l'aquastat je l'ai régler sur 75% de sa capacité de chauffe . Je vais lui demander tantôt pour le tuyau, c'est une bonne question....pour le raccordement en lui même je pense l'avoir bien fait oui.....ce qui m'interpelle c'est qu'il consomme de l'électricité comme je l'ai dit en premier post avec mon test .... c'est vraiment bizarre....
05/06/2016 Vieux  
 
  65 ans, Hainaut
 
si il "consomme" de l'électricité, c'est que la résistance chauffe
donc si pas d'eau chaude, c'est qu'elle ne "sort" pas de la cuve
sans être sur place ????
je suppose que l'eau "traverse" le boiler, que rien n'entrave son passage, que tu n'a pas "inversé" l'entrée et la sortie, ..... bref, faut vérifier
Michel
05/06/2016 Vieux  
 
  66 ans, Namur
 
Si il consomme de l’électricité il ne peut rien faire d'autre que chauffer sa cuve.
Première chose à vérifier : est ce que le tuyau qui sort du boiler est plus chaud que celui qui entre.

Tester (prudemment ) de vidanger avec le groupe de sécurité. Si c'est de l'eau chaude qui sort c'est une bourde de montage


( mais quelle que soit la manière dont il a été monté, au bout de quelques heures de chauffe il fournira un petite quantité d'eau chaude )

Dernière modification par jack333 05/06/2016 à 13h49. Motif: ude
05/06/2016 Vieux  
 
  40 ans, Liège
 
Bonjour, ma locataire m'a dit hier que les tuyaux étaient froid....je doit y retourner cette semaine et voir effectivement si je n'ai pas fait une bourde on montage....ça me prend la tète car je ne croit pas que j'ai fait d'erreur....mais j'espère que oui a la limite sinon je suis bon a tout redémonter et a ramener la cuve chez Eldi....pffff
05/06/2016 Vieux  
  43 ans, Liège
  fafalili est connecté maintenant
Peux tu fais des photos du montage
05/06/2016 Vieux  
 
  40 ans, Liège
 
Bonjour, ok je vais demander a la locataire de faire ça et de me les envoyé par mail ou quoi...(j'habite assez loin de mon immeuble de rapport).
05/06/2016 Vieux  
 
  40 ans, Liège
 
Petite question à 5 cents : j'ai mes deux tuyaux contre le mur, c'est bien celui de droite l'arrivée d'eau? Ou bien il n'y pas de coté en général?
05/06/2016 Vieux  
  43 ans, Liège
  fafalili est connecté maintenant
As tu les référence de ce produit. ....
05/06/2016 Vieux  
 
  48 ans, Brabant Wallon
 
Si vous avez de l'eau qui sort de votre robinet d'eau chaude, le branchement est fait dans le bon sens.
05/06/2016 Vieux  
 
  40 ans, Liège
 
Boiler électrique ne chauffe pas
05/06/2016 Vieux  
 
  48 ans, Brabant Wallon
 
Etes-vous sûr qu'il consomme?
Est-ce qu'il consomme suffisamment pour que ce soit la résistance chauffante qui consomme?
Mettez un petit appareil qui mesure la consommation afin de savoir la consommation réelle.
05/06/2016 Vieux  
 
  40 ans, Liège
 
Modèle
Type : VERT. 75 L. 1200 W
Ref : 212364080

Oui de l'eau sortait que ce soit tourné a droite ou gauche du mitigeur de la baignoire...mais pas chaude malheureusement....
05/06/2016 Vieux  
 
  40 ans, Liège
 
En tout cas lors du test on a bien vu le compteur s'emballer lors du rebranchement....je n'ose pas croire que c'est juste la lumière rouge du boiler qui fait cet effet la au compteur....
05/06/2016 Vieux  
 
  40 ans, Liège
 
A noter que l'eau est bien rentré dans la cuve....je l'ai senti au poids lorsque j'ai ranger le tout contre le coin du mur (il est sur un trépied).
05/06/2016 Vieux  
 
  48 ans, Brabant Wallon
 
Est-ce que votre compteur d'eau est bien à l'arrêt?
J'ai eu un boiler "qui ne chauffait pas"... parce que l'eau ne faisait que le traverser en permanence. S'il est possible, avec le temps, de chauffer une piscine, c'est plus compliqué avec une rivière...
05/06/2016 Vieux  
 
  40 ans, Liège
 
J'avoue ne pas trop comprendre si le compteur d'eau est a l'arrêt?? L'eau qui traverse en permanence sans évacuer??
Page 1 sur 3 1 23 Page suivante


A lire également sur BricoZone...
boiler 150 litres chauffe pas Par grizou dans Plomberie, +25 24/12/2011
boiler electrique ne chauffe plus Par le chevelu dans Plomberie, +1 12/11/2011
Boiler électrique (temps de chauffe) Par freddyc dans Electricité, +5 11/01/2010
Temps de chauffe boiler électrique ? Par nik-oh dans Plomberie, +4 13/08/2009
nouveau boiler chauffe pas Par eolem dans Plomberie, +5 20/03/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.

Ajoutez votre société