changement de thermostat ...voudrait revenir al ancien

( dans

» Plomberie » Chauffage

)
Chercher:    

changement de thermostat ...voudrait revenir al ancien

Page 1 sur 2 1 2 Page suivante


19/04/2014 Vieux  
 
  35 ans, Hainaut
 
Bonjour a tous,
je suis passé par le smart thermostat d'electrabel mais je n'en suis pas convaincu,
donc je voudrais revenir à mon ancien thermostat mural qui est toujours dans ma piece mais évidement c'est un chauffagiste d'electrabel qui a defait les branchements pour installer le thermostat... j'ai deja essayé de rebrancher comme je le supposais, mais ca a fait sauter les plombs ;)

donc mon ancien thermostat est un Honeywell cm67 alimenté par piles,
il n'y a que deux fils qui sont branchés
le fil branché en A est bleu
le fil branché en B est brun

voice le shema (je ne sais lequel choisir :/)


ici le cablage au niveau de ma chaudiere


changement de thermostat ...voudrait revenir al ancien

merci d avance pour l ineteret porté a mon post , et Joeyuses Paques !
19/04/2014 Vieux  
 
  45 ans, Liège
 
Bonjour,
Je ne connais pas le smart thermostat d'electrabel. Pouvez en dire un peu plus:
- es-ce un thermostat filiaire ?
- combien de fils ?
- comment-était-il connecté?
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
donc le smart thermostat se composait de 4 fils :
je suppose que deux des fils sont pour l alimentation, car il n est pas branché sur une prise electrique
(et ce boitier communique via onde avec une espece de box , proche de mon arrive internet)

bleu +brun , sur le meme suc
gris + noir , sur le meme suc
comme sur la photo suivantechangement de thermostat ...voudrait revenir al ancien

donc si je numerote de 1a 6 les entrees sur la photo de mon precedent post qui montre le cablage sur ma chaudiere, 1extremité gauche suc noir, 6 extremité droite sur lesuc brun


1 : fil noir + brun
2:
3: fil bleu
4:
5:
6: fil gris
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
si je raisonne bien ,
les deux cables qui m interessent sont les cables gris et noir,

je devrais mettre

le cable Bleu de mon thermostat mural en position 6 sur le suc chaudiere
et mettre
le cable Brun de mon thermostat mural en position 1 sur le suc chaudiere

ou suis a coté de la plaque?

Dernière modification par touchtout 19/04/2014 à 17h46. Motif: test : la chaudiere ne se met pas en route si j augment e la temperature souahitée sur le thermostat :/
19/04/2014 Vieux  
 
  45 ans, Liège
 
Alors, je ne suis pas tres familier des TA avec 4 fils.
Mais clairement, d'après les photos, il y a une partie alimentation (suc noir sur la chaudière et partie NLL sur le TA) et une partie "information" (relais) qui concerne les suc bruns sur la chaudière et la partie ABC sur le TA).
D'après moi, vous devez raccorder la chaudière sur les câbles gris et noir du TA.
(donc bornes 5 et 6 suc brun)
Le sens ne devrait pas avoir d'importance.
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
je viens d essayer , mais j ai oublié d eteindre la chaudiere avant de couper les plombs , ... ca ne lui a pas plus apparement..en plus qu elle chauffait l eau ...
bref pas de redemarrage pour l instant je vais preserver
mais je suis etonné de la réponse, position 5 et 6 ...
je ne sais pas si c est visible sur la photo , mais 4et 5 sont pontes ensembles ...
ca ne change rien a ton diagnostic?
19/04/2014 Vieux  
 
  45 ans, Liège
 
alors, non le pontage 5-4 n'est pas visible. (c'est le fil rouge?)
Les fils qui ne sont pas connectés sur ta photo, c'est ceux qui viennent du TA (par le dessous de la boite noire)?
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
hé ben juste a temps ...
en fait je viens d acheter la maison, ici et je ne connaissais pas le code de l alarme ... evidement j ai fait un beau court-circuit en chipotant chaudiere allumée et l alarme gueule bien ... m'a fallu 5 minutes pour retrouver ce code ... un mal de crane assuré !

sinon pour en revenir à mon soucis ,
donc il y a un fil rouge de 5 cm de long qui ponte 4 a 5
les deux fils non braches sont simplement les fils qui partent de mon thermostat mural que je voudrais bien remettre en marche :

le fil branché en A au thermostat mural est bleu
le fil branché en B au thermostat mural est brun
pas de fil en c
19/04/2014 Vieux  
 
  45 ans, Liège
 
ok.
Et bien je ne saurais dire si il faut laisser le pontage ou non.
(sans schema de la chaudiere c'est difficile a dire)
A priori, je le débrancherais avant de brancher les deux autres en 5 et 6.
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
testé , deponté + fil en 5-6 la chaudiere n a pas semblé se mettre en route, je fais des recherches pour le shéma electrique de celle-ci , et je poste ca des que j ai trouvé
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
voila je viens de taper dans google mon modele de chaudiere :

acv bne1
et le lien pour telecharger le pdf est en dessous
je vois en page 21 qu ils parlent du pontage mais je voudrais l avis d un oeil avisé ;)

http://www.google.be/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&ved=0CD8Q FjAB&url=http%3A%2F%2Fwww.acv.com%2Fdwl_gateaway.p hp%3Ff%3DODRfZG93bmxvYWQucGRm%26n%3DVE1fNjY0WTEyMD BfQl9CTkVfRlIucGRm&ei=qaNSU8CZBuLe7Aby4YDYBA&usg=A FQjCNEP0ok7h4_X5QNVNql19epJC35ZEg&sig2=ffZ_VwVqf2p tJ53qiKcNZw
19/04/2014 Vieux  
 
  35 ans, Hainaut
 
il commence a faire froid par ici, plus de chauffage ... personne n a une idee?
20/04/2014 Vieux  
  Liège
 
Moi je dirais que les 2 fils du cm67 se mettent a la place de a-b du smart et les 2 autres l et n tu les enlèvent .
20/04/2014 Vieux  
 
  35 ans, Hainaut
 
ok les deux fils du CM67 devraient donc etre pluggé sur le 6 et le 1
(etant donné que le smart est deja a la poubelle)
il me semble que j ai deja essayé mais je le referai demain quand la temperature aura bien baissé histoire d etre sur que le thermostat envoie bien la commande pour l enclencher.
merci
20/04/2014 Vieux  
  57 ans, Hainaut
 
Bonjour,

Il me semble qu'il y a une incohérence sur la notice de la chaudière:
En pages 8-9, le schéma global indique en 10, une pompe optionnelle connectée entre S3 et B4. Un thermostat d'ambiance optionnel est prévu en 9.
Sur le schéma, en 9, on voit la représentation du dit thermostat qui est court-circuité (trait en rouge).

En page 21, le symbole de la pompe reprise en 10 (page 9) est indiqué en 2 et le thermostat en 1 alors que la légende prévoit l'inverse! Le pontage prévu en 3 est celui qui court-circuite le thermostat optionnel.
Chose étrange, la notice prévoit un bornier avec 7 connexions (3+4) alors que la photo n'en montre que 6 (3+3)!
Serait-il possible d'avoir une photo détaillée du bornier prise de face? Y a-t-il des inscriptions telles que celles renseignées sur la notice?

Pour le thermostat, les fils gris et noir devraient être connectés au nouveau thermostat entre A et B (comme sur le thermostat démonté). Ces 2 fils devraient être la prolongation des fils bleu et brun du cable arrivant à la chaudière. Une connexion doit exister quelque part pour expliquer le changement de couleur!
Les fils bleu et brun du thermostat initialement connectés en NLL doivent être supprimés car votre nouveau thermostat cm67 est alimenté par piles! ATTENTION il doit y avoir du 220V sur ces fils!!

Si le pontage rouge du coté chaudière a toujours existé (même avec le thermostat belgacom) je crains que le thermostat mural n'ai jamais rempli sa fonction car il courcircuite ce dernier! La chaudière à probablement toujours fonctionné sur son thermostat de sécurité!

En espérant vous avoir aidé.

Dernière modification par sousou23 20/04/2014 à 10h36.
20/04/2014 Vieux  
 
  35 ans, Hainaut
 
aie aie , rien de rassurant
bon voici toujours des photos ...
j ai bien vu que le bornier notice a 7 connecteurs et le mien seulement 6 , comme c est une notice commune a deux type de chaudiere, je ne me suis pas inquiété plus ..
de plus apparament il y a une "option " que je n ai pas sur la chaudiere , car il y a un dessin de minuterie sur la face avant ... ceci expliquant peut etre cela ..
20/04/2014 Vieux  
 
  35 ans, Hainaut
 
changement de thermostat ...voudrait revenir al ancienchangement de thermostat ...voudrait revenir al ancien


T1 T2 S3 c'est tout ce que je vois , ... faut il autre chose?changement de thermostat ...voudrait revenir al ancien
20/04/2014 Vieux  
  Liège
 
Branche le a la place du pont rouge
20/04/2014 Vieux  
  57 ans, Hainaut
 
Re

L'indication T1 T2 et S3 sont intéressantes.
Je suppose que le pontage rouge est entre T1 et T2?
Si c'est bien le cas, selon la notice, c'est sur ces bornes que le thermostat doit être connecté. MAis si le pontage a toujours existé, le thermostat mural n'a jamais été fonctionnel!
S3 correspondrait à la phase pour la pompe de chauffage (optionnellle) de l'installation, le neutre (B4) étant probablement connceté de façon interne.
De toute manière si le pontage est en place, la chaudière devrait fonctionner.
Le bruleur se met-il en route périodiquement?

En parallèle, il serait bon de vérifier que les 2 fils déconnectés coté chaudière correspondent bien aux contacts AB du thermostat. Mais les tests chaudière peuvent se faire sans le thermostat mural. Il suffit de jouer avec le pontage qui ferait un "thermostat manuel" qui faciliterait les tests par sa proximité de la chaudière.
La température de l'eau sanitaire semble OK. Difficile à dire pour le chauffage. Peut-être jouer sur l'aquastat (bouton de droite?) pour forcer le démarrage.

Y a-t-il une commande de réarmement pour le cas ou la chaudière passe en "protection"?

Question idiote? Suite aux manips précédentes, le pontage est-il bien connecté? Si ce n'est pas le cas, c'est comme si le thermostat était "ouvert", donc la chaudière ne se met pas en route....

Dernière modification par sousou23 20/04/2014 à 12h06.
20/04/2014 Vieux  
 
  35 ans, Hainaut
 
ca fait beaucoup de question pour quelqu un qui ne sy connait pas
donc je suis sur deja que mon thermostat mural fonctionnait bien, des que j augmentais la temperature desirée ... la chaudiere se mettait en route ,

le pontage rouge est T1 - T2 , et je ne sais pas si il existait avant la venue d electrabel ... (je suppose que non car mon thermostat fonctionnait super)

je viens de deconnecter le pontage pour y mettre mes 2 fils qui viennent bien de mon thermostat mural mais pas de reaction de la chaudiere lorsque j'augmente la temperature sur le thermostat.

si je bouge la molette de temperature du chauffage sur la chaudiere, (augmenté de 5 degrés, ) la chaudière se met en route ...

par contre pour la commande de rearmement ... a part le bouton poussoir sur le bruleur ... je ne vois rien d autre.


je vois ta derniere question, tu me demandes si le pontage est correct ...
et bien pour l instant il n est plus en place ...
dois-je remettre le pontage + les deux fils connectés A -B en T1-T2 ?
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Changement de thermostat Par Cosmicboy dans Chauffage, +1 07/03/2014
changement de thermostat ? Par gullian dans Poele, insert, pellets, +0 12/12/2011
changement de thermostat Par letoine30 dans Chauffage, +3 13/01/2010


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société