Embase pour relai Satronic TF830 ?

( dans

» Plomberie » Chauffage

)
Chercher:    

Embase pour relai Satronic TF830 ?

Page 1 sur 2 1 2 Page suivante


12/03/2015 Vieux  
 
  35 ans, Liège
 
Bonjour à tous,

J'espère qu'un des pros du forum va pouvoir m'aiguiller, car je ne sais pas trop si je dois uniquement étrangler Van Marcke, ou si mon chauffagiste aurait aussi du mieux me conseiller.

Il y a 2-3 semaines, mon chauffagiste - une société réputée de Verlaine - est passé s'occuper de l'entretien, et trouver l'origine d'une panne récurrente. Cause probable, le relai et son embase : l'embase se disloque complètement, et le relai était fendu. Il est maintenant maintenu en place avec du tape.

Sur ses conseils, je me suis donc rendu chez Van Marcke et leur ai demandé un relai et l'embase. J'ai ouvert la boîte ce matin, avant de tiquer qu'ils ne m'ont vendu que le relai (+/- 95 EUR TVAC), sans l'embase.

Je retourne donc chez Van Marcke, où l'employé m'annonce qu'après avoir vérifié avec un chauffagiste présent dans le magasin, l'embase fait partie intégrante du brûleur et ne peut pas être remplacé seul ! Évidemment, comme j'ai ouvert la boîte, refus de me reprendre le relai que j'ai acheté pour rien, alors que j'avais bien demandé l'embase la première fois...

Est-il réellement impossible de remplacer cette embase, ou pas ? Je n'ai hélas pas le modèle du brûleur ici au bureau, je me souviens uniquement que c'est un Van Marcke.

Je contrôlerai ce point en rentrant ce soir. Cela m'arrangerait toutefois si je peux déjà avoir des pistes : la chaudière m'a laché à nouveau hier, et refuse de reprendre, allant jusqu'à faire sauter les disjoncteurs...
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
il faut la marque et le type de bruleur.

L'embase n'est jamais qu'un groupe de Faston femmelle fixer sur celle-ci, donc a la limite tu pourrais envisager si possible le remplacement de tout les Faston par des modèle isolé, et les rebrancher a leur place exacte sur le relais.

Faire bien attention de les repérer et isoler pour éviter les courts-jus entre eux et la masse du boitier.

Mais il est peut être possible de la trouver avec la marque (van mark n'en est pas une), vérifies tout à l'heure, et une photo est bien aussi (attention de la prendre en résolution la plus petite possible VGA où plus, si non elle ne passe pas sur le forum).
12/03/2015 Vieux  
 
  35 ans, Liège
 
Pour le brûleur, j'ai les informations suivantes :
Van Marcke
Type : Ecola - GG35/55-V
Art.Nr : 17-36-42529
Année de fabrication : 2001
Je n'ai hélas pas trouvé grand chose avec "Ecola" sur le net.

Voici la photo de l'embase en question. Comme vous pouvez le voir, toute la partie de gauche s'est complètement effritée, ainsi que ce qui permet de visser le relai à l'embase.

Embase pour relai Satronic TF830 ?

12/03/2015 Vieux  
 
  59 ans, Hainaut
 
pas possible de raccorder le relais au fils, sans l'embase ?

Je pense vu le site, que ce serait des bruleur Riélo
http://www.le-chauffage.be/index.php...chk=1&Itemid=1

Loin d'être certain.....

Dernière modification par fgalette 12/03/2015 à 19h54.
12/03/2015 Vieux  
 
  35 ans, Liège
 
Je ne peux pas me passer de l'embase : la connexion entre le relais et les fils se fait avec des dents qui sortent à l'arrière du relais, et qui rentrent sur la partie droite de l'embase qui est encore intacte (jusqu'à quand ?). Je peux donc placer le relais sur l'embase, et fixer le tout avec du gros tape. C'est ce qui est fait actuellement.

Vu que la chaudière fait sauter les disjoncteurs, je pensais que c'était lié à une mauvaise connexion. J'ai refait un test, en maintenant fermement le relais sur l'embase, et en rallumant l'interrupteur : tout saute à l'instant même : le disjoncteur de la chaudière et le différentiel.

Je commence à me demander s'il n'y a pas autre chose - et que je pars sur une mauvaise piste. NB : la panne a eu lieu AVANT que je ne remplace ce relais. Vu que c'était à faire, j'ai très logiquement commencé par là.
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
a mon avis oui, autre problème, il faut scinder, débrancher le bruleur (la fiche entre lui et la chaudière) et mettre le jus, cela peu venir du tableau chaudière où du circulateur.
12/03/2015 Vieux  
 
  35 ans, Liège
 
Je viens de tester, aucun problème avec le brûleur déconnecté.
Cela ressemble d'apparence furieusement au Riello, mais le mien fait 42/60 kW.
Vu qu'ils ont changé de version du Riello en 2005, selon ce site, difficile à jurer que c'est celui-là.
12/03/2015 Vieux  
 
  34 ans, Liège
 
On peut avoir une embase sans problème. Faut aller au ets lecluse a Liege.
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Da05 Voir le message
On peut avoir une embase sans problème. Faut aller au ets lecluse a Liege.
Ah, un pro...... au secourt.
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par eldiablo Voir le message
Je viens de tester, aucun problème avec le brûleur déconnecté.
Cela ressemble d'apparence furieusement au Riello, mais le mien fait 42/60 kW.
Vu qu'ils ont changé de version du Riello en 2005, selon ce site, difficile à jurer que c'est celui-là.
il faut quant même trouver le motif du déclenchement, moteur du brûleur ? Où les connections de l'embase qui se touchent ?
12/03/2015 Vieux  
 
  35 ans, Liège
 
Merci pour l'info Da05 ! Je tenterai ma chance demain matin.
fgalette : je n'ai pas contrôlé les connections de l'embase, je vais le faire de ce pas.
12/03/2015 Vieux  
 
  35 ans, Liège
 
- J'ai vérifié les connexions de l'embase, pas de fils qui se touchent, et tous les contacts semblent bons.
- J'ai testé en débranchant le moteur, la pompe et le "capteur de luminosité" : ca déclenche
- J'ai aussi testé - par pure distraction - sans relais sur l'embase, et les 3 éléments ci-dessus débranchés : ça déclenche également
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
c'est le différentiel qui déclenche où le disjoncteur avec ?

Il y a aussi la vanne magnétique du bruleur, il arrive que la bobine fonde et passe en court jus, elle se trouve proche/sur la pompe .
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
Embase pour relai Satronic TF830 ?

ici sur le dessus de la pompe.
12/03/2015 Vieux  
 
  35 ans, Liège
 
La plupart du temps, c'est les deux qui déclenchent. J'ai effectivement repéré un 4e connecteur que je n'avais pas repéré directement ... pas mieux

EDIT : Alors c'est uniquement la vanne magnétique que j'ai du débrancher, et non la pompe elle-même. J'avoue que je ne connais pas en détail tous les noms de chaque pièce. Je me limite à débrancher/rebrancher à ce stade, pour ne pas faire de catastrophe.
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
le moteur entraîne la pompe et la turbine cage d’écureuil de la soufflerie.

en déconnectant chaque appareil et le laisser déconnecté passer au suivant et ainsi de suite, tu trouveras le coupable.

Repère bine les connexions pour les rétablir ensuite.
12/03/2015 Vieux  
 
 
Embase pour relai Satronic TF830 ?
12/03/2015 Vieux  
 
 
Bonsoir,

voila au dessus la vue éclaté de votre brûleur.

vous avez besoin d'une pièce de stock chez van marcke enfin en centrale.

ref van marcke (sku :Y42047) Description (appareil comm partie infer (embase
relais)) numéro sur la vue éclaté 19 ref ecola 312022664 et le prix htva 17.66€

Franchement desolé du service que tu as eu chez van marcke tu pourrais aller voir a waremme Benjamin de m'a part.

bien à toi

didier
12/03/2015 Vieux  
 
  35 ans, Liège
 
fgalette : j'ai déjà testé tout ce qui pouvait être déconnecté sans sortir les fils de l'embase - en vain. Je vais passer commande de la pièce, et transférerai élément par élément, ce qui me permettra de localiser le coupable.

inotech : un énorme merci pour cette information très précieuse. Je tenterai de passer à Waremme, mais sinon je retournerai à Alleur (très proche de mon lieu de travail). Armé de ces renseignements, je devrais enfin pouvoir obtenir le Saint-Graal.

Pas de soucis à vous faire pour le service, je préfère apprendre que le vendeur s'est trompé ce matin plutôt que de me dire que j'ai acheté un relais qui ne me servirait à rien quand l'embase actuelle aurait fini de se disloquer

Dernière modification par eldiablo 12/03/2015 à 23h58.
12/03/2015 Vieux  
 
  59 ans, Hainaut
 
A plus pour la suite, et bonne nuit .
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
interrupteur poussoir et relai ??? Par hadricat dans Electricité, +10 15/01/2015
Évaluation de dimensionnement d'une embase béton pour colonne Par lestan dans Gros Oeuvre, +1 28/04/2014
panne de relai brûleur Par frank2012 dans Chauffage, +2 24/04/2012
Relai RJ11 Par ekindermans dans Finitions, +3 07/10/2009
Faire une embase en bois Par Navarre dans Finitions, +2 10/02/2009


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...

Ajoutez votre société