Fournaise au mazout - Fusibles et moteur du ventilateur qui grillent

( dans

» Plomberie » Chauffage

)
Chercher:    

Fournaise au mazout - Fusibles et moteur du ventilateur qui grillent

- Page 2
Page 2 sur 3 Page precedente 1 2 3 Page suivante


31/12/2010 Vieux  
MDe
 
  56 ans, Liège
 
Bonjour Bob,
J'interviens à la demande d'un autre forumeur qui trouve que je pourrais peut-être aider
D'abord en le remerciant pour sa confiance, j'ai lu et ai quelques questions auxquelles il va falloir essayer de répondre avant de donner un avis:
  • Est-ce qu'on connait la puissance du moteur d'origine ?
  • Quelle est la tension du réseau ?
  • Est-ce que le nouveau moteur a bien été raccordé en 115V AC et pas au réseau si celui-ci est plus élevé ?
  • Il est dit quelque-part ici avant qu'il tourne à l'envers ! Est-ce possible de confirmer ou infirmer cela ? Il faut évidemment que le ventilateur tourne dans le bon sens..
  • Au message 7, il est mentionné la présence d'un fusible de 20A. C'est celui-là qui fond ? Est-ce qu'il est dans le circuit d'autres parties de la fournaise ou est-il seulement dans le circuit de la fournaise ?

--

Dernière modification par MDe 31/12/2010 à 14h16. Motif: ortho
31/12/2010 Vieux  
  50 ans, Namur
 
Citation:
Posté par bob_110 Voir le message
Il est régulé comme suit : démarre environ 1 min après le brûleur et arrête environ 10 min après que celui-ci soit éteint.
Juste pour faire avancer le débat, voici comment est régulé mon système :
1/ le thermostat d'ambiance (on/off) commande l'allumage du brûleur. Le bruleur chauffe un aérotherme (c'est comme ca que j'appelle l'échangeur à tubes de feu).
2/ un thermocouple dans l'aérotherme fait démarrer le ventilateur pour distribuer l'air chaud (c'est probablement la minute dont parle Bob)
3/ le thermostat d'ambiance coupe éteint le brûleur quand la consigne est atteinte
4/ le thermocouple arrête le ventilateur quand l'aérotherme a refroidi sous la consigne (probablement 10 min chez Bob).
5/ Pour être complet, un second thermocouple dans l'aérotherme a pour mission d'arreter le bruleur en cas de surchauffe (pratiquement : si le ventilateur n'a pas démarré)
Le coffret contient donc un transfo et deux relais. point.
31/12/2010 Vieux  
  31 ans, Autre pays
 
Bonjour à tous !

Wow... cette fois je crois qu'ont tiens quelque chose...

En effet, j'ai déjà remarqué qu'il y a un certain "jeu" au niveau de la cage d'écureil, mais n'ai jamais pensé que c'était anormale... L'axe de rotation a un petit "lousse" (ça bouge un ptit peu) de gauche à droite. Mais les ailettes ne semble pas entrer en contact avec "la cage elle-même".

Mais j'avoue que tout cela est très plausible...
Comme vous tous probablement, je vais fêter le nouvel an ce soir... et demain...
Mais je vais vérifier tout ça et revenir avec une réponse lundi matin (pour vous).

Bon... Donc :

- Je vais nettoyer ce ventilateur (je sais pas comment, mais j'ai de l'imagination! lol)

- Pour ce qui est du fusible. Je crois déjà en avoir un avec le dispositif AM, je crois qu'ici ont appel ça fusible de type D, qui peut "supporter" 200% de la tension pendant 12 secondes... Il y a aussi le type P pour des circuits électrique sans moteur... Mais de là à diminuer de 20A à 10A ??? J'avou que au pire, il vas bruler plus vite et épargner le moteur... Mais soudainement j'ai un doute : je crois que le brûleur et/ou thermocouple est surement sur le même fusible, car le brûleur ne démarre pas si ce fusible est grillé.

- Le moteur d'origine (selon le panneau intérieur de la fournaise) serait un GE 1/4HP. Mais ça fait peut-être 20ans que ce moteur là n'est plus de ce monde... !

- Le réseau électrique au Québec est standard entre 110 ou 120V... Je crois qu'ont "dis" 110 mais qu'en réalité c'est 120... bref... dans ce coin là !

- Je confirme qu'il est normal que le moteur tourne à l'envers... C'est le sens que dois tourner le ventilateur pour pousser l'air... Fabrication USA, 1970... lol

- Le fusible de 20A semble alimenter la fournaise, de A à Z... Et, avant ce fusible sur le circuit de la maison, il y a un breaker sur le panneau centrale... Donc un braker, suivi d'un fusible, suivi de la fournaise...

- Piku semble résumé très bien le fonctionnement du ventilateur. Tout ça me semble très logique, et cohérent avec ce qui ce passe chez moi.




Merci bcp Dyno, Piku, Didier, Michel, Mde pour votre aide, je vous en donne des news dans 48hr !


PS : En passant pour nous, -15°C c'est dla ptite bière ! ... lol À cette température là, je peux passer une nuit complète sans chauffage et il ne fait "que" 18°C chez moi le lendemain matin... Tant que ça descend pas à -40°C !

PPS : Ce n'était qu'une blague au niveau politique... lol Je sais très bien que c'est pas la place, et que vous pouvez pas grand choses, sinon rien, pour nous... Mais un petit royaume 100% à vous... c'est pas mieux que 1/10 de "un océan à l'autre" ??? lol Avec des institution juridique controlés par une autre culture... lol ok... Je clos le débat sur ce point. haha...
31/12/2010 Vieux  
  31 ans, Autre pays
 
J'ajouterai, avant de quitter pour le réveillon...

Mon père étant décédé en 1998, et moi n'ayant commencé à faire l'entretient de la maison il n'y a que 3 ou 4 ans... Et ma mère etant... un femme.

Plus j'y pense, plus je trouve logique que mon problème en sois un "D'ENTRETIENT"... J'ai d'ailleur jamais pensé à nettoyer la cage à écureuil ! ... Les "docks" (conduits) de ventilation oui, ramoner la cheminer oui, changer le filtreur ok... Mais nettoyer ça ! ... Falait y penser !

Y a tu d'autre choses que j'devrais savoir ... !




Bonne année à vous tous !
31/12/2010 Vieux  
 
  44 ans, Hainaut
 
Et bien si tu as du jeux , commence par changer les 2 roulements de l'axe de la "cage d'écureuil"

il est fort probable que tes roulements soit mort

bon amusement

didier
31/12/2010 Vieux  
  31 ans, Autre pays
 
Heu... Je dois changer les roulements ...
La tige centrale complète ?

Je crois en fait qu'il y a un ajustement possible (clé alen)
C'est ce que je vais essayer en 1er je crois...

Alors je dois serrer au max ?
Et pas laisser de jeux ?

Ah mais si les roulements sont fini et que je serre trop ça vas quand même faire forcer le moteur... je vois...


Fournaise au mazout - Fusibles et moteur du ventilateur qui grillent
31/12/2010 Vieux  
 
  44 ans, Hainaut
 
n'aurait tu pas des roulement de ce type :

Fournaise au mazout - Fusibles et moteur du ventilateur qui grillent
avec du jeux
31/12/2010 Vieux  
MDe
 
  56 ans, Liège
 
Il y a quand-même un problème je pense avec la piste des roulements.

C'est un fusible de 20A qui fond. Sur 120V, cela fait 2400W de puissance.
Avec une telle puissance:
  • Le bruit de roulement s'entendrait.
  • Cela chaufferait très fort.
  • Ca ne tiendrait pas plus de 10 minutes avant une casse totale.

En plus de cela, le moteur a une puissance nominale de 1/3 HP (245W). Or pour faire fondre le fusible de 20A il devrait pomper 10fois plus.
Lui aussi brûlerait en 10 minutes, peut-être même moins.

Par contre, il est possible que le rotor du ventilateur cale parfois (au démarrage).
A ce moment-là, le moteur n'entre pas en rotation et le fusible fond en quelques secondes tout au plus.
Après cela, le moteur est encore viable mais il aura souffert.
Refaite ça 10 fois, 20 fois et il fini par rendre l'âme.

Je pense donc plutôt à un grippage intermittent du rotor du ventilateur.

Bonne année

--
31/12/2010 Vieux  
 
  44 ans, Hainaut
 
Les roulements, c'est une piste de panne, n'étant pas sur place, difficile avec un simple photo
si il arrive que la roue cale cela peu venir des roulements et cela provoque soit un frein sur le moteur ou son blocage

le moteur surchauffe et sa pointe d'intensité grimpe et fait griller le fusible

ma proposition de cause est à vérifier en retirant la courroie et en vérifiant les roulements

la cause peut être tout autres, mais c'est déjà une bonne piste de vérifier cela retirera déjà des doutes

aider à distance n'est pas toujours facile, l'entraide du forum permet d'avoir le point de vue de chacun et de d'amélioré dans le dépannage

bonne soirée
01/01/2011 Vieux  
 
  69 ans, Bruxelles
 
Super hein Bob, l'aide des belges ! Avec MDe en plus sur le fil tu es soigné aux petits oignons comme on dit chez nous.
Comme MDe je suis étonné que tu n'as pas signalé du bruit anormal, de roulement ou autre. Il faudrait essayer d'écouter au démarrage.
Pour le nettoyage de la roue je pense qu'il ne suffira pas de passer l'aspirateur superficiellement, il faudra aussi bien dégraisser ou nettoyer au Karcher ( pas trop fort quand même, et surtout pas le moteur hein ! ).
Et bien inspecter le tout : ce genre d'endroit est bien apprécié des rongeurs, il y a peut-être des os de souris ou autres coincés entre les ailettes et quand il y a le moindre balourd le moteur souffre au démarrage.
03/01/2011 Vieux  
  31 ans, Autre pays
 
Bonjour à tous !

Alors je n'ai pas eu le temps de défaire tout ça encore, mais je tenais tout de même à donner signe de vie lol

Non, il n'y a pas de bruit anormal au démarage. Par contre, j'Ai déjà entendu 2 ou 3 fois, une petit sillement 1 ou 2 sec lors de l'Arrêt du ventilateur...

Bon alors j'men vais au lit et jvous donnes des news la dessus demain.

ps : ah non ? je lave pas le moteur ...
03/01/2011 Vieux  
MDe
 
  56 ans, Liège
 
Bonjour Bob,
A mon avis il y a un problème entre le moteur et le courant de démarrage absorbé.
Je m'explique:
Un moteur de 1/3 HP sous 120V ne tire que 2A lorsqu'il est en régime.
Or il parvient à faire fondre un fusible de 20A !
Cela se passe probablement au démarrage car c'est à ce moment là qu'il y a une pointe de courant.
On admet une pointe égale à 5 fois le courant nominal.

Or ici, en admettant qu'il tire 25A au démarrage, en régime il devrait tirer 5A.
Pour supporter cela, il faudrait un moteur de 0.8HP (5 x 120 / 736)

--
Pour vérifier cette hypothèse, il faudrait faire l'essai de placer un ampèremètre en série dans le circuit du moteur et mesurer le courant, à la fois au démarrage et en régime.

Normalement un simple "multimètre" a la fonction "Ampèremètre". Il faut juste s'assurer qu'il puisse monter à 25 A au moins.
Au besoin se faire assister d'un électricien.

En réalité, tant qu'on n'a pas cette info on marche à l'aveuglette.


--
Edit: Cela n'empêche pas qu'il puisse y avoir un problème mécanique. Les roulements peuvent avoir acquis un léger jeu qui explique le "sillement" à l'arrêt (rotor qui frotte contre les parois).
Et s'il y a frottement à l'arrêt, cela rend la tâche du moteur plus difficile pour démarrer et accroît d'autant la pointe de courant.

Donc à mon avis en résumé deux choses:
- Remplacer les roulements (ils sont vieux assez de toute façon..)
- Mesurer le courant au démarrage et en régime.

Puis en fonction de ça dimensionner le moteur.

--
Edit2: Le premier moteur a très bien pu tenir le coup parce qu'il n'y avait pas ce problème de frottement et parce que, même s'il travaillait en légère surcharge, les moteurs de l'époque étaient plus robustes que ceux de maintenant..

--

Dernière modification par MDe 03/01/2011 à 10h18.
03/01/2011 Vieux  
  31 ans, Autre pays
 
Ou exactement dois-je prendre la mesure ?
aux bornes du moteur ?

Ok, demain est encore journée férié ici, et la température est clémente...
Cela me donne le temps de voir pour remplacer les roulements.

Dernière modification par bob_110 03/01/2011 à 10h06.
03/01/2011 Vieux  
  31 ans, Autre pays
 
Citation:
Posté par MDe Voir le message
Donc à mon avis en résumé deux choses:
- Remplacer les roulements (ils sont assez vieux de toute façon..)
--


Effectivement...
03/01/2011 Vieux  
MDe
 
  56 ans, Liège
 
Pour mesurer le courant il faut se procurer soit un ampèremètre classique (un multimètre) soit une "pince ampèremétrique". L'un comme l'autre à aiguille parce que les numériques on ne visualise pas bien la pointe, sauf s'ils ont une fonction de mémorisation du maximum.

Avec un ampèremètre classique, il faut interrompre le circuit et l'insérer dedans.
Une pince par contre il suffit de la mettre autour d'un des fils.

--

Dernière modification par MDe 06/01/2011 à 20h44. Motif: ortho
05/01/2011 Vieux  
 
  69 ans, Bruxelles
 
Cà va Bob, tu es à l'ancre , aux oiseaux ? Tu nous feedbaques ?
05/01/2011 Vieux  
 
  42 ans, Liège
 
Je viens de lire tous les posts et bien que n'ayant que peu d'expérience en chauffage, je pense aussi à un problème au ventilateur... (J'ai quand même un peu d'expérience avec de très gros ventilateurs (aspiration des poussières des hauts-fourneaux...) est-il bien équilibré ? pas d'usure anormale ? Le moteur a-t-il été monté correctement ? (pas légèrement de travers...)
05/01/2011 Vieux  
  31 ans, Autre pays
 
Bonjour !

Désolé de ne pas avoir donné de news avant...

Alors voilà : j'ai inspecté de fonds en comble l'installation... Plusieus petites imperfections nommés sur ce forum ont été décelés, soit :

- Les aillettes du ventilateurs sont en bonne état, mais ont vois que le métal a frotté sur la parois gauche... Possiblement a cause du "jeu" déjà mentionné.

- ils n'y avait pas de carcasses de rongeurs... Ni autres débris.

- après avoir enlevé la couroie, il me semble que ventilateur soit relativement difficile a faire tourner, même a la main... Donc, besoin de dégraissage + nouvelle graisse...

- les roulements ont donc belle et bien 40 ans d'usure... Je n'ai pas démanché le tout encore (donc pas vu les roulements), mais n'empêche, j'entends un petit gratement, toujours au même endroit dans le cycle. Bruit, que je n'entends pas normalement, sûrement camouflé par le bruit de la circulation d'air... J'espère seulement être encore capable de trouver des roulements de ce type en 2011... (?) sans devoir changer tout le ventilateur... Ou peut être pourrais je juste changer "le shaft" au milieu au pire???

- enfin, suite au dernier post, il m'apparaît en effet, que le moteur semble "croche" (non parallèle), mais c'est très minime... Peut être 2 ou 3 degrés... Ca, je crois que c'est la couroie qui a probablement étirée avec le temps, et le super mek qui est venu changer le moteur l'an dernier, ne l'a pas remplacé...


Donc, en ce jour, rien n'est règlé... Par contre, le fusible n'a pas sauté a nouveau. J'ai recentré les aillettes pour l'instant, et vais devoir aller pour des pièces cette semaine après le boulot...

Pour l'instant, j'essaie de ménager le moteur, en chaudfant au minimum. Il fonctionne moins souvent, et moins longtemps...


Bref, si vous pensez à autres choses, je suis tout ouie...

Je vous tiens au courant!
05/01/2011 Vieux  
MDe
 
  56 ans, Liège
 
Bonjour Bob,

Oui pour ma part je continue à penser à autre-chose: Une fois que la mécanique sera d'équerre, je continue à penser que ce moteur est un peu juste.
J'ai presque envie de dire que ça se voit à l'oeil nu !

Donc pour moi la mesure du courant de démarrage et en régime demeure utile.
Suite à quoi il sera possible de vérifier la puissance nécessaire pour assurer la ventilation (car c'est de cela qu'il s'agit..) et (re)dimensionner correctement ce moteur et ses protections.

--
05/01/2011 Vieux  
 
  69 ans, Bruxelles
 
Citation:
Posté par bob_110 Voir le message
... donc pas vu les roulements ... il fonctionne moins souvent, et moins longtemps...
Merci pour les news ! Tant que tu n'as pas vu les roulements ce n'est pas certain à 100% qu'il y en a, il pourrait s'agir de simples paliers mais j'en serais très étonné d'autant qu'il y a un logement pour clé Allen = allène ( les 2 sont bons ).

A mon avis tu devrais pourvoir trouver des roulements compatibles, mais il faudra faire attention parce qu'il y a 50 ans, la mesure du pouce canadien a changé :
  • avant 1959, 1 pouce québécois = 2,71 cm environ ( mais il y avait beaucoup de machines en pouces US, c'était encore différent )
  • depuis 1959, 1 pouce technique international = 2,54 cm exactement = 1/12e de pied
Pour ce qui est de chauffer moins pour épargner le moteur, puisque celà semble être essentiellement un problème de démarrage ( je partage l'avis de notre gourou MDe ) c'est surtout le nombre de démarrages qu'il faudrait réduire et je ne vois pas bien comment, sauf à règler ta t° à la main, par ex chauffage à fond pendant 20' puis arrêt pendant 2h par ex. Pas l'idéal.

La bonne nouvelle dans tout çà c'est que la fournaise elle-même n'est pas en cause.

Dernière modification par DYNOSOR 05/01/2011 à 17h15. Motif: ortho
Page 2 sur 3 Page precedente 1 2 3 Page suivante


A lire également sur BricoZone...
veranda = fournaise Par tenedrev dans Divers, +21 21/07/2010
Température chaudiere mazout qui augmente lorsqu'elle s'arrete Par zigou dans Plomberie, +6 29/03/2010
foyer chaudière mazout?? qui peut m'aider Par frederik dans Chauffage, +9 22/03/2010
Cuve à mazout qui remonte, que faire? Par zirton dans Gros Oeuvre, +26 06/05/2008
Fournaise qui roule et arrete sans cesse Par britanicus dans Plomberie, +7 28/02/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société