Fuite évacuation cave...

( dans

» Plomberie » Chauffage

)
Chercher:    

Fuite évacuation cave...

- Page 2
Page 2 sur 3 Page precedente 1 2 3 Page suivante


09/12/2009 Vieux  
 
  66 ans, Liège
 
Salanate,Mortaise est un membre qui vous parle au#13
09/12/2009 Vieux  
 
  52 ans, Bruxelles
 
Haha, autant pour moi rabot et jeanphi500 !
Encore merci pour vos suggestions.
Je vais voir comment ça va dans les jours qui viennent. Si ça continue, je changerai le groupe de sécurité et je viendrai poster les résultaux ici.
Salutations.
09/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Bonsoir tous, est-ce que vous pourriez me dire dans quelle position le petit clapet noir (côté droit, juste à côté du raccord mâle) du groupe de sécurité doit être placé ?
Fuite évacuation cave...

Doit-il être à la verticale, comme sur la photo ci-dessus ou bien à l'horizontale ?

Merci
09/01/2010 Vieux  
 
  65 ans, Hainaut
 
bonjour
c'est la vanne d'entrée, sur la photo, elle est fermée car perpendiculaire à la tuyauterie, donc si tu la tourne d'un quart de tour, longitudinalement à la tuyauterie, elle sera ouverte, c'est valable pour toutes les vannes à "boules"
09/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Merci, en fait j'ai quelques petits soucis...j'ai changé le groupe de sécurité car l'ancien coulait. Je suis allé au Brico GB cet après-midi, et j'ai achté un nouveau groupe de sécurité (Domix) et je le place. Et rien ne va. J'ai essayé la vanne "à boule" dans les deux sens, sans résultat. L'eau chaude ne coule pas ! Je remets l'ancien et ça marche ! Serait-il défectueux, tout neuf ? J'espère qu'ils voudront bien me l'échanger, j'ai encore le ticket.
Merci pour vos avis.

Dernière modification par salanate 10/01/2010 à 00h06.
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
euh, question à 10 cents, comme ces groupes sont équipés d'un clapet anti retour, tu l'a bien monté dans le bon sens
l'entrée, c'est la partie mâle, là où il y a la vanne noire (sur la photo ci-dessus)
10/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Pas de soucis omega.067, il n'y a pas de question(s) bête(s). En fait, oui, j'ai monté de plusieurs manières, dont celle de l'entrée sur le filet mâle. Hier, j'ai passé l'après-midi à cela. Dans un sens ou l'autre, ça ne marche pas. Le dernier test que j'avais effectué donnait un petit filet d'eau qui s'estompait après quelques secondes. L'eau était brune...bizarre. Je rappelle qu'il s'agit de l'eau chaude. Avec l'eau froide, il n'y a pas de souci.
Je reviens du Brico : ils ne veulent pas me l'échanger ou me rembourser, car ils ont soufflé dedans, et ils disent qu'il fonctionne. Je me retrouve donc avec un groupe tout neuf, avec lequel je ne peux rien faire. 22€ à la poubelle !
Je ne vois pas ce que je peux faire d'autre...
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
tu dis que c'est l'eau chaude qui pose problème et pas l'eau froide, ben normalement, le groupe de sécurité se place sur l'entrée (froide) du boiler, donc le circuit d'eau froide ne saurait en rien être affecté par le groupe de sécurité
si toi, tu souffle dans le groupe de sécurité, l'air sort bien de l'autre côté ?? si oui, il fonctionne bien, et le problème est autre part, continue à expliquer, on va tenter de solutionner, on ne va pas te laisser tomber
au fait, c'est bien pile le même que celui que l'on vois sur la photo plus haut, car certains modèles sont différents
10/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Merci déjà d'avance omega.067 !
Voilà, j'ai refait quelques photos pour y voir plus clair. La photo du dessus, je l'avais prise d'internet, ce n'est pas le même modèle que celui que j'ai.
Peut-être un bref récapitulatif de l'historique...
Tout d'abord, avec le groupe de sécurité original, je constate des ruissellements vers l'évacuation depuis plusieurs mois. Dernièrement, je devais même mettre un seau en dessous du groupe et le vider quotidiennement...
Ensuite, j'ai acheté un nouveau groupe, mais le groupe est tombé par terre (l'ami qui est venu m'aider; il lui a glissé des mains-ça arrive) et le plastique du dessous s'est cassé. Mais on l'a tout de même placé et on a profité pour mettre des raccords-union (voir photos ci dessous). Le tout fonctionne bien ainsi. Mais, comme le plastique était cassé, je n'ai pu connecter le petit siphon pour l'évacuation. Alors, j'en ai racheté un (ça commence à coûter cher, haha). C'est celui que je montre ci-dessous. Celui-là est bien entier.
Voilà, alors je l'installe, tel que décrit dans la notice (c'est à dire exactement de la même manière que le précédent) et je n'ai pas d'eau chaude ! Quand je dis qu'il n'y a pas d'eau chaude, je veux dire que quand je mets un robinet sue la gauche pour avoir de l'eau chaude, il n'y a pas d'eau qui coule :RIEN !
Avant chaque installation, je ferme la manette rouge verticale d'arrivée d'eau (voir photo "Photo-manette", ci-dessous) et je vide ce qui reste dans un seau. Ensuite, je peux démonter le groupe. Après le remplacement, je rouvre la manette rouge en position verticale. Mais je ne m'explique pas pourquoi il n'y a pas d'eau chaude !

Voici celui qui pose problème (celui que je soupçone de ne pas fonctionner).

Fuite évacuation cave... Fuite évacuation cave...


Autres vues (à quoi sert la petite vis noire à gauche ?) :

Fuite évacuation cave... Fuite évacuation cave...

Vue latérale avec le clapet rouge, bien ouvert :

Fuite évacuation cave...

Schéma de montage du nouveau groupe. Si je ne me trompe pas, on voit bien l'arrivée d'eau froide latéralement... :

Fuite évacuation cave...

Voici l'ensemble de l'installation, avec "l'ancien" groupe :

Fuite évacuation cave... Fuite évacuation cave...

Vue de plus près (avec un autre groupe qui lui fonctionne, mais le plastique du dessous est cassé-c'est pour cette raison que je veux le re-changer) :

Fuite évacuation cave...

Eau froide d'arrivée ? (manette rouge verticale = ouverte) :

"Photo-manette"

Fuite évacuation cave...

Merci d'avance.
Jacky
10/01/2010 Vieux  
 
  66 ans, Liège
 
Sur la dernière photo,on voit une vanne rouge type papillon du côté mur,elle ne semble pas en position ouverte.
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par rabot Voir le message
Sur la dernière photo,on voit une vanne rouge type papillon du côté mur,elle ne semble pas en position ouverte.
c'est la vanne de remplissage du circuit chauffage
test , si tu dévisse un peu le raccord union placé sur l'arrivée d'eau froide, et que tu ouvre la vanne "manette rouge sur ta photo", l'eau arrive bien, c'est idiot, mais ce ne serait pas la première fois que l'axe d'une vanne à boule soit cassé, et que même en tournant la manette, la sphère ne tourne pas, donc la vanne reste fermée

Dernière modification par omega.067 10/01/2010 à 17h11.
10/01/2010 Vieux  
 
  66 ans, Liège
 
Ben alors j'ai rien dit,ou plutôt si,j'ai dit des conneries......
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par rabot Voir le message
Ben alors j'ai rien dit,ou plutôt si,j'ai dit des conneries......
c'est pas moi qui l'ai dit nananère
10/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Merci omega.067 et rabot. Est-ce que c'est vraiment nécessaire de faire le test, car actuellement, tout fonctionne bien. Je peux bien sûr dévisser un peu le raccord union, mais la manette rouge dont vous faites mention est toujours ouverte...dites-moi, si nécessaire, je ferai le test.
Au fait, je n'avais pas répondu à ta question précédente : quand on souffle dans le raccord, oui, l'air passe bien. C'est d'ailleurs pour ça que Brico n'a pas voulu me l'échanger, car ils disent qu'il fonctionne bien.
Et tu as peut-être raison, je ne vois pas ce que le groupe a à voir avec l'eau chaude...
Le fait est que quand je place ce groupe de sécurité à la place de l'autre (en ne changeant rien d'autre), l'eau chaude ne coule plus.
Strange, isn't it ?
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
ben, si l'eau passe quand c'est un autre groupe, alors, on peut "dédouaner" la vanne en question
là, comme tu dis, j'comprend plus
10/01/2010 Vieux  
 
  52 ans, Bruxelles
 
omega.067, je viens de resouffler dans l'arrivée du groupe. Je remarque qu'il faut tout
de même une certaine force pour que l'air passe, malgré le petit robinet ouvert. Est-ce normal, ou bien l'air doit passer vraiment facilement ?
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
ben, tu dois vaincre la "résistance" du clapet anti-retour, de plus, ton "souffle", n'est pas à comparer avec la pression d'eau de ville, tu ne fait pas le poids
10/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Haha, tu as raison, il y a une certaine résistance, mais apparemment normale.
C'est vraiment bizarre...
J'ai envie de le réessayer...peut-être demain. Je vous tiendrai au courant.
En tous cas, merci pour l'aide que vous m'avez apportée.
10/01/2010 Vieux  
 
  65 ans, Hainaut
 
ouais, mais gaffe, mélange pas l'eau et le courant, on veut te retrouver par la suite
13/01/2010 Vieux  
 
  52 ans, Bruxelles
 
Rebonsoir tous, juste pour donner quelques nouvelles. J'ai testé le groupe de sécurité en le connectant directement sur un robinet...eh bien, il fonctionne !
C'est incompréhensible. Quand je le mets à la place de l'ancien, ça ne marche pas. Mais que diable peut-il bien y avoir comme différence !
Je referai un test fin de semaine...
Salutations.
Page 2 sur 3 Page precedente 1 2 3 Page suivante


A lire également sur BricoZone...
Fuite évacuation grès Par qvanover dans Plomberie, +14 24/06/2012
Fuite évacuation baignoire Par Macs dans Egouts, Citernes, +8 28/10/2009
Fuite évacuation citerne en grès Par nookies dans Egouts, Citernes, +3 03/12/2007
fuite evacuation wc joint ciment Par kenjil dans Plomberie, +1 05/05/2007


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société