Je n'entends plus l'eau circuler

( dans

» Plomberie » Chauffage

)
Chercher:    

Je n'entends plus l'eau circuler

- Page 2
Page 2 sur 3 Page precedente 1 2 3 Page suivante


17/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par Younnick Voir le message
Bonsoir top.p,

suite à tes divers post dont celui-ci :
http://www.bricozone.be/fr/chauffage...stat-9316.html

le thermostat commande quoi...le circulateur ou le brûleur ...

Si c'est le brûleur...c'est la cata...et il se peut que le circulateur soit en défaut et que le chauffage ne se fasse qu'en thermosiphon.

J'attends les réponses avant d'envisager la suite...

Amicalement.
Younnick,

Dès le "click" du thermostat (quand il se met en route quoi), on entend l'eau circuler, immédiatement (enfin, je devrais mettre au passé car on entend plus rien). Idem lors de l'arrêt du thermostat. On entend, en même temps que le click, que l'eau cesse de circuler. Le bruleur ne se met en route que quelques secondes plus tard, quand l'eau doit être chauffée je suppose. J'en conclus donc que mon thermostat commande le circulateur. Mais encore une fois, je ne suis pas un spécialiste, et si le thermostat était connecté au bruleur, c'est le bruleur qui se mettrait en route imméditement lors du click.

Voila donc.
17/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par sebastien.pi Voir le message
Tiens, j'avais lu un jour que un circulateur fonctionnant plus lentement offrait un meilleure rendement à la chaudière, car augmentait le Delta T°.
Est-ce vrai ?
Ai-je intérêt à laisser tourner un circulateur moins vite ou au contraire le plus rapidement possible ?
J'ai en effet l'impression que, même si je met le double de temps pour arriver en température, la chaudière tourne moins longtemps durant cette période.

Est-ce que ça vous semble plausible ? Et comment peut-on l'expliquer ?
19/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par Younnick Voir le message
Bonsoir top.p,

suite à tes divers post dont celui-ci :
http://www.bricozone.be/fr/chauffage...stat-9316.html

le thermostat commande quoi...le circulateur ou le brûleur ...

Si c'est le brûleur...c'est la cata...et il se peut que le circulateur soit en défaut et que le chauffage ne se fasse qu'en thermosiphon.

J'attends les réponses avant d'envisager la suite...

Amicalement.
Salut Younnick,

Comme tu n'as pas envisagé la suite, je reviens donc...

C'est donc le circulateur qui est commandé par le TA. Est-ce possible dès lors que le chauffage se fasse en thermosiphon ? Et si c'était le cas, les radiateurs continueraient à chauffer après l'arrêt du TA/circulateur, je me trompe ?

C'est étrange car hormis une période de chauffe un peu plus longue, les radiateurs chauffent bien. J'ai essayé de dévisser la grosse vis au milieu du circulateur pour essayer de le dégommer mais c'est trop serré et mon tourne vis pas assez large, j'ai un peu abîmé la vis. Je dois me procurer un tourne vis plus large.

J'ai également essayé, en cours de marche, de ramener la vitesse à 1 et remonter à 3: pas de changement.

Si c'était réellement un problème d'air dans les tuyaux, présent depuis au minimum un an et demi (quand j'ai acheté la maison), qu'est-ce qui pourrait expliquer que d'un seul coup comme ça, ça ait disparu ? Car maintenant, avec circulateur à 3, on n'entends ABSOLUMENT plus rien. Avant c'était un bruit d'eau qui circule (un peu comme le bruit d'une chasse d'eau), pas assourdissant mais tout de même significatif, au point que je m'en sois aperçu à la seconde même lorsque ça a cessé d'être le cas.

Merci
19/02/2009 Vieux  
 
  60 ans, France
 
Bonjour top.p,

je ne reçois pas toujours les msg des post auxquels je suis lié...c'est agaçant..

Si il n'y a aucun changement entre vi 1 ou vi 3, c'est sans doute un circulateur bloqué.
Nous le sauront une fois la grosse vis enlevée...
Si l'installation n'est pas équipée de clapet anti-thermosiphon, elle aura toujours un peu de circulation parasite...Parfois c'est beaucoup si le circuit est bien fait et bien chaud avec peu de pertes de charges compte tenu des diamètres et du volume d'eau.
De fait, sans clapet et avec du thermosiphon, ça ne peut fonctionner correctement puisque l'analyseur est trompé...Normalement, c'est du tout ou rien.
Le bruit d'eau était peut-être lié à une cavitation en amont de la turbine, et celle-ci est peut-être abîmée...voire détruite...Et des...truites dans l'eau...faudra aller à la pêche pour les morceaux...
De l'eau qui circule...ça s'entend, surtout en vi 3.

Je vais encore te dire...à suivre...

Amicalement.
19/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par Younnick Voir le message
Bonjour top.p,

je ne reçois pas toujours les msg des post auxquels je suis lié...c'est agaçant..

Si il n'y a aucun changement entre vi 1 ou vi 3, c'est sans doute un circulateur bloqué.
Nous le sauront une fois la grosse vis enlevée...
Si l'installation n'est pas équipée de clapet anti-thermosiphon, elle aura toujours un peu de circulation parasite...Parfois c'est beaucoup si le circuit est bien fait et bien chaud avec peu de pertes de charges compte tenu des diamètres et du volume d'eau.
De fait, sans clapet et avec du thermosiphon, ça ne peut fonctionner correctement puisque l'analyseur est trompé...Normalement, c'est du tout ou rien.
Le bruit d'eau était peut-être lié à une cavitation en amont de la turbine, et celle-ci est peut-être abîmée...voire détruite...Et des...truites dans l'eau...faudra aller à la pêche pour les morceaux...
De l'eau qui circule...ça s'entend, surtout en vi 3.

Je vais encore te dire...à suivre...

Amicalement.
OK car j'ai bien l'impression qu'il n'y a pas vraiment de différence entre v1 et v3... mais il était sur vi3 avant. C'est un peu comme s'il était redescendu tout seul en vi1 et lorsque je change en v1, v2, v3... pas grand chose ne se passe.

Je vais essayer de dévisser ce truc. La petite vis ressort assez bien du circulateur, je pourrais essayer avec une pince également.

Je donne des nouvelles dès que ce sera fait.

Merci
19/02/2009 Vieux  
  44 ans, Hainaut
 
Bonjour,

Le système de vitesse n'est pas éternel.

Il m'est arrivé plus d'une fois que la vitesse habituelle flanche. Je sais pas comment les concepteurs font la variation de vitesse. Si multiplication des enroulement alors on va vers un enroulement défect. Donc normal que la vitesse 3 = 2 et peut-être = 1.

On approche la fin vie du circulateur, non ?

A+
Led
19/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par LED3 Voir le message
Bonjour,

Le système de vitesse n'est pas éternel.

Il m'est arrivé plus d'une fois que la vitesse habituelle flanche. Je sais pas comment les concepteurs font la variation de vitesse. Si multiplication des enroulement alors on va vers un enroulement défect. Donc normal que la vitesse 3 = 2 et peut-être = 1.

On approche la fin vie du circulateur, non ?

A+
Led
Intéressant ça...

Quand ça vous est arrivé, vous avez automatiquement fait changer votre circulateur ou vous avez réussi à réparer/débloquer (en purgeant, dégommant ou autre) ?

Si sa fin approche, j'espère qu'il attendra la fin de l'hiver le salaud, que je le fasse changer en Septembre,en même temps que l'entretien de la chaudière !

Merci
19/02/2009 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
bonjour,
meme probleme un circulateur fonctionnant sur 2 habituellement qui se bloque alors que sur 1 ou 3 il marche des fois c'est viscieux lol
mais sans changement de bruit selon les vitesses cela indique un soucis
tu peux voir si ton circulateur tourne ou non en faisant un test
nos bon vieux circulateurs on un mode de fonctionnement qui peut nous interesser la

en fait entre 2 vitesses ils sont eteint
donc si tu met le curseur ou manette entre 2 vitesses ( entre 1-2 ou 2-3 ) tout circulateur stoppe ( en tout cas les grundfos quelq que soit l'age)
donc si en faisant ca ( tu le sens a la resistance d'enclenchement des vitesses tu reste entre les 2 points durs )
tu obtient le meme chaffage que maintenant te pose pas de question sur ton circulateur: hs ou bloqué a 95%

Cordialement,
19/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par kenny82 Voir le message
bonjour,
meme probleme un circulateur fonctionnant sur 2 habituellement qui se bloque alors que sur 1 ou 3 il marche des fois c'est viscieux lol
mais sans changement de bruit selon les vitesses cela indique un soucis
tu peux voir si ton circulateur tourne ou non en faisant un test
nos bon vieux circulateurs on un mode de fonctionnement qui peut nous interesser la

en fait entre 2 vitesses ils sont eteint
donc si tu met le curseur ou manette entre 2 vitesses ( entre 1-2 ou 2-3 ) tout circulateur stoppe ( en tout cas les grundfos quelq que soit l'age)
donc si en faisant ca ( tu le sens a la resistance d'enclenchement des vitesses tu reste entre les 2 points durs )
tu obtient le meme chaffage que maintenant te pose pas de question sur ton circulateur: hs ou bloqué a 95%

Cordialement,
Quand j'ai changé les vitesses, je ne suis pas spécialement resté entre les deux mais j'ai eu l'impression que lors du passage entre les 2 (très rapidement donc), le bruit du circulateur s'arrêtait et reprenait.

Je ne connais plus par coeur la marque (il est bleu), je vais regarder en rentrant. J'espère qu'il est juste bloqué et que je puisse le réanclancher.

Cependant, encore une fois j'ai du chauffage. Si ça peut rester comme ça jusque Septembre prochain, je laisse (à moins que vous me disiez que ça peut poser un problème quelconque).

Mon seul inconvénient, pour l'instant, c'est qu'il faut un peu plus de temps pour chauffer les pièces.

Merci
19/02/2009 Vieux  
 
  Liège
 
N'oubliez pas aussi que le bruit peut-être lié à l'ouverture des vannes thermostatiques ou du by-pass.

Si le by-pass est resté par exemple bloqué en position ouverte, une partie du débit ne passant plus dans l'installation, la vitesse dans les tuyauteries est également réduite (donc moins de bruit).

Bàv,
19/02/2009 Vieux  
 
  60 ans, France
 
Bonjour Balamajik et à tous les autres,

très juste !!! Comme dab...
A mes amis ...quelle équipe !!! pour un circulateur !!! qui n'est peut-être pas alimenté...lol..
A vérifier aussi...

Amicalement.
19/02/2009 Vieux  
  36 ans, Flandre
 
Si si, il est alimenté... Je l'entends fonctionner... il ronrone.

Alors, j'ai acheté un grooooos tournevis , j'ai enlevé la vis, je me suis brûlé, j'ai rentré un tournevis, j'ai poussé, j'ai senti que ça s'enfonçait mais j'ai eu du mal à trouver l'autre vis. J'ai tourné à droite à gauche. L'eau coulait en permanence. Pas un gros débit, mais constamment.

J'ai remis la vis, j'ai remis en route... et toujours pas de bruit ! J'ai encore joué avec les vitesses, toujours pas de bruit.

Mes radiateurs ont chauffé... je pense que je vais laisser ça jusu'e septembre et faire controller à ce moment là.

Balmajik, le bypass se truve où ? Je peux vérifier et débloquer moi même (je veux dire, avec mes deux mains gauches) ?

Meci
19/02/2009 Vieux  
 
  60 ans, France
 
quand on accède à l'axe, il tourne, donc en le touchant, le petit tournevis "dérape" sur l'axe en tentant d'y trouver un petit orifice permettant d'effectuer une rotation manuelle...
Regardez avec une pile, mais si vous n'avez pas "senti", par contact, une rotation quelconque, c'est qu'il est soit hs soit bloqué...
PS/Le peu d'eau qui coule n'est pas grave...

Amicalement
19/02/2009 Vieux  
  36 ans, Flandre
 
J'avais coupé la chaudière. Je n'ai pas fait ça en cours de marche. Il devait tout de même tourner ?
19/02/2009 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
bonsoir,
l'alimentation circulateur peut etre independante de celle de la chaudiere!
il est vrai que vous n'avaez pas l'habitude mais quand on met un tournevis plat dans l'axe on sens tres bien laxe tourner si rien senti c'est un gros signe!!
20/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par kenny82 Voir le message
bonsoir,
l'alimentation circulateur peut etre independante de celle de la chaudiere!
il est vrai que vous n'avaez pas l'habitude mais quand on met un tournevis plat dans l'axe on sens tres bien laxe tourner si rien senti c'est un gros signe!!
µ

Je pense qu'il est alimenté via la chaudière.

Pour dire vrai, l'eau coulait un peu partout (même avec sceau, etc. ça coulait sur les tuyaux, sur la chaudière) et je me suis dépêché. J'ai peut-être senti un léger mouvement de rotation, mais très léger. Je suis donc censé le faire en cours de marche, quand le TA demande de chauffer ? C'est bien ça ?

Mais encore une fois, si le circulateur était foutu, devrais-je encore l'entendre ronroner. Est-ce que mes radiateurs chaufferaient (ils commentcent au click du thermostat et s'arrêtent au deuxième click).

Quand rien n'est demandé par le TA, le circulateur est silencieux, il commence à ronronner dès que le TA demande à la chaudière.
20/02/2009 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
bonjour,
ben autant d'eau c'est pas trop normal
en general il y a peu d'eau,
c'est donc une piste!
vu que tu entends du bruit il se peu que ton moteur tourne mais que l'axe tourne dans le vide ou presque sur ta roue qui propulse l'eau
ce qui irait dans le sens avec ton bcp d'eau car deja veux dire un joint d'axe mort alors pourquoi pas du jeu un peu plus loin..
20/02/2009 Vieux  
 
  60 ans, France
 
Bonjour top.p,

un circulateur peut ronronner sans tourner.
Soit l'inducteur est sous tension et l'axe est bloqué "gommé" ou bloqué grippé...foutu.
Soit l'ensemble est bon avec bruit de rotation, mais plus grand chose au bout de l'axe car turbine détruite (cas rare, perso jamais rencontré).
Si vous entendez tourner ET que lors de la demande du TA les radiateurs se mettent à chauffer et que rapidement le retour est chaud (moins que départ mais chaud quand même), c'est que tout fonctionne...
Sauf que, si il n'y a pas de clapet anti-thermosiphon situé après le circulateur, le TA sera perturbé par une circulation parasite...mais ça tourne...!
Je corrige vite fait car lisant Kenny82 que je salue, c'est vrai que c'est étonnant cette quantité d'eau...

Amicalement.

Dernière modification par Younnick 20/02/2009 à 09h50.
20/02/2009 Vieux  
  36 ans, Flandre
 
Citation:
Posté par Younnick Voir le message
Bonjour top.p,

un circulateur peut ronronner sans tourner.
Soit l'inducteur est sous tension et l'axe est bloqué "gommé" ou bloqué grippé...foutu.
Soit l'ensemble est bon avec bruit de rotation, mais plus grand chose au bout de l'axe car turbine détruite (cas rare, perso jamais rencontré).
Si vous entendez tourner ET que lors de la demande du TA les radiateurs se mettent à chauffer et que rapidement le retour est chaud (moins que départ mais chaud quand même), c'est que tout fonctionne...
Sauf que, si il n'y a pas de clapet anti-thermosiphon situé après le circulateur, le TA sera perturbé par une circulation parasite...mais ça tourne...!
Je corrige vite fait car lisant Kenny82 que je salue, c'est vrai que c'est étonnant cette quantité d'eau...

Amicalement.
C'est le comportement que ça semble avoir. J'ai dit que ça coulait en continu mais ce n'est pas un jeyser. Ca a coulé durant les quelques minutes où la vis était enlevée, mais un petit filet d'eau. C'est juste que ça coulait sur la chaudière, la buse, le long des tuyaux et je ne me suis pas attardé.

Est-ce que l'eau était censé s'arrêter de couler après quelques secondes ?
20/02/2009 Vieux  
 
  60 ans, France
 
Faites l'essai sous tension:
Vous dévissez la grosse vis, puis vous remettez l'ensemble sous tension et en demande du TA mais la T° chaudière (aquastat) à 0 afin de mieux écouter et d'éviter le bruit de la chaudière.
Prenez un petit tournevis isolé et touchez l'axe ou vérifiez la rotation de celui-ci.
Regardez avec un pile si nécessaire.
L'eau devrait moins couler car l'axe n'étant lus au repos devrait se positionner et assurer une réduction du débit de fuite par l'orifice...

Amicalement.
Page 2 sur 3 Page precedente 1 2 3 Page suivante


A lire également sur BricoZone...
Eau qui s'arrête de circuler Par tof.p dans Chauffage, +15 11/01/2009
Nouveau radiateur installé... et l'eau chaude ne circule plus. Par Clueless dans Plomberie, +3 11/11/2008
Le plus blanc, le plus lisse et le plus facile à appliquer Par 2GE dans Plafonnage, Gyproc, parois, +4 21/06/2008
Faire circuler la chaleur d'une pièce à l'autre Par Biba dans Finitions, +4 04/04/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.

Ajoutez votre société