Parasites TV provoqués par chaudière

( dans

» Plomberie » Chauffage

)
Chercher:    

Parasites TV provoqués par chaudière

Page 1 sur 2 1 2 Page suivante


05/02/2014 Vieux  
  Hainaut
 
Bjr à tous,

Subitement sans qu'il n'y ait aucune intervention, ni sur la TV, ni sur les circuits électriques, ni sur la chaudière, cette dernière s'est mise à provoquer des parasites sur la TV.

TV et chaudière sont sur des circuits électriques différents, les parasites apparaissent à chaque mise en marche de la chaudière, donc en cette période assez régulièrement. Cà dure quelques secondes et puis terminé, jusqu'au prochain allumage.

Tests effectuées : tous les autres appareils électriques ont été débranchés pour isoler la chaudière comme cause. Nouveau câble de terre installé sur la chaudière, toutes les connexions électriques vérifiées et resserrées, rien n'a changé.

Appel a donc été fait au technicien chauffagiste qui entretien cette chaudière, il est resté dubitatif devant en déclarant, pour moi elle fonctionne, je ne suis pas technicien TV voyez avec un réparateur TV je ne sais rien faire à çà.

Technicien TV retour à l'envoyeur, voyez avec votre chauffagiste c'est bien la chaudière qui provoque les parasites la TV n'est pas en cause.

Si quelqu'un pouvait m'aider à résoudre ce soucis.

En vous remerciant d'avance.
05/02/2014 Vieux  
 
  39 ans, Brabant Wallon
 
changez de phase si c'est possible

05/02/2014 Vieux  
 
  34 ans, Liège
 
Belgacom ou voo? Vérifier si les masses des câble de télédistribution sont bien raccordé...
05/02/2014 Vieux  
  Hainaut
 
Télédistribution Voo, le réparateur TV a vérifié en premier et a même changé la fiche du câble. D'ailleurs si on coupe la chaudière, plus aucun soucis de parasitage.

Changer de phase à quel niveau ?
05/02/2014 Vieux  
 
  34 ans, Liège
 
Je reste sur un problème de masse....
05/02/2014 Vieux  
  40 ans, Hainaut
 
C'est un problème visiblement CEM. Je te conseille de poster le sujet du côté électrique voire électronique. La télé a-t-elle changée de place?
La carcasse de ta chaudière n'a t-elle perdu sa connection à la terre?

Dernière modification par Plune 05/02/2014 à 21h36.
05/02/2014 Vieux  
  Hainaut
 
Citation:
Posté par Da05 Voir le message
Je reste sur un problème de masse....
Certes mais quel est le problème ?
05/02/2014 Vieux  
  Hainaut
 
Non rien de changé ni de modifié ni au niveau de la TV ni de la chaudière. La terre de la chaudière j'ai remis un gros câble tout neuf dessus.
05/02/2014 Vieux  
  38 ans, Hainaut
 
juste pour confirmer,

tu peux prendre ton câble de télédistribution, tu le met près d'une prise de terre, et vois si tu n'aurais pas un petit arc électrique qui se forme.

j'ai deja eu le cas.

Vois aussi si par hasard il n'y a pas eu de travaux électriques / teledis dans ta rue, ça pourrais venir de la .


Moi dans mon cas, il a fallu 3 eletriciens, Ores et Voo pour trouver.

c'était un câble électrique qu'il avaient mis avec un cerclage en acier sur un poteau de rue métallique, et en serrant, ils ont abimer le câble.

ça faisait un arc permanent et j'avais plein de truc bizarre dans la maison…

ores l'a resolu en prenant un manche de brosse et en ecartant le cable du poteau…
ça fait 14 ans, et c'est toujours comme ça
05/02/2014 Vieux  
  40 ans, Hainaut
 
Ca peut être un composant électronique qui ne fonctionne plus tel qu'un choke dans l'alimentation de la carte électronique de la chaudière ou que sais-je. Il est tout à fait possible d'un point de vue EMC qu'avant c'était ok et qu'après ça ne fonctionne plus, mais pour trouver la cause racine, c'est pas forcément simple à dire.
05/02/2014 Vieux  
  Hainaut
 
Je viens d'essayer, non par d'arc électrique entre terre et câble de TV. Pas de travaux dans la rue et pas de soucis chez les voisins.

Je ne m'y connais pas trop en chaudière, mais le chauffagiste m'a dit qu'il n'y avait pas d'électronique sur ces vieux modèles (c'est un peu comme un gros chauffe eau au gaz).
Quand je lui parlé de composants défectueux, il m'a dit essayez de changer la pièce que je suppose être une sonde de température (réf Honeywell LS8097A1065), si pas mieux peut-être que le moteur du circulateur ou ...

Est-ce que ce genre de sonde pourrait provoquer ces défauts ?
05/02/2014 Vieux  
  40 ans, Hainaut
 
Citation:
Posté par Chris123 Voir le message
Je viens d'essayer, non par d'arc électrique entre terre et câble de TV. Pas de travaux dans la rue et pas de soucis chez les voisins.

Je ne m'y connais pas trop en chaudière, mais le chauffagiste m'a dit qu'il n'y avait pas d'électronique sur ces vieux modèles (c'est un peu comme un gros chauffe eau au gaz).
Quand je lui parlé de composants défectueux, il m'a dit essayez de changer la pièce que je suppose être une sonde de température (réf Honeywell LS8097A1065), si pas mieux peut-être que le moteur du circulateur ou ...

Est-ce que ce genre de sonde pourrait provoquer ces défauts ?
Le moteur du circulateur s'allume exactement en même temps que ta chaudière? Si oui c'est une piste à exploiter en effet. D'ailleurs si tu arrives à le débrancher pour juste un essai.
05/02/2014 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
en general
les problèmes de parasite tv sont dus au bobine HT des transfo d'allumage

donc a regarder de ce coté la......
06/02/2014 Vieux  
  35 ans, Liège
 
C'est de la TV sans décodeur j'imagine ?
pcq avec décodeur ca ne devrait pas arriver ... C'est 1 ou 0, ca passe ou ca passe pas
06/02/2014 Vieux  
  34 ans, Liège
 
aussi vérifer le cable coaxiale, les fiches, la prise murale du coaxiale, vérifier que le cable centrale ne touche pas la tresse.
essayer une autre tv aussi
06/02/2014 Vieux  
  Hainaut
 
C'est un simple câble coaxial télédistribution pas de décodeur effectivement.

Je procède par élimination.

Le problème n'est à mon avis pas situé sur des câbles (électriques ou TV distribution), je m'explique : j'ai pris une petite radio portative qui fonctionne sur piles. Donc elle n'est raccordée à rien et possède sa propre antenne. Quand la chaudière s'allume parasites dans la radio.

Sur la chaudière il y a une veilleuse permanente, donc à mon avis la bobine ne sert que lors de l'allumage initial de le veilleuse, plus par la suite, c'est le bloc gaz qui alimente les brûleurs et la veilleuse qui les allume ?

Il ne me reste plus grand chose comme pièces électriques : le circulateur, une sonde de température et le bloc gaz qui alimente ou coupe les brûleurs.

J'ai déconnecté temporairement la sonde, mais la chaudière ne s'allume plus dans ce cas, pour faire un bref essai je l'ai shuntée, aucun changement, toujours des parasites.

Je vais essayer de débrancher le circulateur pour un court essai, mais est-ce que quand il est débranché la chaudière va s'allumer ?

Il me restera ensuite le bloc gaz qui doit comporter un transfo vu qu'il est alimenté en 230 volts. Par contre lui je ne vois pas comment tester, si je le débranche la chaudière ne fonctionne plus. Vu le prix de la pièce je voudrais ne pas le changer pour des prunes.
06/02/2014 Vieux  
  40 ans, Hainaut
 
Citation:
Posté par Plune Voir le message
Le moteur du circulateur s'allume exactement en même temps que ta chaudière? Si oui c'est une piste à exploiter en effet. D'ailleurs si tu arrives à le débrancher pour juste un essai.
As-tu fais l'essai du circulateur? Débranche le juste le temps du démarrage de la chaudière et observe.
06/02/2014 Vieux  
  35 ans, Liège
 
Vérifie peut-etre quand meme si le décodeur n'est pas gratuit chez voo ...
Il n'y a que des avantages je pense...
06/02/2014 Vieux  
 
  Namur
 
Très bon le test avec la radio.

C'est donc bien une chaudière gaz relativement ancienne.
Aucun allumage électronique du brûleur. Si il y a une veilleuse permanente il n'y a rien de ce côté.
L'électrovanne d'ouverture gaz fonctionne comment ? C'est un électro-aimant excité en permanence. Mais une bobine ne devrait pas faire autant de parasites.

Couper le circulateur ( un court instant) pour confirmer qu'il n'est pas en cause. Mais comme le cycle d’enclenchement du circulateur ne correspond pas exactement aux périodes d'allumage du brûleur ce test n'est pas vraiment utile.

Alimenter la chaudière par un autre circuit. (avec une allonge depuis les voisins qui sont sympas) ou essayer un transfo d'isolement ?

Help pour Mr Cory

Dernière modification par jack333 07/02/2014 à 01h13.
06/02/2014 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
Cette chaudière à un ventilateur pour les fumées???
Si oui des fois le bobinage émet aussi des interférences..
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Parasites sur érable japonais Par XTEL dans Abords, Allées, Jardins, +4 24/04/2011
Qu'est ce que c'est ca ca ! Parasites Par atmega164 dans Sols, Carrelage, Parquet, +2 12/09/2010
Comment filtrer les parasites d'un moteur Par AsM0DeUz dans Chauffage, +10 19/03/2010
télédistribution - parasites audio Par sylvano dans Cables UTP, TV, SAT, +1 14/07/2009
parasites sur les circuits mixtes Par thibouille dans Electricité, +6 20/08/2007


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société