Pb condensateur ou moteur/bruleur

( dans

» Plomberie » Chauffage

)
Chercher:    

Pb condensateur ou moteur/bruleur



11/12/2010 Vieux  
  Liège
 
bonjour,
J'ai un bruleur mazout de marque inconnue pour moi de marque: HT
J'ai un problème car le moteur ne démarre pas, il grésille et se met en sécurité.
Par contre il démarre si je déconnecte la pompe.
On pourrait donc penser que le condensateur est mort, mais je l'ai changé et c'est toujours la même chose !!!
questions:
1) le moteur a-t-il un problème ?
2) comment voir si le moteur démarre avec le condensateur - quel mesure puis-je faire?
3) le moteur a-t-il un problème ?
4) si oui, où trouver un moteur sans connaître la marque ?
Beaucoup de questions mais elles coulent de source
Merci de bien vouloir m'aider
11/12/2010 Vieux  
 
  58 ans, Liège
 
Bonjour,
Cela semble être la pompe qui est bloquée.
Pernoel 123.
11/12/2010 Vieux  
 
  37 ans, Liège
 
Quel est l'age du bruleur? Si le bruleur est frot vieux, il peut être intéressant de le changer;

Une photo peut-être, cela pourrai nous aider à déterminer la marque
11/12/2010 Vieux  
 
  Namur
 
Question primordiale: quelle tension (combien de volts ?) mesurez vous sur l'alimentation bruleur ?
Mettez une photo de votre bruleur svp
11/12/2010 Vieux  
  Liège
 
Merci de votre aide-voilà seulement que je rentre du boulot.
Ce n'est pas la pompe car je l'ai changée à 2 reprises.
L'alimentation sur les bornes 1 et 3 est de 225 V
Le moteur est de 1989
Merci encorePb condensateur ou moteur/bruleur
11/12/2010 Vieux  
  Liège
 
Pb condensateur ou moteur/bruleur sur la plaque signalétique il est indiqué:
FINTERM - ITALIA
BRUCIATORE OIL 4 EXPORT
data:9/1989
21kw à 53kw

Dernière modification par chocotof 11/12/2010 à 18h50.
11/12/2010 Vieux  
 
  57 ans, Hainaut
 
Pb condensateur ou moteur/bruleur

Bonjour,

Est-ce que c'est ça qui déclenche ?

A+
11/12/2010 Vieux  
 
  37 ans, Liège
 
Ben voila, j'allais le dire un Golling ou un Fintherm.... Bruleur simple.
Le bruleur a 21ans pas trop mal.
Au lieu de risquer de faire des frais la dessus car si maintenant c'est la pompe demain ce sera peut-être le moteur et après le relais...
Je pense qu'un nouveau bruleur plus économique ne serait pas une mauvaise idée.

Sinon pour vous dépanner, vous dites que vous déconnecter la pompe: électriquement ou mécaniquement. Car si c'est mécaniquement et que le moteur démarre, c'est votre pompe qui pose problème. Est ce que l'axe de votre pompe est facile à tourner?
11/12/2010 Vieux  
  Liège
 
Comme indiqué plus haut, j'ai testé deux nouvelles pompes différentes (suntec OEG) et le moteur ne veut pas démarrer lorsque je referme les 3 vis à len.
Donc on dirait qu'il manque de puissance.
Si je laisse 15 secondes le moteur "ronronner" (sans pouvoir tourner), c'est bien le LOA qui se met en sécurité.
11/12/2010 Vieux  
 
  37 ans, Liège
 
Donc très certainement le moteur qui est Hs mais c'est plus que rare, soit ca tourne bien soit ca ne tourne pas du tout. Est vous sur d'avoir mis le bon accouplement entre la pompe et moteur car si ce dernier est mal inséré le moteur peut ne pas démarrer
11/12/2010 Vieux  
 
  65 ans, Hainaut
 
bonjour
à tout hazard, ce qui "grésille", ce n'est probablement pas le moteur, c'est l'étincelle d'allumage
le moteur, lui, il "grognerait"
Michel
11/12/2010 Vieux  
  Liège
 
où puis-je trouver un moteur avec les mêmes dimensions, les mêmes points d'attache (et nombres 3 ou 4), les mêmes ...etc
Comment peux-t-on être sûr que le moteur est en relation avec son condensateur (électriquement), alors que visuellement tout semble l'indiquer.
11/12/2010 Vieux  
 
  37 ans, Liège
 
Excusez moi mais si ce qu'on vous demande vous emm.....rde faut le dire!!!
11/12/2010 Vieux  
 
  57 ans, Hainaut
 
Citation:
Posté par chocotof Voir le message
où puis-je trouver un moteur avec les mêmes dimensions, les mêmes points d'attache (et nombres 3 ou 4), les mêmes ...etc
Comment peux-t-on être sûr que le moteur est en relation avec son condensateur (électriquement), alors que visuellement tout semble l'indiquer.

Chocotof y faut pas stresser comme ça , vous risquez de fondre

Répondez déjà aux question posées car pour le moment vous faites un monologue
12/12/2010 Vieux  
  Liège
 
baba, magdom59
Tout d'abord je vous remercie de vouloir m'aider mais je ne comprends pas votre dernière intervention puisque j'ai répondu à chaque fois à toutes vos questions (5 sauf erreur)
1)photo demandée: répondu en publiant 2 photos
2)age du bruleur: répondu 1989
3)axe de la pompe facile à tourner: répondu j'ai essayé 2 autres pompes et c'est tjs le même pb.
4) bon accouplement: oui puisque c'est tjs le même qui a été mis également sur les 2 autres pompes (identiques à celle d'origine)
5)Est-ce que c'est ça qui déclenche ?: répondu c'est bien le LOA qui se met en sécurité
Alors je ne comprends pas et excusez-moi si j'ai loupé quelque chose.
Merci encore

Dernière modification par chocotof 12/12/2010 à 02h37.
12/12/2010 Vieux  
 
  58 ans, Liège
 
Bonsoir,
Petit essais a réaliser:déconnecter la pompe du moteur et voir si le moteur tourne normalement si OK freiner avec la main l'axe du moteur et essayer de l'arrêter si arrêt et mise en alarme du relais le condensateur est surement défectueux .
Bonne soirée
Perenoel 123.
12/12/2010 Vieux  
 
  Namur
 
Citation:
Posté par chocotof Voir le message
.... Par contre il démarre si je déconnecte la pompe.
On pourrait donc penser que le condensateur est mort, mais je l'ai changé et c'est toujours la même chose !!!
@ Perenoel 123:
Voir message #1: il a déjà remplacé le condensateur !

@chocotof
Si il y a 225 V, que la pompe mazout + accouplement sont OK, il ne reste que le moteur.
Dépenser 120 à 150 € pour un nouveau moteur, est-ce que ça vaut le coup sur un bruleur qui date de 1989 ?
Comme baba1306, je vous conseille de remplacer le bruleur.
12/12/2010 Vieux  
 
  37 ans, Liège
 
Je vous parle de l'accouplement car j'ai eu un cas dans le genre. L'accouplement avait un problème et poussait sur le moteur et bloquait celui-ci. Une fois l'accouplement remplacé plus eu de problème.
12/12/2010 Vieux  
 
  57 ans, Hainaut
 
Chocotof,

Je pense que le relais de sécurité est HS.

As-tu essayer avec un autre relais?

A+
14/12/2010 Vieux  
  Liège
 
J'ai changé le moteur et ça va !!!
Merci de votre aide
A lire également sur BricoZone...
Tester un moteur mono avec condensateur Par Quintamoja dans Electricité, +2 13/12/2009
Condensateur Par ratdemer dans Electronique, +6 19/03/2009
Remplacement d'un bruleur mazout par un bruleur gaz naturel Par ptit_prince dans Chauffage, +1 10/01/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société