Perte d'eau dans le circut de chauffage ?

( dans

» Plomberie » Chauffage

)
Chercher:    

Perte d'eau dans le circut de chauffage ?

Page 1 sur 2 1 2 Page suivante


14/03/2015 Vieux  
  39 ans, Liège
 
Bonjour,

j'ai acheté une maison il y a un peu moins d'un an.
Le chauffage fonctionne correctement ( que dire de plus....ça chauffe ).

Cependant je dois remettre régulièrement de l'eau dans le circuit.
Au début c'était normal car j'ai enlevé tous les convecteurs pour retapisser.
Mais maintenant cela fait environ 2 mois que tout est fini, et je dois encore remettre régulièrement de l'eau. (difficile de dire combien d'eau je remets, mais la pression chute à 1.5 bars, et j'ouvre le robinet pendant peut-être 10 secondes pour revenir à 2 bars. L'arrivée d'eau est à 4.5 bars).

La première idée qui me vient à l'esprit c'est une fuite d'eau.
Aux étages rien, sinon ça se verrait directement au niveau des plafonds de l'étage en dessous, ou sur les murs.
Au niveau le plus bas rien non plus........si ce n'est peut-être une différence de couleurs au niveau des joints de carrelage dans une pièce. Ce n'est pas mouillé, et je n'ai même pas l'impression que c'est humide.

Quelle pourrait être l'explication si ce n'est une fuite ?
J'aimerais isoler les différentes zones, mais ça prend tout de même 2 ou 3 semaines pour que la pression chute, je ne peux pas, à ce moment de l'année, couper le chauffage dans une partie de la maison.
Y aurait-il une vanne au niveau de la chaudière qui serait mal fermée.......ou tout autre chose qui pourrait expliquer cette chute de pression ?

Merci pour vos conseil.
14/03/2015 Vieux  
 
  65 ans, Hainaut
 
hello
quand tu as "remis" l'installation sous eau, as tu purgé TOUS les radiateurs ??
éventuellement, place un bout de papier (wc ou essuie tout) sous la soupape de sécurité, pour voir si c'est pas elle qui laisse passer
Michel

Dernière modification par omega.067 14/03/2015 à 12h13.
14/03/2015 Vieux  
  39 ans, Liège
 
Citation:
Posté par omega.067 Voir le message
hello
quand tu as "remis" l'installation sous eau, as tu purgé TOUS les radiateurs ??
éventuellement, place un bout de papier (wc ou essuie tout) sous la soupape de sécurité, pour voir si c'est pas elle qui laisse passer
Michel
En effet j'avais oublié de dire que j'ai purgé tous les radiateurs.
(et j'ai utilisé cette astuce du papier pendant plusieurs jours pour voir si c'est bien étanche - voir mon autre post (http://www.bricozone.be/fr/chauffage...eur-88365.html) sur ce même forum pour l'installation des convecteurs. Entre temps j'ai résolu le problème, plus de fuite d'eau).

Une chose aussi qui m'étonne, mais c'est très certainement lié, il y a un convecteur pour lequel je dois faire une purge régulièrement.
Le plus étonnant c'est qu'il n'est pas au dernier étage.

Si c'est lié à une entrée d'air dans le circuit, c'est au point le plus haut que l'air s'accumulerait, non ? (...Mouais, je me contredis moi même car le convecteur au point le plus haut de la maison n'est pas allumé)

Si c'est lié à la perte d'eau, vu que le circuit est sous pression ça n'engendrerait pas d'entrée d'air. Si ?

Dernière modification par warp 14/03/2015 à 12h53.
14/03/2015 Vieux  
  80 ans, Hainaut
 
bonjour l'installation a comb d'année plus que 10 ans alors changer la vase d expansion
14/03/2015 Vieux  
  37 ans, Hainaut
 
si tu dois ouvrir l'entrée d'eau pendant 10 secondes ce n'est pas juste une petite fuite :-/ ni à un radiateur mal purgé.
J'ai été dans le même cas, et c'était bien une grosse fuite dans le sol, il a fallu refaire le circuit en apparent et court circuiter la partie touchée passant dans le sol.

Pour te donner une idée : ici il me reste une toute petite fuite, une goutte qui tombe de temps en temps sur une vanne, je n'ai pas remis d'eau depuis au moins deux semaines et la pression ne bouge pas d'un pouce.
N'oublie pas aussi que si la pression ne bouge pas fort dans un premier temps c'est "à cause" du vase d'expansion ... quand le vase d'expansion ne saura plus compenser, ta pression va chuter d'un coup vers le zéro

Dernière modification par whynot1996 14/03/2015 à 13h19.
14/03/2015 Vieux  
  37 ans, Hainaut
 
ah oui, tiens, j'avais pas pensé que ça pouvait aussi être le vase d'expansion qui soit en cause
14/03/2015 Vieux  
  39 ans, Liège
 
L'installation a environ 15 ans.

Pouvez-vous m'expliquer pourquoi le vase d'expansion pourrait être l'origine du problème ?
Je sais à quoi il sert. (enfin je pense : lorsque l'eau chauffe elle prend plus de place, le vas d'expansion a une paroi "mobile" qui permet de récupérer la différence de volume)
Mais comment pourrait-il être défectueux ?
Enfin je veux dire si il est en cause il devrait y avoir une perte d'eau au niveau du vase d'expansion j'imagine ?!
14/03/2015 Vieux  
  80 ans, Hainaut
 
bonjour les liquides ne sont pas compressibles. le vase absorbe la différence de volume .si le vase est vide d'air il n'absorbe plus .la pression monte vite et descend aussi vite. attention pour le remplacent du vase vous devez le gonfler a la hauteur de l installation c a d 100 gr par mettre de hauteur plus 300 gr de réserves. en plus. attention au premier remplissage vous devez remplir jusque quand vous entende la membrane ce décoller vous pouvez mont jusque 3kg sans problème .l'Eguilles vas sarrète au moment ou la membrane ce décolle. la pression dans le vase comme pour un pneu . pas de manomètre la solution la station service d essence... a plus .

Dernière modification par ricmoh 14/03/2015 à 16h20.
14/03/2015 Vieux  
  27 ans, Hainaut
 
Si votre vase d'exp serait mort, lors de la mise en chauffe et circulation d'eau la pression monterait à 3bars et votre soupape de sécurité déclenche, vérifier déjà si vous n'avez pas ce soucis ( ce qui pourrait expliquer la perte de pression). Vérifier aussi également sa pression en azote et surtout la soupape de sécurité, si elle ne suinte pas . Cela m'étonnerait quand même que ce soit le VA.

Si tout est ok ;

Vous pouvez ensuite remplir votre circuit d'eau à une pression de 1.5bars. Ensuite allez fermer l'arrivé et retour d'eau sur votre chaudière. Cela isolera le circuit chauffage de votre chaudière et constater. Si votre pression est rester identique votre circuit de chauffage n'a rien et la fuite viendrait de la chaudière, dans le cas contraire votre circuit serait en cause ( voir les raccords etc.. )
.

J'a eu un cas similaire au vôtre, après divers test il s'est avéré que la soupape de sécurité perlait.
15/03/2015 Vieux  
  39 ans, Liège
 
Merci à tous pour vos remarques.

En résumé pas évident de savoir d'où ça vient.
Je crois que je vais d'abord attendre les beaux jours et désactiver le chauffage.
Le circuit sera toujours sous pression ainsi je verrai si il y a encore une baisse de pression.
Si oui je pourrai isoler la chaudière et voir si effectivement ça vient du circuit ou de la chaudière.
Il sera ensuite temps d'aviser.

Encore une question :
Comme dit plus haut la pression baisse, mais il y a aussi une entrée d'air puisque je dois purger régulièrement un convecteur.
- est-ce que cette entrée d'air peut être due à un malfonctionnement de la soupape de sécurité ?
- est-ce qu'une fuite dans le sol pourrait être couplée à une entrée d'air alors que le circuit est sous pression ? La pression n'est jamais tombée en dessous de 1.5bars donc d'après moi pas d'entrée d'air possible?!

Dernière modification par warp 15/03/2015 à 14h30.
15/03/2015 Vieux  
  38 ans, Liège
 
Baisse récurrente de pression + entrée d'air, dans 95 % des cas c'est le vase d'expansion qui est soit trop petit ou tout simplement sur sa caisse

bien à vous.

Une soupape qui déclenche à cause d'un vase mort, ça ne se remarque pas.
Car l'eau a tendance à directement s'évaporer sous la détente
15/03/2015 Vieux  
  39 ans, Liège
 
Est-ce que ça vaudrait le peine de demander un devis pou un vase d'expansion ?
Ou bien c'est pas cher, et autant le remplacer directement ?

D'après ricmoh si l'installation a plus de 10 il faut changer le vase d'expansion,
je ne fais peut-être pas d'erreur de le changer si même je ne suis pas certain que c'est l'origine du problème...
15/03/2015 Vieux  
  38 ans, Liège
 
Dans le cas de perte d'eau, les chauffagistes commencent toujours par le Vase d'expansion.
Ca ne coute pas trop cher. Pas besoin d'un devis selon moi. (si votre installateur est sérieux)
Profitez en pour faire l'entretien, >>> Un forfait de déplacement pour 2
15/03/2015 Vieux  
  39 ans, Liège
 
Petit détail ( même si dans un premier temps je vais contacter le chauffagiste pour vérifer/changer le vase d'expansion) :
lorsque je rajoute de l'eau dans le circuit j'entend l'eau passer vers le vase d'expansion.
Si il faisait son boulot, il serait étanche et je n'entendrais pas de bruit.
Comme j'entend le bruit d'écoulement de l'eau c'est qu'il y a de l'air dans le vase d'expansion, et donc la membrane et percée ou poreuse ?
Ou bien c'est un mauvais indice ?
15/03/2015 Vieux  
  27 ans, Hainaut
 
Un vase dexp ne coûte pas cher.
Assez étonnant que vous entendez de l'eau.

Pour savoir si la membrane est hs, sous le vase dexp se trouve une pipette de gonflage. Appuyez dessus comme si vous allée le dégonfler afin de faire sortir un peu d'air. Si de l'eau sort votre vase est HS. Si c'est le cas vos soucis viennent de là.
16/03/2015 Vieux  
  39 ans, Liège
 
Citation:
Posté par Tich56 Voir le message
Un vase dexp ne coûte pas cher.
Assez étonnant que vous entendez de l'eau.

Pour savoir si la membrane est hs, sous le vase dexp se trouve une pipette de gonflage. Appuyez dessus comme si vous allée le dégonfler afin de faire sortir un peu d'air. Si de l'eau sort votre vase est HS. Si c'est le cas vos soucis viennent de là.
Pour moi le bruit d'écoulement d'eau vient du fait qu'il y a de l'air dans le circuit. D'où vient-il, c'est une autre histoire ( d'autant que la chaudière est au -1 et qu'il y a 4 niveaux au total. Si ça rentre par un des convecteurs, l'air ne va jamais redescendre jusqu'à la chaudière...)

Sinon j'ai testé la pipette du vase d'expansion.
Et il y a bien de l'air qui sort. Une pression (à l'oreille) plus faible qu'un pneu de VTT, mais un certaine pression tout de même.
C'est pas bon signe, il semblerait donc que le vase d'expansion est OK.
16/03/2015 Vieux  
  27 ans, Hainaut
 
Essayer une fois de brancher un mano et voir cbn de bars vous avez
16/03/2015 Vieux  
  39 ans, Liège
 
J'en récupère normalement (si je retrouve la pompe manométrique de mon VTT) ce week-end.
Je le brancherai pour voir.
16/03/2015 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par warp Voir le message
Pour moi le bruit d'écoulement d'eau vient du fait qu'il y a de l'air dans le circuit. D'où vient-il, c'est une autre histoire ( d'autant que la chaudière est au -1 et qu'il y a 4 niveaux au total. Si ça rentre par un des convecteurs, l'air ne va jamais redescendre jusqu'à la chaudière...)

Sinon j'ai testé la pipette du vase d'expansion.
Et il y a bien de l'air qui sort. Une pression (à l'oreille) plus faible qu'un pneu de VTT, mais un certaine pression tout de même.
C'est pas bon signe, il semblerait donc que le vase d'expansion est OK.
L'air ne doit pas redescendre vers la chaudière, il faut purger les radiateurs du haut régulièrement jsqu'à plus rien, mais purger n'est pas juste ouvrir pour voir si il y a de l'air, il faut monter la pression a 2 bars voir 2,5 bars et ouvrir les purgeurs un à un en laissant couler un petit moment, l'air finira par sortir totalement, car il ne rentre pas seul dans le circuit si la pression est positive partout et doit être de 2 bars en moyenne dans l'installation.
16/03/2015 Vieux  
  39 ans, Liège
 
Citation:
Posté par fgalette Voir le message
L'air ne doit pas redescendre vers la chaudière, il faut purger les radiateurs du haut régulièrement jsqu'à plus rien, mais purger n'est pas juste ouvrir pour voir si il y a de l'air, il faut monter la pression a 2 bars voir 2,5 bars et ouvrir les purgeurs un à un en laissant couler un petit moment, l'air finira par sortir totalement, car il ne rentre pas seul dans le circuit si la pression est positive partout et doit être de 2 bars en moyenne dans l'installation.
C'est ce que j'ai fait. Plusieurs fois, et à plusieurs semaines d'interval. Je dirais que sans entrée d'air, mon circuit peut être considéré comme vide d'air. ....or ce n'est pas le cas....
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Perte de pression dans circuit chauffage Par billy_jpm dans Chauffage, +17 18/02/2015
Perte de pression eau dans le circuit de chauffage Par deburrob dans Chauffage, +25 13/04/2013
perte dans mon circuit de chauffage Par udolfo dans Chauffage, +25 18/01/2013
perte de pression d'eau dans la maison Par lanfeustbv dans Plomberie, +10 22/05/2012
Perte dans circuit chauffage central ??? Par Spectro dans Chauffage, +70 07/01/2009


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.

Ajoutez votre société