Problème avec chaudière Junkers Eurostar ZWE 24-4

( dans

» Plomberie » Chauffage

)
Chercher:    

Problème avec chaudière Junkers Eurostar ZWE 24-4

Page 1 sur 3 1 23 Page suivante


09/05/2009 Vieux  
  35 ans, Hainaut
 
Bonjour tout le monde...

J'ai un soucis avec ma chaudière installée il y a 4 ans.

Dans un premier temps, tout fonctionnait bien, puis, il y un peu plus d'un an, nous avons fait refaire le toit de la maison, aménager une sortie pour la buse d'échappement des gaz de combustion dans le toit, et depuis, nous avons des soucis avec la chaudière.

Les symptômes sont simples. La chaudière s'arrête et affiche un code d'erreur "E9".

Début décembre 2008, nous avons fait venir l'installateur de la chaudière qui a changé toutes les pièces de la chaudière une à une sans jamais arriver à la remettre en route, jusqu'au moment où il a changé la sonde de contrôle d'évacuation (détection de gaz de combustion, située au sommet de la chaudière). Cette réparation a tenu quelques jours, puis de nouveau, E9.

Mi décembre, nous avons ensuite fait venir un réparateur de la société Servico (responsable de l'entretien des chaudières Junkers en Belgique), qui a changé trois pièces (le limiteur de température, la sonde de contrôle d'évacuation et le jeu d'électrodes) et procédé à un nettoyage de la chaudière. Il a résolu le problème pour quelques mois, puis de nouveau, hier soir, rebelotte, E9.

Nous sommes de nouveau sans chaudière, et allons sans doute devoir débourser une nouvelle fois 200€ pour tenter de la faire réparer.

Quelqu'un parmi vous aurait-il une quelconque expérience avec ce modèle de chaudière? Sauriez-vous m'aider à identifier la panne de manière à pouvoir tenter de la résoudre une bonne fois pour toutes?

Nous sommes 4 à la maison, dont deux petits (2,5 ans et 6 mois), sans chaudière, nous avons de gros soucis... Donc si quelqu'un sait m'aider, je lui en serais très reconnaissant...

Merci d'avance...
09/05/2009 Vieux  
  48 ans, France
 
salut
si c une chausiere ventouse il y a peu etre des débris de tombé dans la buse je suis dépanneur et je c que les couvreurs ne fond pas gaf vous etre de ou moi du 62 prés de béthune , nettoyage aussi de l extraxteur si remplie de poussiere,c simple si le train d étincelle ne se fait pas c que prob avec évacuation

09/05/2009 Vieux  
  48 ans, France
 
tel portable 06.03.37.73.21 si conseil en temps réeel
09/05/2009 Vieux  
  35 ans, Hainaut
 
Le train d'étincelles ne se fait effectivement pas... J'ai déjà bien tenté de décrasser la chaudière par l'échangeur à plaque, aspiration et soufflerie, ya bien beaucoup de crasses qui en sortent, mais sans succès jusqu'à maintenant...

Merci pour la proposition de dépannage, mais étant situé en Belgique, le déplacement risque de coûter cher...

Détail important, j'ai remarqué en utilisant la fonction soufflerie de mon aspi qu'il y avait une forte odeur de CO2 qui se dégageait... La thèse de la buse bouchée semble se confirmer... Vais essayer de la démonter délicatement...
09/05/2009 Vieux  
  35 ans, Hainaut
 
Je reviens d'être allé voir la buse, elle est tout à fait clean.

Depuis l'allumage de la chaudière, l'écran affiche la séquence suivante avant d'afficher le "E9" clignotant: P0, P1, P2, (mise en marche du circulateur), P3, P4, ("tic tic tic" du piezo) puis directement E9...
10/05/2009 Vieux  
 
  35 ans, Liège
 
Bonjour,

Est ce que vous avez une flamme qui apparait lors de l'allumage des electrodes?
C'est peut être simplement le gicleur qui est bouché.
10/05/2009 Vieux  
  35 ans, Hainaut
 
Non, les becs ne s'allument pas. La chaudière se bloque avant en fait... Je peux vérifier l'état du gicleur, mais vu l'odeur de gaz l'instant d'après (après l'affichage du code E9), je ne pense pas que ce soit ça.
10/05/2009 Vieux  
 
  35 ans, Liège
 
Y 'il un bel arc électrique entre les deux électrodes?
10/05/2009 Vieux  
  35 ans, Hainaut
 
oui, ça, pas de soucis. M'est d'avis qu'il s'agit d'une sonde de sécurité qui coupe l'arrivée de gaz pour l'une ou l'autre raison. Mais j'ignore la raison...
10/05/2009 Vieux  
 
  35 ans, Liège
 
D'après le mode d'emploi

E9 Le limiteur de température dans le départ a coupé:
Contrôler la pression de l’installation, les limiteurs de
température, le fonctionnement du circulateur et le
fusible sur le circuit imprimé. Purger la chaudière.


Est ce que le vase d'expension est encore bon?
10/05/2009 Vieux  
  35 ans, Hainaut
 
J'avais déjà lu le mode d'emplois et les causes possibles d'erreur... Tout a été vérifié, et tout semble fonctionner...
10/05/2009 Vieux  
 
  47 ans, Brabant Wallon
 
Salut ,
j'ai vécu dans un immeuble où des junkers étaient installées et toutes sortaient dans le même corps de cheminée.
ca ressemble furieusement à un problème de CO. odeur , aléatoire etc...

Etes-vous dans un immeuble ou les cheminées sont communes ? si oui il est possible qu'une des vielles chaudières en-dessous de vous sorte du CO à température nettement supérieure qui bloque la sortie de la votre.

J'ai trouvé le service de Servico pour Junckers très pro (a part pour donner une heure d'intervention).

bonne soirée,
11/05/2009 Vieux  
  35 ans, Hainaut
 
Maison unifamiliale, l'évacuation des gaz de combustion se fait dans une buse dédiée à cet usage et sort du toit 4 mètres plus haut à la verticale (pas de coudes).

Nous allons rappeler Servico, mais n'ayant pu résoudre le problème la première fois, je crains que nous ayons ce soucis une nouvelle fois dans le futur...
12/05/2009 Vieux  
 
  57 ans, France
 
Bonjour,

pfff, galère pour trouver une doc sur ces chaudières...
http://www.bosch.lt/junkers/download...(02-12)_LT.pdf
Mais c'est pas en Français...et pas en Belge non plus...lol...

Précisez, svp, si c'est bien une chaudière ETANCHE (l'air de combustion est pris en périphérie du conduit d'évacuation des fumées...)
Si c'est le cas, peut-être un défaut à la sortie du conduit (photos ?!?)
Ou un pb de pressostat de sécurité.
Il faut comprendre qu'une chaudière étanche, si elle extrait les produits de combustion, cela entraine une quantité d'air de combustion à pénétrer qu'il faut réguler...
Le fait de sentir une odeur de CO2 prouve qu'il y a un soucis au niveau du conduit (qui doit être double et concentrique pour une ventouse)

Quelles modifications ont été faites au niveau de la chaudière à l'occasion des travaux de toiture ?!? Aurait-on supprimé ce qui permet à la ventouse de fonctionner correctement (une séparation gaz/air...)

Des photos (avec zoom sur conduit de toiture si possible) seraient les bienvenues...

Amicalement.
12/05/2009 Vieux  
  35 ans, Hainaut
 
Honnêtement, je n'ai pas la moindre idée sur cette question (chaudière étanche?). Mais le conduit d'évacuation est une buse simple qui n'est en rien différente de celle que nous avions avant les travaux de réfection du toit.

La doc en français de ma chaudière est celle-ci:
http://www.junkers.be/Documents/INST...OSTAR_FR.p df

C'est l'identique du mode d'emplois qui était livré avec...

Servico passe demain à la maison. Ce sera un autre technicien que le précédent. J'espère qu'il trouvera une bonne fois pour toutes...
12/05/2009 Vieux  
 
  57 ans, France
 
Bonjour,

merci pour la doc...
Donc, il s'agit d'une chaudière à brûleur atmosphérique (l'air de combustion est pris dans la pièce...)

Baba1306 ou benoki me confirmeront qu'il n'y a pas de purgeur ni manuel, ni automatique au point haut du corps de chauffe !!!!
C'est bien sûr galérant....et pourtant si simple à concevoir...
Problème avec chaudière Junkers Eurostar ZWE 24-4

Le code E9 n'engage pas du tout un problème de conduit, mais un problème de T° d'eau.
Si l'eau chauffée ne circule pas (pièce 18), le brûleur n'a pas le temps de couper que le train de chaleur aura déjà dépassé la T° limite...>>> ouverture sécurité surchauffe (n°6 flèche bleue) et arrêt chaudière....code E9
Si de l'air est contenu dans le corps de chauffe (zone rouge), il y aura formation de vapeur, battements de pression et mise en sécurité........code E9
Si la pression est à zero fuite et/ou défaut vase expansion), il se peut qu'il n'y ait plus d'eau dans le corps de chauffe...même cas que précédemment..........code E9

Vous allez donc vérifier, cher Tetram78, que le petit bouchon du purgeur auto, situé sur la "pompe" est bien dévissé (flèche jaune).
Vous purgerez également manuellement le vase d'expansion (flèche verte)
Ensuite, vous regarderez si ce limiteur de T° n'est pas à réarmement manuel (un petit bouton rouge à enfoncer...)

La chaudière faisait-elle du bruit d'eau lors de ses précédents fonctionnements ?!?

Autre chose, il est précisé...

9.2.2 Mode de commande du circulateur pour le chauffage (fonction 2.2)
Les réglages possibles sont:

Mode de commande 1: pour installations de chauffage sans thermostat. Le circulateur est commandé par le régulateur de température de départ chauffage.

Une pareille commande est défendue en Belgique!

Mode de commande 2 (réglage d’usine): pour installations avec thermostat d’ambiance.
Le régulateur de température de départ chauffage enclenche uniquement le gaz et le circulateur continue de
fonctionner. Le thermostat enclenche le gaz et le circulateur. Le circulateur a une durée de poursuite de fonction nement
de 3 minutes.

 Mode de commande 3: pompe tourne en continu. Pas d’application avec ZWE/ZSE 24-4 MFK.

Ce réglage n'a normalement donc pas été touché et est resté d'usine.....

Le circulateur tourne-t-il lors de la tentative de démarrage ?
Vérifiez également que les robinets de barrage des tuyaux extérieurs (départ et retour chauffage 1 et 6) soient bien ouverts...
P° du circuit ?

A suivre...

Amicalement.
12/05/2009 Vieux  
 
  47 ans, Brabant Wallon
 
bonjour,
mon ancienne junkers avait un vase d`expansion avec un *machin* en haut de ce vase que la personne de chez servico branchait sur une sorte de pompe en fin d entretien.
c `est tout ce que je puis dire ..
12/05/2009 Vieux  
  35 ans, Hainaut
 
Bon, merci pour cette réponse très intéressante...

La bonne nouvelle, c'est que ma chaudière fonctionne de nouveau. La mauvaise, c'est que je ne sais pas ce que j'ai fait pour la remettre en route.

Suite au message de Younnick, je suis remonté dans le grenier, j'ai purgé une nouvelle fois le vase d'expansion (je l'avait déjà fait), j'ai cherché un limiteur de t (que je n'ai jamais trouvé) et j'ai cherché le purgeur que devait être situé près du circulateur, que je n'ai pas trouvé non plus, à moins qu'il ne s'agisse d'un espèce de cylindre noir de 4cm de diamètre à peu près surmonté d'un bouchon et que j'ai dévissé, puis revissé... Serait-ce ça?

En tout cas, même si je ne sais toujours pas exactement ce qui a résolu le problème, l'intérêt de chacun pour mon message m'a permi de remettre la chaudière en route... Et vous m'enlevez une belle épine du pied. Résultat, Servico ne me soutirera pas des cents et des milles demain...

Merci à tous!

PS: Younnick, la description que j'ai fait de ce qu'il y avait derrière le circulateur te fait-elle penser au purgeur? Je sais qu'une photo serait plus parlante, mais il se fait tard, et j'ai la flemme de sortir tout l'attirail...
12/05/2009 Vieux  
 
  57 ans, France
 
...et comme il se fait tard pour moi aussi car je me lève très tôt...
Mais cela semble être le purgeur...Il n'y a pas de raison de retrouver un autre équipement avec un bouchon à cet endroit...
Par contre, il faut laisser le bouchon dévissé partiellement !!!
D'autre part, le vase n'est pas sur la chaudière donc... ?!?
De ce fait, qu'as tu fait sur le vase du haut ?!?...Il est équipé d'un purgeur en partie chauffage ??? Une photo de ce vase m'intérese...
J'ai bien peur que tu n'aie dégonflé la partie gaz du vase ....mais bon...on verra avec la photo.
Ensuite, laisse de côté le réarmement du klycson...ce redémarrage prouve qu'il n'est pas à réarmement....
On verra cela demain, avec photos si tu as le temps....

PS/Merci benoki, il s'agissait de la valve de gonflage...

Amicalement.
12/05/2009 Vieux  
 
  65 ans, Bruxelles
 
Il faudrait tester la sécurité de surchauffe. a mon avis cela vient de là.
Pour en être sur il suffit de la ponter et voir si la chaudière se remt en route.
Bien sur ne pas laisser le pontage mais remplacer la pièce défectueuse.
Page 1 sur 3 1 23 Page suivante


A lire également sur BricoZone...
chaudière junkers, veilleuse Par visatergo dans Chauffage, +3 21/12/2008
Probleme avec chaudiere et thermostat Par SauronTNT dans Chauffage, +2 19/12/2008
problême chauffe-eau junkers Par jackdard dans Plomberie, +1 09/11/2008
Probleme eau chaude avec cumulus et chaudiere Par jamesb dans Plomberie, +1 13/10/2008
problème avec mon chauffage gaz junkers Par nado02 dans Chauffage, +3 04/10/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Publicité
Visitez aussi : BZ France, les Petites Annonces, nos Blogs, et l'annuaire. On aime Astel, JardiZone, GamerZ et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Partenaires
Ixina, Sponsor 2014 de BricoZone! Gamma, Sponsor BricoZone

Publicite