probleme chauffe eau junkers W125

( dans

» Plomberie » Chauffage

)
Chercher:    

probleme chauffe eau junkers W125



03/06/2009 Vieux  
  38 ans, Hainaut
 
bonsoir tout le monde j'ai un souci avec un vieu chauffe eau junkers W125 , les bruleurs ne s'enclenche pas au tirage de l'eau chaude , j'ai change la membrane voyant que dans 90% des cas c'est ça et elle en avait besoin façon , mais ca na pas réglé mon problème , il y a une très bonne pression au robinet d'eau , mais le probleme ce situe sur la pression que la menbrane devrait faire pour ouvrir la soupape de gaz des bruleurs , j'ai des doutes sur la cause mais je préfére l'avis de connaisseur , je met une image sur ce lien " http://img10.imageshack.us/img10/1617/shemajunkersw125.png "
pour mieux comprendre ce que j'explique . la partie entre le couvercle de la valve a eau et la menbrane (colorié en bleu) , y a t'il de l'eau en temps normal dans cette partie ou juste de l'air ? je vois au niveau du venturi une remonter (colorié en rouge) ou l'eau peut passer , mais la piece numeroté 40 appelé soupape allumage lent si je dis pas de bétise ,avec une bille dedans , je supscone d'ailleur cette bille qui laisserai passe l'eau dans la partie en bleu se qui annulerai le mouvement de la menbrane enfin je pense , si c'est bien ce que je pense cette piece ce change t'elle et ou puis la trouver ? ou si ce n'est pas cela d'ou pensez que cela vienne ? merçi d'avance pour vos réponses et votre aide
03/06/2009 Vieux  
  44 ans, Hainaut
 
Bonjour,

Avant de s'attaquer à la membrane et au reste de l'appareil, et la chaîne de sécurité est-elle ok ? la cheminée est-elle ok ? la pression de gaz ? ...

A+
Led
03/06/2009 Vieux  
  38 ans, Hainaut
 
bonjour led3 merçi pour ta réponse et ton aide , excuse pour mes lacunes je suis pas plombier ,chaine de securité ?quoi verifier? et pas de cheminé sur ce model et je ne pense pas que c'est un probléme de pression gaz ( enfin je crois) , j'ai teste la pompe sans le corp de chauffe , est je pense que le mouvement de la menbrane ne se fait pas , au tirage de l'eau la tige ne bouge pas , elle devrait monter pour actionner la soupape gaz des bruleurs si j'ai bien compris le systeme ??? merçi
03/06/2009 Vieux  
  44 ans, Hainaut
 
Ben, avant faux vérifier le klikxon t° haute fumée et eau (=chaîne de sécurité)

Ces petits machins rond avec un bouton rouge ou noir (en fonction de) au centre avec deux (ou trois) cosses électriques sur les cotés.

Puis le détartage a eut lieu qd ? Filtre à eau est nettoyé ? +...

Plus qu'une question à se poser avant de démonter la membrane et tout l'appareil.

A+
Led
03/06/2009 Vieux  
  38 ans, Hainaut
 
ok merçi pour ces précisions , ben en fait les entretien je sais pas du tout je viens d'acheter la maison , au depart elle ne demarrer pas du tout (même veilleuse), j'ai fuine un peu sur le net et j'ai demonte les petite tuyauterie et bruleur et les ai souffle la veilleuse tiens maintenant , j'ai remarque il y a 5 minute que quand je met des accou au robinet d'eau chaude , il y a un semblant de demarrage des bruleurs (si ca peut aide) , par contre le klikxon a t'il une autre denomination ? car sur la notice que j'ai recupe sur le net il n'ai pas indique klikxon je joint la doc que j'ai merçi encore

http://www.junkers.be/Documents/INST...IV_OXYSTOP.pdf
03/06/2009 Vieux  
  38 ans, Hainaut
 
penses tu que la cause peut etre le tarte dans le serpentin ? la pompe (valve) à eau je l'ai nettoyé elle , mais pas le serpentin , le debit au robinet peut il etre grand malgrés un entartrement ? merçi
03/06/2009 Vieux  
 
  60 ans, France
 
Bonjour à tous les deux,

je suis très pris ces jours ci, mais comme je passais par là...

La membrane agit en levée non pas grâce à une pression, mais à un débit ou circulation de l'eau...
Il se peut donc qu'un encrassement annule l'effet déprimogène créé par le venturi 39 (dépression générée au-dessus de la membrane) .

probleme chauffe eau junkers W125

Amicalement.
03/06/2009 Vieux  
  38 ans, Hainaut
 
bonjour merçi pour ta réponse younnick , je detartre le serpentin et je vous tiens au courant , encore un grand merçi a vous deux
03/06/2009 Vieux  
  38 ans, Hainaut
 
encore moi juste pour vous dire que le débit que je croyais avoir étais en faite un débit d'eau froide soupape eau froide ouverte a fond , j'ai donc fermé celui ci et ouvert la soupape eau chaude a fond et effectivement petit débit , j'ai donc fais un détartrage et merçi a vous c'est ok maintenant , probleme résolu.
A lire également sur BricoZone...
Probleme eau chaude chauffe eau et chaudiere Par jamesb dans Plomberie, +3 15/04/2009
debit d'eau chauffe eau Junkers Par amateur dans Plomberie, +9 19/01/2009
problême chauffe-eau junkers Par jackdard dans Plomberie, +1 09/11/2008
probleme chauffe-eau Par charly20064 dans Plomberie, +2 18/10/2008
problème chauffe eau Par delphmexlo dans Plomberie, +6 26/05/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !

Ajoutez votre société