Problème chauffe-eau

( dans

» Plomberie » Chauffage

)
Chercher:    

Problème chauffe-eau

- Page 2
Page 2 sur 2 Page precedente 1 2


04/12/2010 Vieux  
 
  37 ans, Liège
 
Vous faites cela au moins à un robinets par exemple à la cuisine
05/12/2010 Vieux  
  32 ans, Hainaut
 
Voila j'ai testé un seul, et j'ai à peu près mes 8l/min mais l'eau est... plus froide que tiède avec 4 coupures de la chaudière, difficile d'avoir de l'eau chaude en 1min...

05/12/2010 Vieux  
 
  37 ans, Liège
 
Et lorsque vous tirez de l'eau, il faudrait regarder a quelle temp. monte la chaudière.
05/12/2010 Vieux  
  32 ans, Hainaut
 
je n'ai pas d'affichage électronique mais sur le cadran l'aiguille était presque à 40°

Dernière modification par rauko23 05/12/2010 à 10h47.
05/12/2010 Vieux  
MDe
 
  56 ans, Liège
 
40°C ça me parait peu.

Un brin de théorie nous apprend qu'une chaudière de 30kW est capable, sous un débit de 10l/min ,d'augmenter la T de l'eau de 43°C. Partant d'une eau froide à 15°C, cela nous donne 58°C, de quoi faire une vaisselle bien chaude

Sur le plan pratique, les chaudière Vaillant ecoTec dans leurs différentes versions savent toutes produire de l'eau chaude sanitaire dans une plage allant de 35 à 65°C.

Est-ce que par hasard ici, ce n'est pas un paramètre réglable sur l'ordinateur de bord ?
05/12/2010 Vieux  
  32 ans, Hainaut
 
Oui j'ai un potentiomètre qui me permet de définir de 1 à 6 la température que j'aimerais avoir de l'eau. J'ai déjà essayé de la mettre à 6 ( ici moi j'utilise l'eau sanitaire sur 4 ) mais rien n'y change, le problème persiste toujours malgrè une température plus élevée.

Je viens tout juste de faire le test sur 6, ma température sur l'indicateur à aiguille ne bouge pas... Elle reste à 40°
05/12/2010 Vieux  
MDe
 
  56 ans, Liège
 
Je viens de faire le calcul: Avec un débit de 8l/min et une température d'eau de 40°C, la chaudière ne fournit que 13.9kW A peine la moitié de ce qu'elle devrait fournir.

J'ai pris 15°C pour la T° de l'eau froide.
Est-ce que ça semble marcher mieux en été ?
Quelle est la T° de l'eau froide pour l'instant ?
Tu sais nous dire ça ?
05/12/2010 Vieux  
  32 ans, Hainaut
 
J'avoue que en été ( ou par temps normal ) je n'ai AUCUN problème... Ou très très rarement, peut-être une fois par hazard...

Ici l'eau froide est à 10 degrés
05/12/2010 Vieux  
 
  37 ans, Liège
 
Peut-être un problème de débistat sanitaire. Vous pourriez faire le test en mettant la chaudière en mode "été" (chauffage) et voir la réaction de la chaudière lors du puisage d'eau chaude sanitaire.
06/12/2010 Vieux  
  32 ans, Hainaut
 
Et comment savoir si elle est en mode été ou hiver ??

Pour moi je dois juste changer la température sur le module du chauffage central dans mon salon, j'ai jamais touché à autre chose :s
06/12/2010 Vieux  
 
  37 ans, Liège
 
Le bouton sur la chaudière avec un dessin de radiateur. Vous le mettez à 0.
06/12/2010 Vieux  
  32 ans, Hainaut
 
ok je vais tester ca de suite et je vous tiens au courant
06/12/2010 Vieux  
  32 ans, Hainaut
 
Bien après avoir essayé plusieurs fois pour être sur que le test soit concluant, j'en arrive au même point. Le chauffe-eau se coupe... :'(
06/12/2010 Vieux  
cbr
  47 ans, Namur
 
Quoi le chauffe ea
06/12/2010 Vieux  
cbr
  47 ans, Namur
 
Quoi le chauffe eau s'arrête?
Plus de flamme ?
et de l'eau qui devient froide?
C'est ça ton problème?
06/12/2010 Vieux  
  32 ans, Hainaut
 
oui exactement. Mais après j'ai de l'eau chaude peut-être maximum 2minutes ensuite de nouveau coupure, plus de flamme...
13/12/2010 Vieux  
  32 ans, Hainaut
 
Voila, le chauffagiste étant passé, j'attend son retour pour me changer les pièces.

Pour lui c'est et l'échangeur à plaque et la sonde ECS.

Mardi ou mercredi il me change tout ca et je vous dit si ca marche :D

Merci encore de votre aide ;)
15/12/2010 Vieux  
cbr
  47 ans, Namur
 
diagnostic clair
ça signifie un entretien insuffisant ou inexistant de l'échangeur
20/12/2010 Vieux  
  32 ans, Hainaut
 
Exactement, c'est ce que le réparateur ma annoncé. A changer donc l'échangeur à plaque et la sonde ECS. J'attend les pièces et c'est changé :D

Merci à vous tous
24/12/2010 Vieux  
  32 ans, Hainaut
 
Et ben voila le monsieur réparateur est passer, et ma tout changé. Maintenant tout fonctionne.

L'échangeur à plaque était Noir... Les sondes égallement...
Enfin, j'ai de l'eau chaude...
Page 2 sur 2 Page precedente 1 2


A lire également sur BricoZone...
Problème chauffe eau Par marchipie dans Plomberie, +10 18/09/2009
problème chauffe eau Par aurpau dans Plomberie, +1 15/08/2009
Probleme eau chaude chauffe eau et chaudiere Par jamesb dans Plomberie, +3 15/04/2009
probleme chauffe-eau Par charly20064 dans Plomberie, +2 18/10/2008
problème chauffe eau Par delphmexlo dans Plomberie, +6 26/05/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.

Ajoutez votre société