problème ECS avec Vitodens 200

( dans

» Plomberie » Chauffage

)
Chercher:    

problème ECS avec Vitodens 200

- Page 2
Page 2 sur 2 Page precedente 1 2


20/11/2015 Vieux  
  France
 
Ce que j'en conclus c'est qu'avant d'aller changer la carte de régulation la manip à faire est de faire un reset factory et ensuite de voir ce qui ce passe.

A noter dans un coin de sa mémoire.
20/11/2015 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
Oui
Ca peut,peut être, etre une chose utile
Meme
Si temporaire
28/11/2015 Vieux  
 
  32 ans, Hainaut
 
Bonjour à tous,


Vous traduirez que mon retour dans cette discussion n'est pas bon signe...

Après le remplacement de la carte de régulation de ma Vitodens 200-W, du remplacement de l'échangeur à plaque, je constate les mêmes anomalies qu'avant avec tout de même quelques améliorations.

En cette heure par exemple (20h45), le brûleur ne démarre pas lorsqu'on demande de l'eau chaude. T° intérieure affichée sur Vitotrol 300 = 21.5°C (merci l'insert) donc radiateurs froid et brûleur OFF. La demande d'eau chaude a fait chuter la t° chaudière (menu information) de 60°C à 28°C sans démarrage du bruleur.

De plus, lorsque l'eau chaude fonctionne (si radiateurs chauds alors eau chaude sanitaire présente), nous constatons une diminution important de la T° toute les minutes environ et retour de la température normale après quelques secondes. Sensations désagréable en douche. Même constat sur les robinets d'évier donc ceci n'est pas lié à la cartouche du mitigeur.

Mis à part les réglages classiques des T° de consigne, T° ECS, plages de fonctionnement, j'ai adapté B0=3, B2 = 32 (sur 64) & B5 = 5.


Y aurait-il d'autres paramètres à modifier pour supprimer ces perturbations?? Sinon, quel pourrait étre le composant défectueux?


Désolé d'avoir été long, mais je souhaitais que le problème soit bien expliqué...


Merci pour votre expertise
28/11/2015 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
La sonde ecs?
29/11/2015 Vieux  
 
  32 ans, Hainaut
 
C'est ce à quoi je pensais puisque plusieurs forum en parle. Mais concrètement, quels sont les symptômes si cette sonde est HS? Quelle est la référence de cette sonde?

7819967? (sonde chaudière)


Merci
29/11/2015 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
Pour la reference ca peu varier selon les annees
Au multimetre il faut mesurer la resistance de cette sonde qui peu reagir avec du retard ou par palier...
29/11/2015 Vieux  
 
  32 ans, Hainaut
 
Je vais la mesurer aujourd'hui. Mais je pense que je vais la commander pour la remplacer... On n'est plus à ça et ral le bol de traîner ce problème sur plusieurs semaines.

Mon chauffagiste ma fait remplacer l'échangeur. Je crains qu'il n'ait pas plus de connaissances sur la nature du problème.

Pour remplacer la sonde de la chaudière il n'y a pas lieu de faire une purge? Je présume qu'elle n'est pas en contact avec le circuit de chauffage? (j'espère en fait )
29/11/2015 Vieux  
 
  39 ans, France
  kenny82 est connecté maintenant
Normalement non... Maintenue par un serre clip sur la vanne 3 voies proche de l echangeur
29/11/2015 Vieux  
  France
 
Ton échangeur fonctionne ou pas.
La sonde est en sortie de l'échangeur sur la partie gauche du tuyau qui arrive en haut du ballon.

Si c'est la sonde, il y a un fonctionnement aléatoire.
Ce que j'avais noté c'est que la chaudière activait vanne, et la pompe charge ECS par contre le brûleur ne démarrait pas.
Je réussissais à démarrer le brûleur en production ECS en mettant la température de consigne ECS au maxi.

Par contre il y a avait un symptôme que tu ne sembles pas avoir. La chaudière se mettant bien en production ECS (vanne/pompe) et le brûleur ne démarrant pas pour H2O, elle restait toujours dans ce mode, et ne retournait pas en production chaleur, il fallait pour cela passer la température EC à 10°, pour inverser la vanne et stopper la charge ECS.

Pour faire le test fait le lorsque le brûleur est sur off, car je ne sais pas si lorsqu'il est on, si on a le même problème.
Page 2 sur 2 Page precedente 1 2


A lire également sur BricoZone...
Problème ECS Vitodens 222-w Par hakxe dans Chauffage, +1 30/05/2014
Reglage ECS Vitodens 222f vitotronic 200 Par kurt5152 dans Chauffage, +6 23/01/2012
Vitodens 100 w 200 w Par rice dans Chauffage, +44 07/06/2011
VITODENS 200-W ou 300-W ? Par GeoffreyL dans Chauffage, +14 28/06/2009
Probleme Sur Vitodens 333 Et Vitorol 200 Par nicoda dans Chauffage, +5 21/03/2009


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société