Problème plus d'eau chaude chaudière vaillant

( dans

» Plomberie » Chauffage

)
Chercher:    

Problème plus d'eau chaude chaudière vaillant

Page 1 sur 2 1 2 Page suivante


09/11/2014 Vieux  
  29 ans, Liège
 
Bonjour,
Je vous avait demandé il y à 1 mois sur ce forum une question car j'avais un problème avec ma chaudière vaillant
VUW 242-2-3 Turbomax pour eau chaude + radiateur
j'avait un fin filet pour l'eau chaude, diagnostic : vous m'avez dit que c'était l'échangeur à plaque.
Malheureusement je ne l'ai toujours pas changé je voulais attendre décembre pour ma prime de fin d'année...

mais maintenant autre problème :
je n'ai plus du tout d'eau chaude !
Niveau radiateur tout es ok, sa chauffe et tout.
mais quand je demande de l'eau chaude, la lampe "eau" de la chaudière ne s'allume pas. et la flamme non plus.

sur internet une personne avant le même problème et pour lui c'était l'aqua sensor enfin pas la pièce
métallique mais les fils qui vont sur cette pièce. et pour lui c'était bien sa...
qui ne détectait plus le flux d'eau demandé..

Pour ma part, est ce que sa ce peut que sa soit sa ?
ou le sensor pièce métallique ?
ou alors est ce que le problème peut venir encore de l'échangeur à plaque ? (que je précise n'as pas encore été changé).

Merci
09/11/2014 Vieux  
  34 ans, Liège
  Da05 est connecté maintenant
Et le debit d'eau au robinet côté chaud il est comment?
09/11/2014 Vieux  
  29 ans, Liège
 
très faible un fin filet mais sa ces l'échangeur à plaque que je doit changer
problème déja résolu dans un autre poste.
mais la, je n'ai plus du tout d'eau chaude ...
09/11/2014 Vieux  
  38 ans, Liège
 
Si le circuit est fortement obstrué par le calcaire, le débit trop faible ne permettra plus à l'aquasensor de détecter un puisage d'eau.

La première chose à faire est de solutionner ce soucis de débit trop faible.

Bien à vous
09/11/2014 Vieux  
  29 ans, Liège
 
ok mais je prenais un bain donc j'avais de l'eau chaude, puis tout à coup sur 5 minute de temps plus rien... je comprend que le calcaire joue un rôle important mais pas en si peux de temps ...
c'est pour cela que je me dirige vers le problème de l'aquasensor.
j'ai regarder sur internet et la seule personne à avoir eu le même problème que moi avec une vaillant lui c'était juste le "Capteur à effet Hall" (petite pièce avec 3 fils)...
09/11/2014 Vieux  
  38 ans, Liège
 
Vous savez, peut être est ce juste un défaut électrique.
Mais lorsque vous dites :" je prenais un bain donc j'avais de l'eau chaude, puis tout à coup sur 5 minute de temps plus rien... je comprend que le calcaire joue un rôle important mais pas en si peux de temps ..." Je vous répondrai que ca arrive pourtant ainsi.
Avant d'être mort, on est vivant ;)
Et à un moment, ca en est trop pour la mécanique.... Ca arrive soudainement.
09/11/2014 Vieux  
  29 ans, Liège
 
Merci.
Que puis je faire alors si sa peut être un défaut électrique? Puis je essayer quelques chose?
Quand je place un câble avec une petite tension sur l aqua sensor elle ce met en route voyant robinet allumer la flamme s'enclenche et tt s'arrête. . Pas moyen quel reste allumé en sanitaire.
10/11/2014 Vieux  
  29 ans, Liège
 
de l'aide svp :/
10/11/2014 Vieux  
 
  48 ans, Brabant Wallon
 
Démontez votre échangeur à plaque et trempez le dans de l'acide pour le détartrer.

C'est à mon avis tout ce que vous pouvez faire "pas cher" en attendant de le remplacer.
10/11/2014 Vieux  
  29 ans, Liège
 
mais je me disait, quand j'ouvre un robinet coté eau chaude à 3/4 donc pour tirer de l'eau tiède la mon débit est assez bon mais elle ne s’enclenche quand même pas.

si sa serais l'échangeur (vus qu'il es bien entartré) qui ne laisse pas passez assez d'eau pour l'aqua sensor, celle ci devrait s’enclencher quand j'en demande + donc comme mon exemple ci dessus ...

donc oui je doit changer l'échangeur sa je sais, mais sa ne change rien pour mon problème que je n'ai plus du tout d'eau chaude.
10/11/2014 Vieux  
  38 ans, Liège
 
mais je me disait, quand j'ouvre un robinet coté eau chaude à 3/4 donc pour tirer de l'eau tiède la mon débit est assez bon mais elle ne s’enclenche quand même pas.
C'est pas le débit mélangé au robinet qui pose problème, mais le débit d'eau qui entre dans la chaudière pour produire cette eau chaude


Faites un test pas cher du tout et ca prend 5 minutes max

Au robinet d'eau chaude;
Ouvrez le robinet coté eau chaude à fond, remplissez un seau et chronométrez combien de temps il a fallu pour le remplir.
(1 seau c'est 10 litres)

revenez nous avec cette info
10/11/2014 Vieux  
  38 ans, Liège
 
Zetes tombé dans le seau???
11/11/2014 Vieux  
  29 ans, Liège
 
pour remplir un seau de ménage classique il faut 6 minutes !
11/11/2014 Vieux  
  34 ans, Liège
  Da05 est connecté maintenant
Débit 1,5lt/min... Normal qu'elle ne s'enclenche pas...
11/11/2014 Vieux  
  38 ans, Liège
 
ET voila
11/11/2014 Vieux  
  29 ans, Liège
 
oui mais mon problème de débit sa fait quelques mois que sa dure, et j'avais déjà fait le même test (2 mois grand max) j'ai même prix un tuyau d'arrosage à la sortie de la chaudière directement emboîté dans le tuyau en cuivre afin de voir si le débit était le même et oui il me falais toujours 5 bonne minutes pour remplir le même seau...

MAIS avant mon eau était chaude ...
ce n'est pas comme si je passais de 6lt/m par 1lt/m la je comprendrais mais la pas du tout sa fait 2mois que c'est pareil... voila pourquoi je pense vraiment que le problème vient d’ailleurs...
11/11/2014 Vieux  
  38 ans, Liège
 
Si vous le pensez. QU'est ce que vous voulez qu"on vous dise ?

Ok, vous avez un problème au débistat (aquasensor) ou son cable, peut être également qu'une sonde de t° déconne, ou que la carte électronique est nase. ....

Désolé, mais lorsqu'il y a un problème et que ca marche, ca ne dure jamais très longtemps et ca finit par lacher d'un coup....

Il y a énormément de possibilité à cette panne. Nous en avons trouvé une très plausible, soit un débit d'admission d'eau à la chaudière inférieur à ce qu'elle demande pour s'allumer.
Nous n'allons pas continuer dans l'optique que ca ne serait pas ça ! Imaginez un peu. Nous partitions dans tous les sens pour finir par passer à coté de la panne.

Avançons par étape. Problème de débit : >>> Détartrage ou remplacement de l'échangeur à plaques.
Ca ne pourra de toute facon lui faire aucun mal.
Si le problème persiste, nous pourrons alors nous diriger vers une autre cause et vous faire faire des tests à distance

Bien à vous
11/11/2014 Vieux  
  29 ans, Liège
 
un grand merci, et désolé d'être perplexe mais pas envie de payer 500euros de pièce pour au final en être au même point.
bon maintenant l'échangeur est quand même à changer donc c'est un demi mal si je n'ai toujours pas d'eau chaude... je vais donc commander cette pièce et dés que je l'aurais changer je vous tien informer.
11/11/2014 Vieux  
  38 ans, Liège
 
065131 (reference de la pièce)
Echangeur sanitaire (12 plaques)
VUW 242/2-3, avec pièces 07,08,09
99,50 €

Bien à vous

Dernière modification par alex1978 11/11/2014 à 22h43.
11/11/2014 Vieux  
  29 ans, Liège
 
merci c'est gentil
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Plus d'eau chaude chaudière Bulex Par izzie dans Chauffage, +3 10/03/2013
Chaudière à gaz: plus d'eau chaude Par fredmarseil dans Chauffage, +9 28/02/2010
Plus d'eau chaude eau au rallumage chaudière Vaillant Par souspoulpe dans Plomberie, +1 28/10/2009
chaudière neuve plus d'eau chaude Par pierreafeu dans Plomberie, +3 09/03/2009
pas d'eau chaude l'été sur chaudière vaillant Par ccr dans Chauffage, +2 05/11/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime GamerZ, Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société