Radiateur chaud en haut, froid en bas...

( dans

» Plomberie » Chauffage

)
Chercher:    

Radiateur chaud en haut, froid en bas...

- Page 2
Page 2 sur 6 Page precedente 1 2 34 Page suivante Dernière page - Résultats 101 à 113 sur 113


05/01/2014 Vieux  
 
  65 ans, Hainaut
 
comme quoi, c'est parfois bon de "re-taper" sur le clou
05/01/2014 Vieux  
  38 ans, Liège
  browning est connecté maintenant
pas de quoi ;=)

chez moi, dès que je relance le chauffage en automne, je dois repasser sur 50% des vannes.
et même après, yen a encore bien une qui se recoince

05/01/2014 Vieux  
  44 ans, Luxembourg
 
Bonjour,

Une des solutions que j'appliquais sur ma précédente installation, j'ouvrais toutes les vannes dans la saison où la chaudière était en mode "été".
Cela permettait d'avoir la tigette "grippée" en position ouverte maximale

Maintenant j'ai un chauffage sol, donc peut être d'autres trucs à apprendre mais chaque chose en son temps.
05/01/2014 Vieux  
 
  48 ans, Brabant Wallon
 
J'ai eu récemment un problème similaire: radiateur froid et tigette bloquée.
J'ai débloqué la tigette. Radiateur légèrement chaud au dessus, froid en dessous.
J'ai désemboué le système (c'est fou la merde qu'on trouve comme merde dans une installation de chauffage)

La chambre était utilisée rarement. La boue s'était accumulée, et bloquait la circulation. Rinçage complet. De tous les radiateurs. Et Protector...
05/01/2014 Vieux  
 
  35 ans, Flandre
 
Citation:
Posté par Géronimo Voir le message
J'ai eu récemment un problème similaire: radiateur froid et tigette bloquée.
J'ai débloqué la tigette. Radiateur légèrement chaud au dessus, froid en dessous.
J'ai désemboué le système (c'est fou la merde qu'on trouve comme merde dans une installation de chauffage)

La chambre était utilisée rarement. La boue s'était accumulée, et bloquait la circulation. Rinçage complet. De tous les radiateurs. Et Protector...
Oui il faut absolument mettre le Fernox protector, ca protège tout le circuit et la chaudière. Mais attention pour les vieilles installation, d'abord le Fernox cleaner bien rincer et puis le protector.
20/11/2014 Vieux  
  35 ans, Bruxelles
 
Bonjour,

Connais tu la réference du By-pass de marque Giacomini qui est placé sur ton radiateur en partie basse mais avec le gros bouchon noir?

Car je cherche la référence de ce modèle.

MErci
20/11/2014 Vieux  
  48 ans, Bruxelles
 
Pour eviter cela laisse les vannes grandes ouvertes l'été
29/09/2015 Vieux  
 
  33 ans, Liège
  Veaullus est connecté maintenant
Citation:
Posté par Géronimo Voir le message
J'ai eu récemment un problème similaire: radiateur froid et tigette bloquée.
J'ai débloqué la tigette. Radiateur légèrement chaud au dessus, froid en dessous.
J'ai désemboué le système (c'est fou la merde qu'on trouve comme merde dans une installation de chauffage)

La chambre était utilisée rarement. La boue s'était accumulée, et bloquait la circulation. Rinçage complet. De tous les radiateurs. Et Protector...
Je déterre...

Quand tu dis "rinçage complet", tu as vidangé tout le circuit ?
Et puis décroché chaque radiateur pour le nettoyer ?

Merci.
29/09/2015 Vieux  
 
  48 ans, Brabant Wallon
 
Trouvé sur un forum tout à fait au hasard sur internet:
Citation:
Posté par Parsifal Voir le message
Ayant dernièrement remplacé ma chaudière gaz par une nouvelle à condensation, j'ai fait effectuer un désembouage complet AVANT le remplacement.
Cela m'a coûté 600,00 € mais j'ai aidé l'ouvrier et cela a pris une journée de temps.
Ce n'était pas du luxe: l'installation n'avait jamais été nettoyée depuis son installation primitive (1975) et mes radiateurs ne chauffaient plus sur toute leur surface (plus rien en bas).
15 jours avant le nettoyage , 2 bidons de Fernox F3 ont été injectés dans le circuit pour décoller les boues et mettre en suspension les paillettes métalliques.
L'ouvrier est venu avant une pompe industrielle de nettoyage munie d'un grand aimant puissant.
Chaque radiateur a été traité individuellement (par fermeture des autres).
D'abord captation des paillettes métalliques: c'est dingue ce qui était collé à l'aimant.
Puis rebelote pour l'évacuation des boues: je ne vous dit pas la couleur de la première eau!
Quand l'eau du circuit est revenue parfaitement claire, remplissage du circuit avec un bidon de Fernox F1 (inhibiteur & protecteur).
Mes radiateurs chauffent à nouveau parfaitement et je crois savoir que certaines marques de chaudières exigent ce genre de traitement pour l'application de la garantie.
J'ai fait installer un capteur de boues muni d'un aimant (Fernox également) sur le retour du circuit et un débulleur (de microbulles) sur le départ.
Conclusion: le prix qui vous est demandé vaut s'il y a 2 ouvriers présents sinon, voir le mien. Faites cette opération, vous ne le regretterez pas.
Citation:
Posté par Géronimo Voir le message
1500€? C'est pour faire quoi et pour combien de radiateurs? C'est pour un hôpital?

Si l'eau est noire, c'est normal. De l'eau de chauffage est généralement noire, et cela ne pose pas nécessairement de soucis...

Sinon, désembouer, c'est mettre un produit de nettoyage (Par exemple Fernox Cleaner - 50€ pour une grosse maison) pendant 15 jours, et ensuite rincer l'installation à l'eau claire.

On branche l'eau de ville sur le retour, on met un tuyau pour mettre ce qui sort du départ à l'égout, et on rince le circuit. On ferme tous les radiateurs sauf un pour forcer l'eau claire à y passer.

Une fois ce radiateur "nettoyé", on ouvre le suivant et on ferme le premier. Et ainsi de suite pour chaque radiateur.

Une fois que vous avez fait tous les radiateurs, vous inversez départ et arrivée, et vous recommencez radiateur par radiateur.

Ensuite, vous faites pareil avec la chaudière.

Une fois l'installation rincée, on la remplit, et on y ajoute un produit de protection (Par exemple Fernox Protector - 50€ pour une grosse maison.

Pour une maison mal configurée, avec une seule personne, c'est une petite journée de travail et 100€ de matériaux. Pas de quoi dépenser 1500€

On peut éventuellement rajouter un pot de décantation type Fernox TF1 qui coûte 184€ HTVA prix public Facq.
29/09/2015 Vieux  
 
  48 ans, Brabant Wallon
 
Sinon, sur un autre fil:
Citation:
Posté par DYNOSOR Voir le message
Bien vu Jack mais en allemand seuls les substantifs prennent 1 majuscule. Pourrait aussi être du language / 1 clavier sms ?
La fin de Ricousbird sonne plutôt brittanique n'est-il pas ?
Mais trêve de chromosomes, je reviens à la question posée.
C'est une bonne idée de rincer ton installation, l'eau doit en être bien sale voire boueuse comme tu dis car elle s'est progressivement chargée de résidus :

1. éteindre la chaudière
2. ouvrir toutes les vannes de radiateurs
3. ouvrir le robinet ( ou bouchon ) de purge au bas de la chaudière, après l'avoir raccordé à l'égout le + proche ( plus bas que la chaudière si poss )
3'. ouvrir à fond le robinet de remplissage de l'installation ( pour chasser les plus grosses crasses de la chaudière ) et refermer quand l'eau devient assez claire
4. laisser l'installation se vider pendant qq minutes
5. ouvrir tous les purgeurs de radiateurs ( prudemment : il arrive que de l'eau s'en écoule encore )
6. refermer tout ( sauf les vannes de radiateurs )
7. remplir l'installation jusqu'à la pression max autorisée ( par ex 3 bar ) en purgeant tous les radiateurs ( c'est çà qui prend le + de temps )
8. faire tourner la chaudière qq minutes avec le thermostat au minimum ( c'est pour faire tourner le circulateur, pas pour chauffer )

Et tu recommences çà quelques fois de 3 à 8 ( sauf le 3' ) jusqu'à ce que l'eau qui sort soit bien propre.

Ceci dit il y a aussi des produits de rinçage à ajouter à l'eau, qu'il faut laisser agir le temps prescrit, puis des produits de protection qui peuvent rester dans le circuit. Mais c'est cher et probablement pas indispensable.
Dans certains cas ( boue compacte dans le circulateur par ex ) il faut carrément démonter / nettoyer / remonter, çà n'a pas l'air utile non plus chez toi.

Good luck Bird, C U !
29/09/2015 Vieux  
 
  33 ans, Liège
  Veaullus est connecté maintenant
Merci pour le partage !
Deux techniques contradictoires sont énoncées.
Celle qui préconise de procéder une radiateur à la fois semble la plus logique.
il y a 3 semaines Vieux  
  41 ans, Bruxelles
 
Bonjour

je me permet d'utiliser et de remonter ce post car mon problème est similaire à son auteur et j'ai pratiquement les mêmes radiateurs, les miens ont même l'air un peu plus anciens.

J'ai acheté une maison en 2009, la maison est des années 80. Quand je suis arrivé, j'ai fait remplacer tous les radiateurs du rez de chaussée, essentiellement pcq j'avais fait de lourd travaux et que pour des soucis d'esthétique je voulais les changer.

J'ai le problème depuis le début que tous les nouveaux radiateurs du bas fonctionnent très bien mais tous ceux d'en haut, les anciens, pas du tout. Forcément je n'avais pas pu les tester avant d'acheter, j'ai acheté en juin...Ils sont légèrement chaud sur le haut (5-10cm) et tout froid sur tout le reste.

J'ai déjà plusieurs fois fais les différents test, fermer toutes les vannes, mettre 25 degrés sur le thermostat, rien n'y fait.

Pourtant, les 2 tuyaux à la base du radiateur sont chaud, le tuyau qui monte jusqu'à la vanne est chaud, voire brulant, le coude après la vanne est chaud, voire brulant donc à priori pas de problème de tigette qui est bien "sortie" mais rien ne se passe réellement dans ces radiateurs....bien sûr les radiateurs sont purgés, il n'y a pas d'air qui sort, seulement de l'eau immédiatement dès que je tourne la clé.

Je commence à ne plus vraiment voir quelles pourraient être les raisons de ceci. De plus en plus je me dis que ces radiateurs sont vieux et qu'ils sont peut-être bouchés quelque par ou, comme j'ai pu lire sur le forum, "rempli de boue" ?

J'ai un vague souvenir qui me permet d'imaginer celà. Pendant mes travaux, je me souviens de l'ouvrier qui a fait le changement des anciens vers les nouveaux au rez de chaussée, il a vidé les anciens radiateurs et je me souviens avoir vu sortir de ces radiateurs une eau brune, pratiquement noire ! Du coup je me dis que si ceux qui ont été virés il y a 9 ans étaient déjà dans cet état là, il est plus que probable que ceux qui restent en haut le soient aussi...

Qu'en pensez-vous ?

Dernière modification par Nicofieu il y a 3 semaines à 15h06.
il y a 3 semaines Vieux  
  38 ans, Hainaut
 
premiere chose, verifie qu'a la sortie du radiateur, le petit robinet qui sert a regler le passage d'eau soit bien ouvert !

si il ne chauffe pas assez, c'est peu etre parce que l'eau ne passe pas bien, debit trop faible.
il y a 3 semaines Vieux  
  38 ans, Liège
  browning est connecté maintenant
la tigette est tirée, mais si tu appuies dessus, elle revient d'elle même?

t'es à quelle pression dans ton installation? t'as essayé de monter la pression?
t'as essayé d'augmenter la vitesse du circulateur?

+1 pour le message de moustic999
il y a 3 semaines Vieux  
  41 ans, Bruxelles
 
Alors voici un des radiateurs
Radiateur chaud en haut, froid en bas...

Je confirme que la tigette ressort bien lorsque je l'enfonce

Je me pose la question sur cette vanne noire, à quoi sert t-elle au juste ? C'est ca que tu appelles le petit robinet à la sortie du radiateur ?

Radiateur chaud en haut, froid en bas...

elle est tournée au maximum dans le sens de la flèche rouge

Radiateur chaud en haut, froid en bas...

La pression, à quasi 2 me semble bonne

Radiateur chaud en haut, froid en bas...

Comment fait-on pour éventuellement augmenter la vitesse du circulateur ?

Je viens encore de faire le test suivant : thermostat à 25 degrés en haut, les tuyaux d'arrivée et de sortie des 5 radiateurs sont brulants.

1 radiateur est parfaitement chaud, lorsque je purge, de l'eau sort
1 radiateur est parfaitement chaud, lorsque je purge, ni air ni eau
3 radiateurs chauffent sur 5-10cm après la vanne, pas plus loin, lorsque je purge, ni air ni eau

Merci pour vos réponses en tous cas !
il y a 3 semaines Vieux  
 
  38 ans, Namur
 
Je dois avoir un soucis similaire:
J'ai un seul radiateur qui ne fonctionne pas. Celui qui se trouve en bas.
Tout a été purgé correctement.
Vanne thermostatique est débloquée.
Pression ok.
Nouveau circulateur vient d'être placé.

Le truc bizarre c'est qu'il allait à moitié ce matin ( le haut du radiateur du bas pour ceux qui ont suivi :D ) et maintenant les deux tuyaux d'arrivée sont froids...
Une idée?
il y a 3 semaines Vieux  
  38 ans, Hainaut
 
quand tu purge, ni air ni eau, ce n'est absolument pas normal !
essaie de mettre la vanne avec le bleu et le rouge plus ou moins au milieu...
..
peut etre que ton purgeur est bouché

Si tu sais tu peux essayer de l'ouvrir plus fort et avec une soufflette et compresseur, souffler la sortie pour deboucher !

Dernière modification par moustic999 il y a 3 semaines à 20h10. Motif: ajout
il y a 3 semaines Vieux  
  41 ans, Bruxelles
 
Sais-tu à quoi sert cette vanne avec le rouge et bleu ?
il y a 3 semaines Vieux  
  41 ans, Bruxelles
 
Sinon, parce que je ne vais pas rester éternellement avec ce problème...j'ai un chauffagiste qui passe demain soir mais selon vous un radiateur qui a plus de 30 ans est de toute façon moins performant qu'un radiateur actuel non ? Je suppose que quoi qu'il arrive des nouveaux radiateurs garderont mieux la chaleur que ces anciens.

Je viens de remettre 21 degrés je suis certain que dans 1h ils sont de nouveau tous froid...

Si je dois investir quelques centaines d'euros pour ces 5 petits radiateurs je le fais
il y a 3 semaines Vieux  
 
  40 ans, Namur
 
Citation:
Posté par Nicofieu Voir le message
Sais-tu à quoi sert cette vanne avec le rouge et bleu ?
C'est le réglage de puissance...

Une vanne sur le froid en d'autres mots...

Vous pouvez tenter de dévisser avec précautions le purgeur... Jusqu'à ce que de l'eau ou de l'air s'échappe par le pas-de-vis...

Là vous verrez tout de suite si il est bouché... Ne pas le dévisser trop vite si il se retire, impossible à remettre...

En faisant ça vous allez être tout de suite fixé...

Pour moi, un radiateur de ce genre-là n'a guère évolué par rapport aux nouveaux modèles...
Page 2 sur 6 Page precedente 1 2 34 Page suivante Dernière page - Résultats 101 à 113 sur 113


A lire également sur BricoZone...
Chauffage chaud en bas et froid en haut Par Keyzer dans Chauffage, +20 24/11/2013
Radiateur en fonte chaud en haut, froid en bas Par patpat dans Chauffage, +33 12/03/2013
Radiateur chaud et froid. Pas de solution!!! Par Pashabille dans Plomberie, +7 09/11/2009
Plusieurs radiateurs froid en bas/chaud en haut Par Mikael1030 dans Plomberie, +5 18/10/2009
radiateur chaud en haut et froid en bas??? Par basli dans Chauffage, +2 13/10/2009


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société