Radiateur froid en bas

( dans

» Plomberie » Chauffage

)
Chercher:    

Radiateur froid en bas


16/10/2009 Vieux  
  32 ans, Liège
 
Hello,

Mes radiateurs (certains, pas tous) restent froid en bas, alors que le haut est très chaud, et que la pompe à un bon débit. Tout le monde me parle de boue dans les radiateurs, mais un netoyage au fernox a été fait, le problème persiste.

Evidement, avec le bas froid, je soupsonne le retour d'être impossible, ce qui est embetant car chaudière à condensation, et embetant pcq il chauffe moins vite aussi

Qqun avec une idée en or ?
(c'est sur et certain que ce n'est ni un problème de purge, ni un problème de vanne thermostatique)

merci

Dernière modification par acid-drop 16/10/2009 à 13h57.
16/10/2009 Vieux  
  41 ans, Hainaut
 
Bonjour,

Soit il s'agit d'un problème de circulation et d'équilibrage.
L'eau, c'est comme l'électricité, cela va par le chemin le plus facile (qui n'est pas nécessairement le plus court!).

Que donne le test de fermer les rad qui ont pas de problème, et voir ce qui se passe avec ceux qui en ont ?

Soit il s'agit d'un problème d'évacuation des calories et d'une influence exagérée sur la vanne thermostatique (si tel est le cas ?).
Mais bon, vous éliminez cette hypothèse.

Soit c'est votre thermostat qui est en cause par un enclenchement/désenclenchement trop court.

Soit un peu de toute ci-avant

Comment vérifier qu'un circuit est bien équilibré ? La différence (delta t°) entre le départ et le retour de chaque rad doit être identique lorsque tous les radiateurs sont ouverts au max.

Maintenant faut bien être d'accord sur le froid. Si vous mettez d'abord votre mains sur la partie haute puis sur la partie basse, y aura tjs un problème, notre sensibilité est subjective, seul le thermomètre est objectif.

Un retour "froid" est nécessaire pour condenser.

A+
Led
16/10/2009 Vieux  
  32 ans, Liège
 
J'ai acheté un thermomètre infrarouge, je vais bientot pouvoir faire des tests un peu plus scientifique, mais pour l'instant, je n'ai que mes sensations d'humain

En fait, le test le plus sérieux que j'ai fait, c'est de faire une grosse demande sur la chaudière pendant plusieurs heures, histoire d'être sur que tout chauffe.

Quand j'arrive à 75 degrés à la fois sur le départ et sur le retour au niveau de la chaudière, je considère que tout est chaud ou devrait l'être.

C'est la que j'ai remarqué qu'un des radiateurs s'obstine à rester froid en bas, vanne thermostatique sur 5 donc j'élime cette piste, thermostat toujours en demande, donc j'élimine aussi.

J'ai aussi testé en fermant les radiateurs qui chauffaient le plus (probleme d'equilibrage) et le probleme persiste ...

J'en vient à me demander si ce n'est pas effectivement des boues que le fernox n'a pas réussit à éliminer ... :/
16/10/2009 Vieux  
  41 ans, Hainaut
 
Bonjour,

Vous imaginez la qt de boue dans votre installation pour en arriver à votre résultat ?

Pour rappel, la boue provient de la réaction entre les métaux et l'oxygène. Ce qui impliquerait que vous aviez une fuite importante, que vous remplissiez très régulièrement le circuit (sup à 1x/semaine) et que vos canalisations sont actuellement comme du papier à cigarette. Et n'aurait probablement pas supporter un nettoyage au ferrox.

Avez-vous une soupape différentiel, ou une vanne de fin de boucle ?

A+
Led
16/10/2009 Vieux  
  32 ans, Liège
 
Précision, ce radiateur se trouve derrière un serpentin qui fait office de plancher chauffant (serpentin de per, rien de très pro), pense pas que ca joue, mais on ne sait jamais

>Avez-vous une soupape différentiel, ou une vanne de fin de boucle ?

aucune idée, je sais pas du tout ce que c'est.
Je sais juste que le départ et l'arrivée sont sur 2 collecteurs à coté de la chaudière, à premiere vue, aucune vanne.
20/10/2009 Vieux  
  32 ans, Liège
 
Mes canalisations sont en cuivre quasi partout, sauf le "chauffage par le sol" (que je n'ai pas fait moi meme) que je soupsonne d'être en PER.

en fait, tout se passe comme si le débit de remplissage du radiateur etait vraiment trop faible, et donc il n'y a pas assez d'eau chaude pour que ca devienne chaud en bas.

Pourtant, la chaudière est nouvelle, circulateur au maximum, ....
soit l'arrivée est lente, soit le retour est bouché ...

J'ai envie de démonter un radiateur et le purger au tuyau d'arrosage pour confirmer ...
mais je ne peux pas vider mon install pcq ya du fernox dedans
12/11/2009 Vieux  
 
  39 ans, Hainaut
 
Bonjour à tous,

J'ai également 1 seul radiateur sur 12 qui est froid dans le bas (mais bien chaud sur le dessus). Tous les autres sont bouillants.
Pour être précis, j'ai 3 nouveaux radiateurs (2 fonctionnent nickel), les autres ont été récupéré de l'ancienne installation et retapés.
Ce qui m'ennuye c'est que c'est un tout neuf.
Idem pour la tuyauterie car j'ai installé le chauffage central.
J'ai démonté la vanne, vérifié que l'aller et le retour sont "ouverts".
J'ai même ouvert le bouchon du bas (côté vanne+autre côté).
C'est vrai que la couleurs des 2 premiers litres que j'ai retiré était brunâtre et ensuite est devenue plus claire.
J'ai relancé et purgé.
Il est un peu moins froid (si je peux dire) mais apparemment c'est pas encore ca.
J'ai essayé en fermant les autres radiateurs mais résultat identique.

Que pourrais-je faire?

Merci et bonne journée.
13/11/2009 Vieux  
 
  39 ans, Hainaut
 
pas d'idée????
13/11/2009 Vieux  
  41 ans, Hainaut
 
Et équilibrer l'installation ?
13/11/2009 Vieux  
  32 ans, Liège
 
comment ? vis de réglage au bas du radiateur ?
13/11/2009 Vieux  
 
  34 ans, Liège
 
Citation:
Posté par acid-drop Voir le message
Précision, ce radiateur se trouve derrière un serpentin qui fait office de plancher chauffant (serpentin de per, rien de très pro), pense pas que ca joue, mais on ne sait jamais

>Avez-vous une soupape différentiel, ou une vanne de fin de boucle ?

aucune idée, je sais pas du tout ce que c'est.
Je sais juste que le départ et l'arrivée sont sur 2 collecteurs à coté de la chaudière, à premiere vue, aucune vanne.
Se trouve derrière un serpentin qui fait office de plancher chauffant.
En série?

les planchers chauffants sont prévu pour une circulation d'eau moins chaude que les radiateurs -> si c'est sur le même circuit que le plancher chauffant et que celui-ci est conçu avec un système pour limite la t° de l'eau, alors il est normal que le radiateur ne chauffe pas assez!
20/11/2009 Vieux  
 
  40 ans, Hainaut
 
j'ai le même prob avec un radiateur , j'ai essayé de fermer les 7 autres pour voir et là il chauffe mieux ....
qu'est ce donc ?
merci beaucoup pour votre aide eventuelle...
20/11/2009 Vieux  
  41 ans, Hainaut
 
Voir #9

A+
Led
22/11/2009 Vieux  
 
  40 ans, Hainaut
 
slt, excuse moi mais que veux tu dire par "equilibré l'installation " ??
merci
A lire également sur BricoZone...
Un radiateur froid Par Pygargue dans Chauffage, +11 10/11/2013
12 radiateurs ok 1 radiateur froid Par lyly501 dans Chauffage, +5 16/10/2009
Radiateur froid / pb vannes Par maskaka dans Chauffage, +3 15/10/2009
radiateur chaud en haut et froid en bas??? Par basli dans Chauffage, +2 13/10/2009
Mes radiateurs restent froid dans le bas !!! Par skippy7880 dans Plomberie, +12 27/09/2008


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Publicité
Visitez aussi : BZ France, les Petites Annonces, nos Blogs, et l'annuaire. On aime Astel, JardiZone, GamerZ et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Partenaires
Ixina, Sponsor 2014 de BricoZone! Gamma, Sponsor BricoZone

Publicite