Radiateur ne chauffe pas

( dans

» Plomberie » Chauffage

)
Chercher:    

Radiateur ne chauffe pas

Page 1 sur 2 1 2 Page suivante


24/11/2014 Vieux  
  41 ans, Namur
 
Bonjour,

J'ai installé un radiateur vertical de type alto (http://www.pyrotech.be/index.php?option=com_content&view=article&id=48:ra diateur-henrad-alto&catid=24:radiateurs&Itemid=98) mais il ne chauffe qu'à moitié.

La moitié supérieure est chaude et plus je descends, moins c'est chaud et le dernier quart est froid. Il met +-1h (12m² sur 2.6m de haut) à "chauffer" la pièce, c'est pour un bureau et donc j'y ai froid alors qu'il est sur max et que tous les autres radiateurs chauffent très bien dans les autres pièces.

J'ai tenté une purge, c'est ok.
J'ai augmenté le circulateur, ça ne change rien.

Une idée??

Merci!
24/11/2014 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Ouvrir la vanne T en sortie de radiateur si il y a avec une clé alen.

24/11/2014 Vieux  
  41 ans, Namur
 
Vanne t = thermostatique?
La sortie, c'est l'eau qui repart vers la chaudière?

J'ai regardé et ne voit pas où je peux insérer une clé alen ... J'ai démonté le bulbe thermostatique et ai appuyé sur la pipette qui n'est pas grippée.

Pouvez-vous préciser voter propos?

Merci à vous

Dernière modification par winkin 24/11/2014 à 22h58.
24/11/2014 Vieux  
  48 ans, Bruxelles
 
Faut fermer le bypass. voiir sur le coté, une vis pour clé alene
25/11/2014 Vieux  
 
  33 ans, Hainaut
 
quel bypass? j'ai plus ou moins le meme problème, les deux raccord depart- retour en dessous sont bien positionné et ma vanne est ouverte au max , le petit piston a l'intérieur est bien sorti. malgré tt ça le radiateur est moins "chaud" que les autres.. ?!?
25/11/2014 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
sur le raccord de retour (donc pas la vanne thermostat) il doit y avoir un réglage de débit :
http://www.achat-plomberie.fr/prodim...hotos/3895.jpg

le "chapeau écrou" du dessus se dévice, et il y a une vis alène dedans qu'il faut déviser a fond ou moins.....
25/11/2014 Vieux  
  48 ans, Bruxelles
 
voir ce fil: http://www.bricozone.be/fr/plomberie...oto-91712.html
Pour moi le bypass est le bouton du bas a droite sur la photo:je l'ai vissé a fond.
J'ai aussi ouvert celui du haut au maximum.
25/11/2014 Vieux  
  41 ans, Namur
 
En effet, j'ai trouvé cela sur le côté "sortie". J'ai ouvert avec une clé et il chauffe de partout. Mais pas fort. Je suis étonné par rapport aux auter radiateurs (type integra standard).

Comment augmenté la chauffe pour qu'elle corresponde à celle des autres radiateurs?

Merci bien!
25/11/2014 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Citation:
Posté par winkin Voir le message
En effet, j'ai trouvé cela sur le côté "sortie". J'ai ouvert avec une clé et il chauffe de partout. Mais pas fort. Je suis étonné par rapport aux auter radiateurs (type integra standard).

Comment augmenté la chauffe pour qu'elle corresponde à celle des autres radiateurs?

Merci bien!
fermer ces mêmes vannes de réduction avec la clé Alène, sur les autres radiateurs, par exemple 1 tour et en commençant par le plus proche de la chaudière.

Cette opération va augmenter le débit d'eau vers le radiateur en question.
25/11/2014 Vieux  
  41 ans, Namur
 
Citation:
Posté par fgalette Voir le message
fermer ces mêmes vannes de réduction avec la clé Alène, sur les autres radiateurs, par exemple 1 tour et en commençant par le plus proche de la chaudière.

Cette opération va augmenter le débit d'eau vers le radiateur en question.
Bonne idée. Dois-je le faire aussi sur les radiateurs peut usités (généralement fermés)?
Ou ceux qui sont sur le même collecteur suffisent?

Edit: Je pense que je n'ai pas cette option sur les autres radiateurs.

Sur l'alto, je n'ai pas de répartiteur par contre, j'ai cette visse alen. Sur les autres, pas de visses mais un répartiteur en H de ce type: https://www.google.be/url?sa=i&rct=j...17028664779400

Comment faire pour équilibrer la charge?

Merci

Dernière modification par winkin 25/11/2014 à 21h08.
25/11/2014 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
je ne connais pas ce genre de vannes, il faut attendre un pro chauffage alors, désolé.

Mais si tu fermes plusieurs radiateurs qui chauffent, ton nouveau ne chauffe pas plus ?
25/11/2014 Vieux  
  41 ans, Namur
 
J'ai diminué le retour sur les 2 radiateurs allumés en même temps que le mien en tournant légèrement le répartiteur froid vers l'horizontal. Ca devrait diminuer le débit. Je vous tiens au courant.
26/11/2014 Vieux  
 
  59 ans, Hainaut
  fgalette est connecté maintenant
Ok on attend.....
28/11/2014 Vieux  
  41 ans, Namur
 
Bha non ... J'ai fermé tous les radiateurs de la maison et ai allumé celui-là à fond avec ouverture max du retour.

La surface du radiateur chauffée et plus grande (grâce au retour ouvert) mais il ne chauffe vraiment bien que dans le quart supérieur. Du coup, la pièce n'est aps réellement chaude, plutôt tiède. J'ai mis le circulateur sur 13w au lieu des 6-7 habituels. Idem.

J'ai augmenté la temp de la chaudière (22 au lieu de 20). Il fait plus chaud évidement mais c'est pas économique ni écologique. Donc pas une solution au long terme.

Pas d'autre idée??

Merci pour votre aide.
28/11/2014 Vieux  
  54 ans, Hainaut
 
J'ai eu ce souci également et la seule solution qu'a trouvé mon chauffagiste a été de remplacer le circulateur par un modèle plus puissant.
Vous pourriez avant cela augmenter la température de l'eau en sortie de chaudière (donc pas la température du thermostat).
28/11/2014 Vieux  
 
  59 ans, Brabant Wallon
 
Atention de bien respecter les entrées et sorties . Je viens de placer un radiateur sèche-serviettes , c'est aps tout à fait la même chose mais le chauffagiste à bien insisté . Dans mon cas les entrées sont toutes les deux en bas et l'entrée à gauche .

A l'intérieur des radiateurs il y a des bouchons ou des cannes qui forcent la circulation de l'eau ce qui a une influence sur la pression .

Si le radiateuir n'est pas au moins tout à fait chaud en début de chauffe c'est qu'il y a un soucis soit de débit , de pression ou de montage .

Si après un moment de chauffe , une partie est plus froide c'est normal . La vanne s'est probablement fermée et l'eau refroidit dans la partie basse pour commencer et finit par être froide partout avant que la vanne ne se réouvre .

Jouer sur les robinets de sortie permet de régler la charge sur l'ensemble du circuit , encore une fois il s'agit de faire le réglage en connaissance de causes .
Il est normal qu'un changement de radiateur entraine ce type de réglage .

Dernière modification par bubu007 28/11/2014 à 17h00.
28/11/2014 Vieux  
 
  42 ans, Bruxelles
 
Citation:
Posté par winkin Voir le message
Bha non ... J'ai fermé tous les radiateurs de la maison et ai allumé celui-là à fond avec ouverture max du retour.

La surface du radiateur chauffée et plus grande (grâce au retour ouvert) mais il ne chauffe vraiment bien que dans le quart supérieur. Du coup, la pièce n'est aps réellement chaude, plutôt tiède. J'ai mis le circulateur sur 13w au lieu des 6-7 habituels. Idem.

J'ai augmenté la temp de la chaudière (22 au lieu de 20). Il fait plus chaud évidement mais c'est pas économique ni écologique. Donc pas une solution au long terme.

Pas d'autre idée??

Merci pour votre aide.
vous avez augmenté la température de la chaudière de 20 à 22 degré? c'est quoi comme installation? vous voulez dire le thermostat d'ambiance?
pour ce qui est de la température, il est difficile de répondre comme ça. faudrait aussi savoir quel est le diamètre et la longueur des tuyaux qui vont de la chaudière à ce radiateur, si ils passent par d'autres avant ou pas, si ils passent par un cave non chauffée ou par une grenier non isolé... est-ce que la partie du haut est chaude comme les autre radiateurs? les autres sont-ils en acier ou en fonte (faut pas comparer les deux, le rendus/perception ne sera jamais la meme)
essayez de nous apporter ces éléments et on essayera de vous aider avec palisir
28/11/2014 Vieux  
 
  58 ans, Hainaut
 
Bonjour, avez-vous une chaudière qui module la température de l'eau avec une sonde extérieure ?
Dans ce cas, la température en sortie de chaudière est peut-être trop faible pour que votre radiateur chauffe réellement .
28/11/2014 Vieux  
  41 ans, Namur
 
Citation:
Posté par balbo Voir le message
vous avez augmenté la température de la chaudière de 20 à 22 degré? c'est quoi comme installation? vous voulez dire le thermostat d'ambiance?
pour ce qui est de la température, il est difficile de répondre comme ça. faudrait aussi savoir quel est le diamètre et la longueur des tuyaux qui vont de la chaudière à ce radiateur, si ils passent par d'autres avant ou pas, si ils passent par un cave non chauffée ou par une grenier non isolé... est-ce que la partie du haut est chaude comme les autre radiateurs? les autres sont-ils en acier ou en fonte (faut pas comparer les deux, le rendus/perception ne sera jamais la meme)
essayez de nous apporter ces éléments et on essayera de vous aider avec palisir
Bonsoir à tous les 4,

C'est une chaudière visseman de 2ans avec sonde extérieure. Placée à la cave. La température dont je parle est celle réglable directement sur al chaudière.
J'ai 6 radiateurs dessus, 2collecteurs de 3.
Je n'ai des problèmes qu'avec cet alto. Les autres radiateurs sont standard (VAM type intégra) et passent par les mêmes conditions climatiques de la maison (cave, couloir non chauffé, ...).
Il y a +-20m de tube alpex 16. Mais j'ai un radiateur qui est plus loin encore +- 30m et pas de pb.
L'eau était à 48° en sortie de chaudière et +-20 au retour.
La pression est de 2bar dans le circuit.
Le souci, c'est que les travaux ont été fait en 2x et pour ce radiateur, j'ai du mettre des raccords droits pour prolonger les tubes. C'est le seul élément de différence par rapport aux autres.
1.Serait-ce cela, le passage par les raccord qui foire?
2. Comment savoir différencier l'entrée / sortie? Pour moi, il a été placé : entrée à droite, côté vanne et sortie à gauche côté clé allen pour augmenter ou non la sortie.
3.Et, si je place un radiateur moins haut, ça fonctionnerait mieux ?

Dernière modification par winkin 28/11/2014 à 20h05.
29/11/2014 Vieux  
  41 ans, Namur
 
Bonjour,

J'ai vidé mon radiateur pour le changer de sens. La vanne H en dessous est bien mise point de vue arrivée sortie mais peut-être pas le radiateur. Je l'ai retourné et là, vanne ouverte, pipette non grippée, il n'appelait pas l'eau chaude, circulateur mis à fond.

Je l'ai revidé et l'eau chaude parvient bien au radiateur (trajet chaudière -> radiateur est ok). C'est donc au niveau de la vanne H que ça se passe.
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Radiateur chauffe pas Par michelvhg dans Chauffage, +6 03/02/2013
Radiateur ne chauffe pas Par dede38 dans Chauffage, +31 19/03/2011
1 Radiateur ne chauffe pas Par dede38 dans Chauffage, +15 29/10/2010
Radiateur ne chauffe pas si l'autre n'est pas allumé Par ImmoCed dans Plomberie, +1 21/10/2010
Radiateur ne chauffe pas Par gus21 dans Chauffage, +11 08/02/2009


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.

Ajoutez votre société