Radiateur ne chauffe pas

( dans

» Plomberie » Chauffage

)
Chercher:    

Radiateur ne chauffe pas

- Page 2
Page 2 sur 2 Page precedente 1 2


29/11/2014 Vieux  
  53 ans, Luxembourg
 
Bonsoir,

Les deux vis de la vanne double doivent être "fente à la verticale" et s'il y a une vis au milieu, elle doit être fermée(bypass)
Attention que certains radiateurs ont un tube interne qui oblige l'eau à monter dans le radiateur. Donc pas inverser le départ du retour.
Quelle est la puissance en KW du radiateur?
Quelle est la section intérieure des tuyaux d'arrivée d'eau?
29/11/2014 Vieux  
  41 ans, Namur
 
Citation:
Posté par Dovival Voir le message
Bonsoir,

Les deux vis de la vanne double doivent être "fente à la verticale" et s'il y a une vis au milieu, elle doit être fermée(bypass)
Attention que certains radiateurs ont un tube interne qui oblige l'eau à monter dans le radiateur. Donc pas inverser le départ du retour.
Quelle est la puissance en KW du radiateur?
Quelle est la section intérieure des tuyaux d'arrivée d'eau?
J'ai le 2000/600/22. Sur le doc, je trouve soit 2160 soit 2500kw (http://www.easi-shop.be/images/datasheetnl/13884.pdf)
Alpex 16mm pour l'arrivée/sortie ce qui correspond à la vanne qui m'a été vendue avec.
30/11/2014 Vieux  
  53 ans, Luxembourg
 
Bonjour,

Essaie d'ouvrir la vanne thermostatique à fond voir même l'enlever
Fermer tous les autres radiateurs.
Mettre le circulateur sur sa vitesse la plus élevée
Mettre le thermostat d'ambiance sur 30°C
Mettre la T° de chaudière sur 90°C
Laisser tourner 1h00 puis éteindre la chaudière(couper le courant ou l'interrupteur principal) et purger.
30/11/2014 Vieux  
  41 ans, Namur
 
Bonjour,

Sacré journée hier. J'ai remis mon radiateur à l'endroit et mais des raccords droits sur l'arrivée/sortie pour que les tubes qui se mettent dans le radiateurs soient bien droits.

J'ai purgé, enlevé la vanne + mis le circulateur à fond.
Il chauffe mieux qu'avant.

Pour ouvrir la vanne de retour, dans quel sens dois-je tourner?
Face à la vanne, j'ai le bulbe th à droite, et le retour à gauche.
Lorsque je tourne dans un sens, j'entends le flux de l'eau et moins si je tourne dans l'autre sens.
Je dois tourner vers le mur ou vers moi la clé allen?

Dernière modification par winkin 30/11/2014 à 13h23.
30/11/2014 Vieux  
  38 ans, Liège
 
POur ouvrir une vanne, il faut tourner dans le sens inverse des aiguilles d'une montre
30/11/2014 Vieux  
  53 ans, Luxembourg
 
Si tu as une vanne droite ou équerre avec clé six pans tu dois effectivement tourner à fond en sens inverse des aiguille d'une montre.

Est-ce que tout tes radiateurs sont équipés d'une vanne retour?
30/11/2014 Vieux  
  41 ans, Namur
 
Citation:
Posté par Dovival Voir le message
Si tu as une vanne droite ou équerre avec clé six pans tu dois effectivement tourner à fond en sens inverse des aiguille d'une montre.

Est-ce que tout tes radiateurs sont équipés d'une vanne retour?
Non, c'est le seul. Tous les autres ont ceci : https://www.google.be/url?sa=i&rct=j...17028664779400
Sans bypass.
30/11/2014 Vieux  
  53 ans, Luxembourg
 
Si ton radiateur est le plus éloigné de la chaudière par rapport aux autres, la vanne de retour doit rester grande ouverte. Tu peux éventuellement forcer l'eau à aller jusqu'à lui en fermant légèrement les autres retours (vis à 12h = ouvert et vis à 3h = fermé), mettre les radiateurs les plus proche de la chaudière avec la vis de retour à 2h et les suivants à 1h pour terminer par les plus éloignés à 12h
27/12/2014 Vieux  
  41 ans, Namur
 
Bonjour,

Je reviens vers vous car le problème persiste. Sans doute un tube croqué??

Il y a bien un problème de débit car si j'augmente le circulateur à fond, le radiateur fonctionne mieux (mais pas top). Je pense à tirer de nouveaux tubes.

Mais avant, je me demandais:

1. Une alimentation d'un Alto 2000/600/22 par des tubes de 16mm de diamètre est-elle bien suffisante? Ces tubes correspondent à la vanne qui m'a été vendue avec le radiateur.
2. Je le connecte sur un collecteur de 4 (3radiateurs+l'alimentation qui vient de la chaudière). Cette alimentation se fait par de l'alpex 16. Est-ce bien suffisant aussi?

Merci pour votre aide!
27/12/2014 Vieux  
  53 ans, Luxembourg
 
Bonjour,

Un tube de 16 Alpex n'est pas suffisant pour alimenter 3 radiateurs, il faut au moins du 20 Alpex voir mieux. Du 26 Alpex serait l'idéal pour alimenter le collecteur.
27/12/2014 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par winkin Voir le message
Bonjour,

Je reviens vers vous car le problème persiste. Sans doute un tube croqué??

Il y a bien un problème de débit car si j'augmente le circulateur à fond, le radiateur fonctionne mieux (mais pas top). Je pense à tirer de nouveaux tubes.

Mais avant, je me demandais:

1. Une alimentation d'un Alto 2000/600/22 par des tubes de 16mm de diamètre est-elle bien suffisante? Ces tubes correspondent à la vanne qui m'a été vendue avec le radiateur.
2. Je le connecte sur un collecteur de 4 (3radiateurs+l'alimentation qui vient de la chaudière). Cette alimentation se fait par de l'alpex 16. Est-ce bien suffisant aussi?

Merci pour votre aide!
C'est en effet très faible
27/12/2014 Vieux  
  41 ans, Namur
 
Citation:
Posté par fgalette Voir le message
C'est en effet très faible
Alpex 20 pour alimenter le collecteur et du 16 du collecteur au radiateur donc?
27/12/2014 Vieux  
  53 ans, Luxembourg
 
Ce sera déjà mieux. Pour autant que l'Alpex de 20 soit repris sur une sortie plus grosse et que le retour soit identique.

Dernière modification par Dovival 28/12/2014 à 11h56.
27/12/2014 Vieux  
  41 ans, Namur
 
Autant pour moi, l'arrivée/départ sur le collecteur se font en 20.
27/12/2014 Vieux  
 
  33 ans, Hainaut
 
Chez moi arrivée depart de la chaudiere au collecteur en 20 et tt les depart- retour vers les radiateurs sont en 16 et ca fonctionne parfaitement. Mtn j'ai trouvé le probleme pour mon radiateur ki ne chauffais pas , le depart et le retour etait inverser au collecteur. J'ai remis tt en ordre et mtn plus de probleme mon radiateur chauffe bien
29/12/2014 Vieux  
  41 ans, Namur
 
Bonjour,

J'ai passé ma journée d'hier à tirer de nouveaux tubes. Circulateur à fond pdt 1h, j'ai purgé mon radiateur.

Mais, j'entends de l'eau circuler dans les tuyaux + mon radiateur. Cela indique qu'il y a de l'air dans le circuit.

Comment faire pour la faire partir? J'ai directement de l'eau lorsque j'ouvre la purge de mon radiateur.

Merci
29/12/2014 Vieux  
 
  59 ans, Hainaut
 
stopper la chaudière et attendre un peux, puis purge, remise en route et ainsi de suite sur plusieurs jour au besoins.

Tu n'as pas créé de contre pente en plaçant les tubes, car alors l'air reste emprisonné dans le point haut.
29/12/2014 Vieux  
  41 ans, Namur
 
Citation:
Posté par fgalette Voir le message
stopper la chaudière et attendre un peux, puis purge, remise en route et ainsi de suite sur plusieurs jour au besoins.

Tu n'as pas créé de contre pente en plaçant les tubes, car alors l'air reste emprisonné dans le point haut.
Merci.

Si:
Chaudière -1
Collecteur 0
Radiateurs -0.5 (plus bas que collecteur mais plus haut que chaudière).

Le chauffagiste a bien pu purger l'installation. Donc, c'est possible, mais comment?
J'ai vu qu'il y a des manchons (verticaux avec un bouchon en plastique rouge) sur les collecteurs (arrivée/sorite) mais ne sais pas à quoi ils servent ni comment m'en servir. Pour la purge?

Edit: oui, c'est pour la purge.
Merci

Dernière modification par winkin 29/12/2014 à 13h31.
29/12/2014 Vieux  
  41 ans, Namur
 
En fait, je devais modifier la courbe de chauffe pour augmenter la chaleur de départ en fonction de la T° de dehors.
29/12/2014 Vieux  
 
  58 ans, Hainaut
 
C'était le sens de mon message #18
Page 2 sur 2 Page precedente 1 2


A lire également sur BricoZone...
Radiateur chauffe pas Par michelvhg dans Chauffage, +6 03/02/2013
Radiateur ne chauffe pas Par dede38 dans Chauffage, +31 19/03/2011
1 Radiateur ne chauffe pas Par dede38 dans Chauffage, +15 29/10/2010
Radiateur ne chauffe pas si l'autre n'est pas allumé Par ImmoCed dans Plomberie, +1 21/10/2010
Radiateur ne chauffe pas Par gus21 dans Chauffage, +11 08/02/2009


Forum Chauffage : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société