HILTI TE10A : Problème ACCU

( dans

» Divers

)
Chercher:    

HILTI TE10A : Problème ACCU



14/05/2015 Vieux  
  Liège
 
Bonjour,

j'ai une hilti TE10A. Depuis peu, l'accu ne tenait plus donc j'ai décidé de changer la batterie. J'ai acheté une nouvelle batterie sur le net et fait les branchements.

Mais lorsque j'appui sur la gâchette, la perceuse se met en route et s'arrête après 10 secondes et lorsque je relâche la gâchette et appuie a nouveau, celle çi se remet en route pour 10 secondes

Un lien vers une vidéo pour mieux comprendre : https://vid.me/mZ2s



Savez vous d'où cela pourrait venir ?
14/05/2015 Vieux  
  45 ans, Hainaut
  supertoto est connecté maintenant
Êtes vous sur que les accus remplacés étaient vraiment identiques.

C'est la sécurité de la perceuse qui coupe l'alim quand les batteries sont faibles pour éviter d’endommager les composant par une décharge trop poussée.

14/05/2015 Vieux  
dd1
  40 ans
 
les balais du moteur ?
15/05/2015 Vieux  
  Liège
 
Oui les accu sont de mêmes voltages et de même puissance
Mais lorsque je teste le voltage des accu j'ai 36 volts mais lorsque je pointe sur les crochets qui vont dans l'hilti j'ai 7 volts...

Bizarre
15/05/2015 Vieux  
  45 ans, Hainaut
  supertoto est connecté maintenant
?? Un fil cramé ? un relais de sécurité? Je ne connais pas précisément cet accu donc je lance des pistes.

Si 336 volts a l'accu et 7 volts au bornes de sorties, il y a un soucis entre les deux.
16/05/2015 Vieux  
 
  65 ans, Hainaut
 
hello
as tu toujours les 36V, aux bornes de l'accu, quand tu fait fonctionner la machine ??
si oui, le problème est ailleurs, si non, ce sont les accus qui se mettent "à genoux" et ce sont eux les "malades"
je suppose que les accus sont chargés correctement
Michel
18/05/2015 Vieux  
  Liège
 
bonjour omega.067

Oui toujours 36 aux bornes de l'accu. et 7 volts sur les connecteurs qui entrent dans l'hilti.
Le problème doit venir de la carte électronique ou ailleurs.. je vérifie le tout fin de semaine.
18/05/2015 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par kipouil Voir le message
bonjour omega.067

Oui toujours 36 aux bornes de l'accu. et 7 volts sur les connecteurs qui entrent dans l'hilti.
Le problème doit venir de la carte électronique ou ailleurs.. je vérifie le tout fin de semaine.
tu a bien "mesuré" aux bornes batteries, PENDANT que le moteur tourne, hein, c'est bien ça ?
Michel
18/05/2015 Vieux  
  Liège
 
non j'ai mesuré au bornes de la batterie apres le rechargement et pas lors de l'utilisation

Voici une photo pour mieux comprendre

HILTI TE10A : Problème ACCU
19/05/2015 Vieux  
 
  65 ans, Hainaut
 
ben justement, c'est pour voir si ça vient des batteries, ou du système de régulation de vitesse
donc à mesurer "en fonctionnement" et direct aux bornes de sortie de la batterie
à voir sur la photo, il y a des bornes positives oxydées, ça dénote d'une batterie en fin de vie, mais je suppose que ce sont les anciennes, pas les nouvelles ??
Michel
19/05/2015 Vieux  
  Liège
 
oui ce sont les anciennes.
Je fais cela fin de semaines et reviens vers vous.
19/05/2015 Vieux  
  45 ans, Hainaut
  supertoto est connecté maintenant
Attention qu'il y a une sécurité dans la carte qui coupe le débit lorsque la batterie n'est pas soit sur la machine soit sur le chargeur.
22/05/2015 Vieux  
  Liège
 
RESOLU, le problème venait d'un connecteur qui ne touchait pas le connecteur de l 'hilti.

Agreable de travailler avec une bonne machine !!!!
A lire également sur BricoZone...
Probleme Chauffage Accu Par tifty dans Chauffage, +3 25/01/2013
hilti TE 75 Par ptit max dans Réparation, +7 29/06/2012
Problème de ventilation radiateur à accu AEG Par namnam dans Electricité, +1 07/12/2011
probleme branchement accu/thermostat Par sonia dans Electricité, +4 17/11/2011
probleme branchement accu/thermostat Par sonia dans Electricité, +4 17/11/2011


Forum Divers : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société