problème de thermostat

( dans

» Divers

)
Chercher:    

problème de thermostat



17/04/2010 Vieux  
  40 ans, Hainaut
 
Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
Merci pour vos réponses
Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
Merci pour vos réponses

Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mes radiateurs sont chauds et il fait 21° alors qu'ils ne devraient même pas être allumés.
Sur mon thermostat, il y a une autre borne L, L1 et L2, que dois-je brancher là-dessus?
La journée il fait une t° de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre ma programmation.
Merci pour vos réponses
Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
Merci pour vos réponses
Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
Merci pour vos réponses
Bonjour, j'ai installé un thermostat d'ambiance Siemens REV13 sur ma chaudière Vaillant Eco Tec Plus, j'ai branché les 2 fils t1 et t2 de mon thermostat sur les bornes 3 et 4 de ma chaudière où il y avait le pontage.
J'ai mis un programme de façon à ce qu'il s'allume à 6h du matin mais quand je me lève à 5h mais radiateur sont chauds et il fait 21° alors qu'il ne devrait même pas être allumés.
Sur mon thermostat il y a une autre borne L,L1 et L2, que dois-je brancher là-dessus?
La journée, il fait une température de 24° alors que mon thermostat est programmé sur 20° et la chaudière s'allume encore alors qu'il est censé suivre mes programmes.
Merci pour vos réponses




17/04/2010 Vieux  
 
  56 ans, Bruxelles
 
Bonjour,; ce sont les bornes L et L1 qui doivent être branchées à la chaudière à la place du pontage pour thermostat.

problème de thermostat
18/04/2010 Vieux  
  40 ans, Hainaut
 
voila ces brancher on verra ce soir quand le programme cera en cours d avance merci et je vous dirai si tout fonctionne
19/04/2010 Vieux  
  40 ans, Hainaut
 
nikel sa marche merci jped
19/04/2010 Vieux  
 
  56 ans, Bruxelles
 
Citation:
Posté par jomai Voir le message
nikel sa marche merci jped
Et merci d'être venu nous en informer !

(je craignais un peu que tu l'aies cramé, ton th°, avec ton 1er branchement...)

PS : Faut dire aussi que leur schéma de branchement est totalement incompréhensible pour qui n'a pas déjà de bonnes connaissances de base en électricité).

Dernière modification par Jped 19/04/2010 à 23h17. Motif: ajout
20/04/2010 Vieux  
  40 ans, Hainaut
 
oui ces vrai que leur schema n est pas evident encore merci
08/03/2016 Vieux  
  34 ans, Bruxelles
 
Mais alors pourquoi sur l'appareil on voit que les bornes L et L2 sont liées ?
Je dois également faire le branchement de mon thermostat sur ma chaudière, donc je dois mettre un fil qui va de L à 3, l'autre fil qui va de L1 au 4. 3 et 4 étant les bornes sur lesquelles il y a un pontage sur la chaudière. 8 et 9 c'est 24V et 3 et 4 c'est 230V...Comme ça fonctionne avec des piles, je pensais qu'il ne faut pas se brancher sur le 230V...

Voici des photos de l'appareil et du manuel utilisation de cette même chaudière vaillant qui pourraient intéresser de prochains visiteurs

problème de thermostat

problème de thermostat

problème de thermostat
19/03/2016 Vieux  
  34 ans, Bruxelles
 
Mon problème a été réglé. J'ai mis les fils sur L et L1 au lieu de L et L2. Je me suis branché sur 230V en retirant le pontage. Je n'ai pas mis de pontage sur les autres bornes.
A lire également sur BricoZone...
Problème changement de thermostat Par Raf4801 dans Chauffage, +2 17/01/2010
Problème changement de thermostat Par thib_phoenix dans Chauffage, +2 16/12/2009
Problème de Thermostat Honeywell Par jardinier dans Electricité, +8 09/12/2009
problème de thermostat Par mammylou dans Cheminée, tubage, +1 28/11/2009
Probleme avec chaudiere et thermostat Par SauronTNT dans Chauffage, +2 19/12/2008


Forum Divers : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!

Ajoutez votre société