Niko Home Control

( dans

» Electricité » Domotique

)
Chercher:    

Niko Home Control

- Page 27
Page 27 sur 43 Première page - Résultats 1 à 20 sur 842 Page precedente 172526 27 282937 Page suivante Dernière page - Résultats 841 à 842 sur 842


01/06/2014 Vieux  
  36 ans, Liège
 
Salut tout le monde,

Suite à la mise à jour 1.9... mon module d'ambiance ne s'allume plus !

Lors de la mise à jour, il le détecte, le met à jour sans erreur, mais quand il reteste les mises à jour nécessaires il le détecte encore comme non à jour, je recommence, etc.... sans fin.

Idem après reboot du système.

Je compte bien appeler le SAV demain, mais quelqu'un aurait il une idée d'ici là ?

merci ;)
01/06/2014 Vieux  
  36 ans, Liège
 
Après d'autres essais infructueux, j'ai essayé de flasher avec un laptop win 8.1 et.... tout est rentré dans l'ordre....

Vous avez des problèmes avec le logiciel version Mac ?
01/06/2014 Vieux  
  42 ans, Brabant Wallon
 
Non moi depuis que je travaille en native sur le mac. Je n'ai plus aucun souci. Pourvu que ça dure
02/06/2014 Vieux  
  35 ans, Namur
 
Bonjour,

J'ai un petit soucis dans mon installation NHC:
Dans mon installation j'ai un module variateur 2 * 400 watts.
J'ai branché sur les des sorties une série de spot leds 220 volts.
Mon installation est terminée, mais pas encore programmée, j'ai essayé d'allumé les différent points lumineurs avec les boutons sur les modules dans l'amoire.
Quand j'appuie sur le bouton du module variateur mes spots s'allument bien, mais ils s'éteignent tout seul après environ 30 sec à 1 minutes. Si je les rallumé après idem, ils s'éteignent après un petit temps.
Quelqu'un serait-il que est mon soucis ?
J'ai réglé le type de lampe sur: LED Variable - contrôle de phase. (Aucune idée de ce que ça veur dire)
Mes spot leds sont des OSRAM.

Merci pour votre aide.

Mike
18/06/2014 Vieux  
 
  34 ans, Namur
 
Pensez vous qu'il existe des solution de prises commandées à distance pour NHC comme ceci http://www.domotique-store.fr/domoti...ergetique.html

?
Pas pensé de tirer un câble et ça serait la solution facile.
27/06/2014 Vieux  
 
  39 ans, Namur
 
Citation:
Posté par mikeatx Voir le message
Bonjour,

J'ai un petit soucis dans mon installation NHC:
Dans mon installation j'ai un module variateur 2 * 400 watts.
J'ai branché sur les des sorties une série de spot leds 220 volts.
Mon installation est terminée, mais pas encore programmée, j'ai essayé d'allumé les différent points lumineurs avec les boutons sur les modules dans l'amoire.
Quand j'appuie sur le bouton du module variateur mes spots s'allument bien, mais ils s'éteignent tout seul après environ 30 sec à 1 minutes. Si je les rallumé après idem, ils s'éteignent après un petit temps.
Quelqu'un serait-il que est mon soucis ?
J'ai réglé le type de lampe sur: LED Variable - contrôle de phase. (Aucune idée de ce que ça veur dire)
Mes spot leds sont des OSRAM.

Merci pour votre aide.

Mike
J'ai eu le même 'soucis' lors de mes premiers tests en attribuant via la touche PROG le contrôle d'un point lumineux avec le module de variateur NHC. Donc je dirais que c'est 'normal' non? Tout fut régler ensuite en mettant la programmation via le soft de config. Au cas où je vérifierai toujours ce we sur quoi j'ai configuré les dipswitchs du module...
27/06/2014 Vieux  
 
  39 ans, Namur
 
Citation:
Posté par bigmoustique Voir le message
Non moi depuis que je travaille en native sur le mac. Je n'ai plus aucun souci. Pourvu que ça dure
Tiens petite question. En utilisant un MacBook Pro, je reçois bien une IP via le DHCP mais par la suite j'obtenais toujours une message de type "host unknown" même après avoir rebooté, etc ... Donc j'ai fait toute la config en passant par un vieux laptop hyper bruyant et poussif. J'ai réessayé par la suite avec le MAc et surprise, tout a fonctionné correctement ! Je reteste hier et ... à nouveau le message "host unknown".

Quelqu'un a déjà eu le même soucis ... et trouvé une solution ?

R.T.
01/07/2014 Vieux  
  35 ans, Namur
 
Citation:
Posté par DumoTisch Voir le message
J'ai eu le même 'soucis' lors de mes premiers tests en attribuant via la touche PROG le contrôle d'un point lumineux avec le module de variateur NHC. Donc je dirais que c'est 'normal' non? Tout fut régler ensuite en mettant la programmation via le soft de config. Au cas où je vérifierai toujours ce we sur quoi j'ai configuré les dipswitchs du module...
Salut DumoTisch,

Je pense que mon problème est résolu.
Je ne sais pas ce qui a résolu mon problème, mais maintenant ça a l'air de fonctionner.
En fait j'avais aussi un autre soucis. Mon installation NHC est composée de 2 armoires, 1 qui gère le NHC du rez de chaussée et 1 autre armoire pour l'étage. J'ai une alimentation pour chaque armoire et mes alimentation fonctionnaient puis se mettaient en erreur après quelques heure. (2 clignottement toutes les secondes pour la led status). Après un coup de fil à Niko, il m'on aiguillé et en fait c'était les fils du bus B1 et B2 qui n'étaient pas correctement branché entre les 2 armoires. Il n'y a pas de polarité à respecter les fils du bus SAUF entre les armoires, ce que je ne savais pas et que j'ai n'ai pas vu dans la doc et effectivement chez moi ils étaient inversés. Depuis la correction mes alimentations ne se mettent plus en erreur.
J'ai aussi programmé manuellement des interupteurs pour allumer mes spots reliés au module de variation et maintenant il ne s'éteignent plus tout seul.
Je ne sais donc pas si il ne s'éteignent plus tout seul grace au bus qui relie les armoires qui est maintenant correctement raccordé ou au fait que ils sont allumés via des interupteur, mais honetement, je suis simplement content que cela fonctionne

Mike
01/07/2014 Vieux  
  35 ans, Namur
 
Merci pour ce retour d'information.
04/07/2014 Vieux  
 
  39 ans, Namur
 
Citation:
Posté par mikeatx Voir le message
Salut DumoTisch,

...
Je ne sais donc pas si il ne s'éteignent plus tout seul grace au bus qui relie les armoires qui est maintenant correctement raccordé ou au fait que ils sont allumés via des interupteur, mais honetement, je suis simplement content que cela fonctionne

Mike
Parfois il ne faut pas se poser trop questions
27/07/2014 Vieux  
 
  38 ans, Luxembourg
 
Hello,

Je voulais savoir si il existe une application Niko Home Control pour smartphones sous Windows?

Je sus alle sur le site de Niko mais ils proposent seulement l'aaplication pour I-phone ou Android

Merci pour les infos

Frigu7
27/07/2014 Vieux  
 
  34 ans, Namur
 
Non pour le moment tjrs rien de prévu à ma connaissance sur WinPhone...
31/07/2014 Vieux  
 
  34 ans, Namur
 
Avez-vous aussi des message d'erreur sous Android avec smartphone ou tablette?
"Erreur lors de la connexion au contrôle d'accès"... ce message reste en notification et pas moyen de l'enlever. J'ai ça sur une galaxy tab 2 7" et un Xperia Go mais pas sur Galaxy tab 2 10" ni Galaxy S4mini...

A savoir que je sais commander l'installation quand même et que je n'ai pas (encore) de Portier!!


Par ailleurs je n'arrive plus à me connecter au programme NHC User pour changer les paramètres

Echec lors de la connexion...
13/08/2014 Vieux  
 
  32 ans, Hainaut
 
Bonjour à tous.

Je viens de mettre un détecteur de mouvement dans mon installation. Mais il ne réagit pas. il devient bien rouge lorsque que passe en mode manuel mais mes sorties ne s'enclenche pas.
Est ce que vous savez si il y a une programmation particulière à faire pour ce type d'entrée?

merci
13/08/2014 Vieux  
 
  37 ans, Luxembourg
 
Bonjour,

avez-vous bien récupérer son adresse en appuyant sur le bouton qui se trouve sur le dessus du détecteur?

Après il faut juste créer une action en reliant la lampe et le détecteur.
Et ajouter une durée dans l'onglet "Temporisation de déconnexion".

Niko Home Control

Dernière modification par lesniper 14/08/2014 à 09h39.
13/08/2014 Vieux  
  35 ans, Namur
 
Bonjour à tous,

est ce que quelqu'un d'entre vous aurait déjà installé le poste video extérieur (parlophone) ?

Je dois procéder à son installation dans les prochains jours et voudrais savoir si il faut programmer quelque chose ? Je ne vois pas cette entrée dans le logiciel de programmation ?

@+

Mike
13/08/2014 Vieux  
 
  37 ans, Luxembourg
 
Citation:
Posté par mikeatx Voir le message
Bonjour à tous,

est ce que quelqu'un d'entre vous aurait déjà installé le poste video extérieur (parlophone) ?

Je dois procéder à son installation dans les prochains jours et voudrais savoir si il faut programmer quelque chose ? Je ne vois pas cette entrée dans le logiciel de programmation ?

@+

Mike
Bonjour,

je dois le faire aussi, j'ai tout installé, je dois juste finir la programmation.
Mais je n'ai pas encore eu le temps...

J'ai vu qu'il fallait programmer une Action avec le nom commencant par #chim# pour le carillon et #call# pour le contrôle d'accès.

Plus d'infos ici:
http://guide.niko.eu/fr/programmations-tres-courantes
13/08/2014 Vieux  
 
  32 ans, Hainaut
 
Citation:
Posté par lesniper Voir le message
Bonjour,

avez-vous bien récupérer son adresse en appuyant sur le bouton qui se trouve sur le dessus du détecteur?

Après il faut juste créer une action en reliant la lampe et le détecteur.
Et ajouter une durée dans l'onglet Automatisation du temps.

Niko Home Control
Merci pour la réponse rapide.

C'est ce que j'ai fait. Le système voit bien le détecteur
Niko Home Control

Et voici mon action


Niko Home Control


Le seul paramètre que je ne comprend pas c'est le Temporisation de déconnexion sur le détecteur lui même. J'ai également essayer de "jouer" avec la sensibilité du capteur mais ça ne change rien.

Merci beaucoup
14/08/2014 Vieux  
  35 ans, Namur
 
Citation:
Posté par Squally Voir le message
Merci pour la réponse rapide.

C'est ce que j'ai fait. Le système voit bien le détecteur
Niko Home Control

Et voici mon action


Niko Home Control


Le seul paramètre que je ne comprend pas c'est le Temporisation de déconnexion sur le détecteur lui même. J'ai également essayer de "jouer" avec la sensibilité du capteur mais ça ne change rien.

Merci beaucoup
Bonsoir Sqally,

Est ce que ton soucis ne viens pas du fait que tu a mis 5 min dans le comportement de l'action lorsque celle-ci démarre ?
De ce que j'avais compris de la doc c'est que dans ce cas ci ton événement ne va commencer que 5 minutes après que le détecteur ai détecté une présence.

Ce n'est qu'une supposition car de mon côté j'en suis aussi à la programmation et je ne l'ai pas encore téléchargée dans mon installation.

Mike
14/08/2014 Vieux  
  35 ans, Namur
 
Citation:
Posté par mikeatx Voir le message
Bonsoir Sqally,

Est ce que ton soucis ne viens pas du fait que tu a mis 5 min dans le comportement de l'action lorsque celle-ci démarre ?
De ce que j'avais compris de la doc c'est que dans ce cas ci ton événement ne va commencer que 5 minutes après que le détecteur ai détecté une présence.

Ce n'est qu'une supposition car de mon côté j'en suis aussi à la programmation et je ne l'ai pas encore téléchargée dans mon installation.

Mike
La temporisation de déconnexion est le temps pendant lequel le capteur ne capte rien avant que le comportement de fin de l'action soit enclenché si je ne me trompe pas
Page 27 sur 43 Première page - Résultats 1 à 20 sur 842 Page precedente 172526 27 282937 Page suivante Dernière page - Résultats 841 à 842 sur 842


A lire également sur BricoZone...
Différence de prix entre Niko Original et Niko Intense ? Par andrev dans Electricité, +8 19/10/2011
Faire un control de la tuyauterie chauffage central Par popeyeosiris dans Chauffage, +11 03/08/2010
symbole control eau Par pyromana dans Plomberie, +13 04/05/2009
Control d'acces Par netparty dans Alarme, +2 25/04/2009
Changements mineurs ne nécessitant pas le control Par pyromana dans Electricité, +12 26/02/2009


Forum Domotique : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société