Citerne était à sec, mais la pompe ne repart plus une fois remplie

( dans

» Plomberie » Egouts, Citernes

)
Chercher:    

Citerne était à sec, mais la pompe ne repart plus une fois remplie

Page 1 sur 2 1 2 Page suivante


30/04/2011 Vieux  
 
  36 ans, Liège
 
Bonjour à tous,

Je cherche un retour d'expérience, pour m'expliquer un problème.

Ma citerne s'est complètement vidée récemment, vu la récente "sècheresse" (1 bon mois sans pluie). Elle s'est re-remplie complètement suite aux pluies de cette dernière semaine.

Problème : Mon groupe ne veut pas se relancer et se met sans cesse en sécurité (vu qu'il tourne sans que de l'eau ne rentre dans le corps de pompe, plus que certainement).

Cela ne m'était jamais arrivé précédemment (lors de nettoyage de la citerne ou autre), et je suis assez perplexe quant au diagnostic à poser...
J'ai vérifié la crépine dans la citerne : aucun problème de ce côté, ce n'est pas bouché. J'ai pensé à de l'air qui serait "pris" dans le tuyau, mais il aurait du s'évacuer depuis un bon moment.

Configuration : citerne enterrée à l'extérieure, 50cm plus haut que ma pompe en cave (donc si la citerne se remplit, l'eau doit toujours s'écouler par gravité jusqu'à la pompe, même hors fonction).

==> je suis ouvert à toute idée !
30/04/2011 Vieux  
 
  66 ans, Liège
 
Essayer de vérifier l'anti retour qui doit se trouver au bout du tuyau dans la citerne,suffit parfois simplement de ouvrir/fermer pour relancer la machine.
30/04/2011 Vieux  
 
  36 ans, Liège
 
J'ai oublié de la préciser, pardon, mais je l'ai bien vérifié et tout va bien sur l'anti-retour (malheureusement...)
30/04/2011 Vieux  
 
  45 ans, Hainaut
 
Bonjour,
quand ça arrive chez moi, je dois dévisser un boulon sur le corps de ma pompe pour la remplir d'eau, ça permet de l'amorcer.
30/04/2011 Vieux  
 
  Namur
 
Sur votre groupe, vous avez probablement un bouton de "marche forcée" (souvent, il est rouge).
Vous laissez ouvert un robinet d'eau de pluie, et vous tenez le bouton rouge enfoncé.
Vous laissez tourner le moteur jusqu'à ce que la pompe se réamorce et qu'un jet régulier sorte par le robinet.
En principe, si pas de problème de prise d'air ou défaut clapet, il n'y a pas plus à faire, ça doit repartir.
30/04/2011 Vieux  
 
  36 ans, Liège
 
Merci Jihemel. Effectivement, j'ai un bouton de remise en route forcée.
Je l'ai actionné plusieurs fois (en cumulé, je suis bien à une minute entière de "marche forcée"), mais ça ne se réamorce pas.
J'ai un peu peur d'insister de trop, car c'est tout de même très mauvais pour les pompes de tourner à vide.
30/04/2011 Vieux  
 
  Namur
 
Citation:
Posté par Kenshin Voir le message
J'ai un peu peur d'insister de trop, car c'est tout de même très mauvais pour les pompes de tourner à vide.
Je récapépète...
En même temps que vous appuyez sur le bouton et pendant tout le temps que vous appuyez sur le bouton :
Citation:
laissez ouvert un robinet d'eau de pluie, et vous tenez le bouton rouge enfoncé.
Vous laissez tourner le moteur jusqu'à ce que la pompe se réamorce et qu'un jet régulier sorte par le robinet
La pompe ne tourne pas vraiment "à vide", il reste probablement un peu d'eau dedans, mais par précaution, remplissez-là à nouveau d'eau comme à la première mise en service (voir notice et message #4 de jeanseb).
N'ayez pas peur d'insister plus d'une minute (mais ça ne sert non plus à rien d'insister pendant 5, 10 minutes ou +, OK ? )
Ce qui est important, c'est de laisser un robinet ouvert pour que l'air puisse sortir du circuit.
30/04/2011 Vieux  
 
  36 ans, Liège
 
Je viens de tester cela, par acquis de conscience, mais après 2 min 30, et deux essais, le problème persiste.
Dès que j'ouvre un robinet, je vois l'eau que j'ai ajouté à la main, et qui est stockée dans les filtres, qui descend et ne se re-remplit donc pas grâce à la pompe (en amont).
30/04/2011 Vieux  
 
  59 ans, Hainaut
 
il doit y avoir un bouchon a déviser, pour remplir d'eau le corps de pompe, afin de la réamorcer. (sur le dessus du corps de pompe), puis le refermer et remettre la pompe en marche et ouvrir un robinet du circuit eau de pluie.
30/04/2011 Vieux  
 
  36 ans, Liège
 
Oui mais malheureusement ça ne règle pas mon problème. J'ai déjà rempli plusieurs fois, et réamorcer, mais après avoir tiré environ 20 cl au robinet, elle se remet en sécurité, par manque "d'approvisionnement" apparemment.
30/04/2011 Vieux  
 
  66 ans, Liège
 
Débrancher le socarex a la pompe,et le remplir d'eau,et refaire un essai.
30/04/2011 Vieux  
 
  59 ans, Hainaut
 
Es tu certain qu'il n'y a pas une prise d'air entre la citerne et la pompe ? ( sur le filtre par ex.)
30/04/2011 Vieux  
 
  36 ans, Liège
 
> fgalette : oui, pas de prise d'air possible, j'ai bien regardé (et je n'ai fait aucun travaux pendant cette "sècheresse"

> rabot : j'ai peur de devoir le faire oui, mais je cherche à éviter si possible, car ça n'a pas été très bien conçu, et pour "ouvrir" en amont de la pompe, je vais devoir disquer un coup... et recoller ensuite.
30/04/2011 Vieux  
 
  59 ans, Hainaut
 
Mais alors, ton tuyaux de prise d'eau est en syphon entre la pompe et la citerne ?
30/04/2011 Vieux  
 
  59 ans, Hainaut
 
J'ai ce type de schéma de citerne chez moi, la pompe est en cave, hauteur égale a la citerne, tuyaux plongeur en syphon. Il arrive de " tomber a sec ", mais je peux assez facilement la réamorcer a chaque fois, en remettant de l'eau dedans, mise en route en tenans le bouton rouge une 1/2 minute, avec robinet ouvert, et elle repart !
30/04/2011 Vieux  
 
  Namur
 
Citation:
Posté par fgalette Voir le message
J'ai ce type de schéma de citerne chez moi, la pompe est en cave, hauteur égale a la citerne, tuyaux plongeur en syphon. Il arrive de " tomber a sec ", mais je peux assez facilement la réamorcer a chaque fois, en remettant de l'eau dedans, mise en route en tenans le bouton rouge une 1/2 minute, avec robinet ouvert, et elle repart !
C'est keske j'ai dit, non ?
30/04/2011 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par jihemel Voir le message
C'est keske j'ai dit, non ?
Exactement, bizard que ca ne marchez pas !
01/05/2011 Vieux  
 
  36 ans, Liège
 
En fait, la citerne est légèrement au-dessus. Je n'ai donc même pas cet effet de siphon.
01/05/2011 Vieux  
 
  36 ans, Liège
 
Bon et bien... J'ai ré-essayé ce matin, et elle est repartie ! J'applique pourtant la même procédure, mais bon... il devait y avoir une bonne grosse bulle d'air et/ou ma pompe se met en sécurité rapidement (tant mieux d'ailleurs).

Merci en tout cas pour vos réponses rapides !
01/05/2011 Vieux  
 
  66 ans, Liège
 
Content pour vous,votre persévérence a payer!
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
bois de chauffage sec ou demi sec ou.. Par gringo dans Divers, +6 04/12/2010
Lisser une dalle de béton sec (pour abris de jardin) Par mannico dans Abords, Allées, Jardins, +9 16/09/2010
epaisseur max goldban en une fois? Par juks dans Finitions, +7 12/10/2009
quelle pompe choisir pour une citerne Par hollblack dans Egouts, Citernes, +9 13/03/2009


Forum Egouts, Citernes : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société