135 volts terre/phase(s) et "0" volts phase/phase sur circuit prises

( dans

» Electricité

)
Chercher:    

135 volts terre/phase(s) et "0" volts phase/phase sur circuit prises



09/03/2012 Vieux  
  36 ans, Namur
 
Bonjour,

Je suis en triphasé sans neutre.

Sur toutes les prises d'un circuit (prises), j'ai 135 volts
entre la phase 1 et la terre, 135 volts entre la phase 2 et la terre,
et "O' volt entre la phase 1 et la phase 2.
Je me demande comment orienter mes recherches concernant ce prob.

J'ai également un souci sur un va et vient.
Un des 2 interrupteurs (disons interr. 1) allume et éteint bien
et cela peu importe si l'autre interrup. (disons interr.2) est allumé ou fermé.
Par contre l'interr. 2 ne fonctionne (allume ou éteint) que si l'interr. 1 est allumé.

Qqn aurait une idée .. ?

Merci d'avance.
09/03/2012 Vieux  
 
  52 ans, Hainaut
 
prob 1 :

les 2 phases sont raccordés sur la même.

prob 2 :

tes interrup. sont-ils nouveaux ?
09/03/2012 Vieux  
 
  66 ans, Namur
 
Prise : et quelles sont les mesures si on les fait au tableau ?

j'ai l'impression que tu t'es embrouillé quelque part, il faut chercher de proche en proche en partant du tableau qui doit être OK


Va et Vient : est mal câblé. As tu le schéma, et as tu bien identifié les bornes sur les interrupteurs

Dernière modification par jack333 09/03/2012 à 14h36.
09/03/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour GP35,
Sur toutes les prises d'un circuit (prises), j'ai 135 volts
entre la phase 1 et la terre, 135 volts entre la phase 2 et la terre,
et "O' volt entre la phase 1 et la phase 2.
Je me demande comment orienter mes recherches concernant ce prob.
D'abord oubliez votre multimètre qui ne peut que vous donner des mesures fantaisiste et utilisez une simple et classique lampe témoin.
https://docs.google.com/open?id=0B5s...thkey=CInvvtsO
Il est très possible que vous ayez du 3x230 V, deux phases et un neutre.
Avez-vous testé aux bornes du disjoncteur de ce circuit ?


J'ai également un souci sur un va et vient.
Un des 2 interrupteurs (disons interr. 1) allume et éteint bien
et cela peu importe si l'autre interrup. (disons interr.2) est allumé ou fermé.
Par contre l'interr. 2 ne fonctionne (allume ou éteint) que si l'interr. 1 est allumé.
Il y a une inversion entre les fils navettes.
Un de ces interrupteurs à t' il été remplacé récemment ?

https://docs.google.com/open?id=0B5s...thkey=CMLRke8D
Cory
09/03/2012 Vieux  
  49 ans, Hainaut
 
concernant la mesure de 135V entre phase un et deux et la terre et phase trois et terre 0V : transfo de rue en triangle avec phase 3 à la terre , simple et récurrent sur le réseau électrabel et surtout sur le réseau bruxellois, plantez un deuxième piquet de terre et employez le comme phase, le compteur ne tournera plus, le controleur d'isolement s'il y en a un à la cabien, indiquera une perte, et comme ils ne trouveront pas facilement car vous mettrez la machine à laver la nuit, vous consommerez sans payer.... amusant n'est-ce pas
10/03/2012 Vieux  
  36 ans, Namur
 
Bonjour à tous,

Précisions :
C'est une installation neuve (bruxelles), et je reprend le travail de qqn d'autre.
Les autres circuits prises fonctionnent bien : 235 volts quant je test les prises (les 2 phases)

Carolus
Prob 1 :
Donc dans le coffret, je devrais avoir un disjoncteur dont une des 2 'sorties' comprendrait 2 fils (les 2 phases du circuit défectueux), et l'autre 'sortie' serait vide.
Je vais regarder, mais je ne pense pas
Prob 2 :
oui ils sont neuf (Niko)

Jack333
Je vais répérer le disjoncteur en question dans le tableau, et faire le test, bonne idée.
Oui, je vais vérifier le câblage de ce VEV (sûrement comme dit Cory : inversion fil navette)

Cory
ok, je me renseigne si 3x230 avec ou sans neutre. (quelle pourrait être la conséquence dans mon prob?) et ok, je vais tester avec le soquet + ampoule (je vous tiendrai informé)
Comme proposé également par Jack333, je vais tester au compteur.
Merci pour la doc. sur le VEV et tensions fantômes.

Pcouvreur
Si je vous comprends bien, si je repère le disjoncteur du circuit prise à problèmes, et que je l'alimente différemment (avec par exemple les 2 phases qui alimentent un circuit prise qui fonctionne bien), ca pourrait peut être marcher ?
C'est vrai que ce qui est bizard, c'est qu'actuellement, il n'y a encore aucun piquet de terre posé, juste le câble jaune et vert non raccordé et pendant qui arrive à la cave. (et malgré tout, partout, j'ai tjrs 135v quant je test la terre avec une phase)
Si c'est cela, dois je prévenir Sibelga ? (cfr triangle phase3) ..(ce n'est pas chez moi, mais pour un client..dommage
En tous cas, si c'est bien cela, je pense que je n'aurais jamais trouvé..
--
Merci et bonne journée.
GP35
10/03/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour GP35,
Qu'il ai un neutre ou pas ne change rien pour votre installation.
Avant de vous focaliser sur ces 135 V attendez d'avoir une terre correcte.
Pour pcouvreur, je doute et est certain que ce "truc" ne fonctionne pas.
En effet tout ce qui passe par le compteur le fera tourner et donc enregistrer, comme s'il s'agissait d'une perte.
Et s'il y à un différentiel il ne manquera pas de déclencher.
Il y à d'autre systèmes pour limiter la consommation mais comme ce n'est pas honnête cela n'a pas sa place ici.
Cory
12/03/2012 Vieux  
  36 ans, Namur
 
Merci pour vos rép..
12/03/2012 Vieux  
  49 ans, Hainaut
 
Cher Cory, je l'ai déja testé (à l'école avec un compteur triphasé) et en plus j'en ai parlé avec un agent Sibelgaz, et cela arrive quelque(sssss) fois mais ils trouvent à la longue, n'oublions pas que effectivement ce site se doit d'être un fenêtre de la droiture et de la norme, je suis bien d'accord avec vous.
12/03/2012 Vieux  
  46 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Il y à d'autre systèmes pour limiter la consommation mais comme ce n'est pas honnête cela n'a pas sa place ici.
Cory
chef ça a sa place ou ? tu me dis et je fonce
12/03/2012 Vieux  
  49 ans, Hainaut
 
et bien, il faudrait avoir un transfo avec secondaire en triangle pour distribution locale, mais j'ai déja tout vu : à ghlin : 2x400V + neutre?????
A lire également sur BricoZone...
122,5 volts entre une phase et la terre Par filip08 dans Electricité, +27 25/02/2015
80 Volts entre phase et neutre Par jean032 dans Electricité, +7 04/01/2012
différence de tension entre terre et 1 phase Par brico007 dans Electricité, +20 24/09/2011
220 V entre phase et terre Par stoziac dans Electricité, +26 28/01/2010
Utiliser XVB (Phase, Neutre et terre sans connecter la phase Par jvdbiest dans Electricité, +7 06/01/2010


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit

Ajoutez votre société