Ampoule qui clignote quand le courant est coupé?

( dans

» Electricité

)
Chercher:    

Ampoule qui clignote quand le courant est coupé?

- Page 3
Page 3 sur 6 Page precedente 12 3 45 Page suivante Dernière page - Résultats 101 à 109 sur 109


02/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour gduc,
"... sinon je suis bon pour le condensateur "
Surtout pour le prix exorbitant d'environ 0,5 à 1€ !!! pièce.
Cory
02/02/2011 Vieux  
 
 
Tu sais où je peux en trouver ?
J'ai trouvé du "MKP 1.5nF 400vac", du "MKT 10 NF/400vac" et enfin du condensateur "MKP Y2 4,7nF 250Vac antiparasitage Epcos"
Que me conseilles tu ? il vaut mieux être proche de 0,7nF ou de 100nF ?

Merci encore pour ton aide Cory

02/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Au plus grand est la valeur au mieux c'est.
Mais de toutes façon ce n'est pas critique.
Disponible chez Cotubex, Capitani, Elak.
Mais tous à Bruxelles.
Cory
08/02/2011 Vieux  
  34 ans, Bruxelles
 
Bonjour à tous/toutes,

J'ai exactement le même problème avec 2 tubes neon t5 circulaires de marque lighthink (pas spécialement bon marché ...).
J'ai placé tout d'abord des condensateurs x2 250vac de 0.1uF, le clignotement (+/- toutes les 30 min) n'a pas disparu. J'ai donc placé des 10uf et toujours ce clignotement !

Je désespère, quelqu'un aurait-il une idée du problème ?

Merci d'avance pour vos conseils,

Arnaud.
08/02/2011 Vieux  
 
 
Moi, mon problème a été résolu en mettant 2 spots en parallèle...
08/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour creasers,
- Quel type de ballast, ferrique ou électronique ?
- Un pour les 2 tubes, ou 1 par tube ?
Cory
08/02/2011 Vieux  
  34 ans, Bruxelles
 
Cory,

Il s'agit de ballasts électroniques 32w (1 par tube).

Arnaud.
08/02/2011 Vieux  
 
  72 ans, Bruxelles
 
J'ai oublier deux question :
- le phénomène se produit' il sur les deux tubes ?
- si oui, sur les deux tubes en même temps ?
Vous pourriez faire un essai simple, en intervertissant les fils d'alimentation d'un des deux ballast.
Cory
08/02/2011 Vieux  
  34 ans, Bruxelles
 
Le phénomène se produit sur les 2 tubes mais à des intervalles différents.
J'ai interverti les fils mais le problème se présente toujours.

Arnaud.
09/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour creasers,
J'ai l'impression que les ballast serait en cause.
Cory
09/02/2011 Vieux  
  34 ans, Bruxelles
 
ok merci pour votre aide, je vais changer mes ballasts, me conseillez vous des électroniques ou des ferriques ?

Arnaud.
09/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour creasers,
Remplissez votre profil, c'est tellement plus sympa de se connaitre.
Les électroniques bien sûr, mais de bonne marques.
Et éventuellement ne commencez que par le remplacement d'un seul.
Cory
09/02/2011 Vieux  
 
  61 ans, Liège
 
J'ai le même phénomène avec l'éclairage de mes marches LEDS de 1 W et bien elle restent légèrement lumineuses disjoncteur coupé . . . .
07/03/2011 Vieux  
  34 ans, Bruxelles
 
Bonjour,

Pour info, après le changement des ballasts, le clignotement a enfin disparu !
Merci pour votre aide précieuse !

Arnaud.
07/03/2011 Vieux  
 
  61 ans, Liège
 
Citation:
Posté par Cory Voir le message
Bonjour creasers,
Remplissez votre profil, c'est tellement plus sympa de se connaitre.
Les électroniques bien sûr, mais de bonne marques.
Et éventuellement ne commencez que par le remplacement d'un seul.
Cory
Salut chouette le QR code je suis aussi fou et me lancerais dans le char a voile cet été
yess avec mes fillottes . . . Merci Cory
14/10/2011 Vieux  
 
  34 ans, Hainaut
 
Bonjour,

je viens de remplacer les spots d'un plafonnier (4*50W) par des leds de 3.5W (marque Sylvania).

Le problème est que certaines leds s'allument une fraction de seconde à intervalle +/- régulier (interrupteur éteint).

D'où peut provenir le problème?

Est-ce que le problème se situe au niveau de l'interrupteur? Je suis nul en électricité.

Un grand merci pour vos réponses
14/10/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Guerric,
Le problème vient tout simplement de la faible consommation de ce type de lampes.
Il s'agit de courant induit ou fantôme.
Explication sur https://docs.google.com/viewer?a=v&p...thkey=CInvvtsO
Cory
14/10/2011 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour Guerric,
Le problème vient tout simplement de la faible consommation de ce type de lampes.
Il s'agit de courant induit ou fantôme.
Explication sur https://docs.google.com/viewer?a=v&p...thkey=CInvvtsO
Cory

Merci Cory pour ta réponse.

Ca va le faire tout le temps alors?
J'ai d'autres led dans d'autres pièces et ça ne le fait pas.

Guerric
14/10/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Guerric,
Voir s'il n'y à pas un neutre dans l'installation.
Même en cas de 2x230 ou 3x230 V vous pourriez avoir une phase et un neutre.
Dans ce cas il faut faire un essai en intervertissant les fils à l'interrupteur.
Possible aussi de remédier à de phénomène en plaçant un condensateur aux bornes de/des lampes ou en plaçant un interrupteur bipolaire.
https://docs.google.com/viewer?a=v&p...thkey=CNm4nOwE
Cory
17/10/2011 Vieux  
 
  34 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour Guerric,
Voir s'il n'y à pas un neutre dans l'installation.
Même en cas de 2x230 ou 3x230 V vous pourriez avoir une phase et un neutre.
Dans ce cas il faut faire un essai en intervertissant les fils à l'interrupteur.
Possible aussi de remédier à de phénomène en plaçant un condensateur aux bornes de/des lampes ou en plaçant un interrupteur bipolaire.
https://docs.google.com/viewer?a=v&p...thkey=CNm4nOwE
Cory

Bonsoir Cory,

Je ne sais pas intervertir les fils dans l'interrupteur; c'est un interrupteur 2 directions.
J'ai mis un condensateur au fusible concerné; ça n'a pas fonctionné.
j'ai vérifié les 2 interrupteurs; il n'y avait rien d'anormal.
J'ai mis un autre plafonnier (qui fonctionnait bien avec des leds dans une autre pièce); j'avais le même problème.
Une solution mais qui n'est pas pratique, j'ai remplacé une des 4 leds par spot halogène de 35 W; et là, plus de problème!!!
Je comprends pas d'où vient le problème!!! snifff
Tu vois une autre raison?

Thks,

Guerric
Page 3 sur 6 Page precedente 12 3 45 Page suivante Dernière page - Résultats 101 à 109 sur 109


A lire également sur BricoZone...
bloc éclairage de secours qui clignote Par dugs dans Electricité, +2 24/10/2008
Applique murale qui clignote... Par Manu dans Electricité, +2 29/09/2008
mon ampoule clignote ... Par matth dans Electricité, +8 12/08/2008
Ampoule qui se disocie Par electricite2 dans Electricité, +5 04/09/2007


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.

Ajoutez votre société