Besoin d'aide pour un souci très soucieux!

( dans

» Electricité

)
Chercher:    

Besoin d'aide pour un souci très soucieux!



21/04/2013 Vieux  
 
  31 ans, Luxembourg
 
Bonjour,

J'avoue ne pas savoir si mon titre est vraiment français mais c'est pour avoir des gens

Alors voilà. Je rénove et une partie de l'électricité a été refaite par un pro.

Hier, tout fonctionnait très bien.

J'étais dans la sdb et il me restait un bipolaire à remettre avec extracteur. Il y a quelques mois, j'y avais passé pas mal de temps afin de retrouver qui était quoi dans les anciens fils et j'avais, après plusieurs jours, résolu l'histoire.

Cependant, hier et contrairement à mon habitude, j'ai retiré un wago sans prendre de photo du montage (ce que je fais toujours).

J'ai donc voulu mettre le bipolaire et hop...j'ai fait un contact entre deux fils (je sais plus lesquels) avec le tournevis, le teco général s'est déclenché....bonne idée, j'avais oublié de coupé le jus!!

J'ai donc constaté que: 1° la lampe de lévier qui fonctionnait bien, ne fonctionnait plus et que dans le couloir en dessous (lampe avec 3 inter + télérupteur) déconnait.

Malgré le fait que les poussoirs sont récents etc, j'ai testé en shuntant et là.......quand j'éteins le courant et que je rallume, le télérupteur s'allume donc lumière mais là où un seul poussoir fonctionnait après mon court-jus, aucun des trois ne fonctionnaient plus!!! Pareil pour la lampe de lévier de la sdb, celle du hall juste à côté.....

Donc voilà. J'ai retenté plein de cablage mais je n'ai rien qui fonctionne.

Cette lampe qui m'ennuie à 4 fils du même cable: 2 noirs, 1 bleu, 1 brun. La lampe elle est raccordée à l'un des noirs et au bleu. Je présume que les deux autres vont vers le courant.

Alors voilà....je sais plus quoi faire car je n'y comprends plus rien. J'essaye de faire refonctionner la lampe seule avant de remettre l'extracteur...

Je préfère tenter le forum avant de sonner à l'électricien!!

Merci d'avance!

ps en résumé:

- 4 fils d'un même cable provenant de la lampe. Bleu et un noir raccordés à cette lampe.

- télérupteur avec 3 poussoirs pour le couloir: au début tout était ok, puis 1 fonctionnait puis après avoir testé en shuntant...plus aucun. Le télérupteur s'allume quand on éteint tout et on rallume directement.

- la 2e lampe de la sdb et celle du hall ne fonctionnent plus....
21/04/2013 Vieux  
 
  46 ans, Hainaut
 
Si t'as shunte avec un wago ou si t'as mis les deux fils ensemble, forcément tes autres poussoir ne fonctionnent plus puisque tu as un contact permanent

21/04/2013 Vieux  
 
  31 ans, Luxembourg
 
Oui mais j ai aussi testé en shuntant 1s un interrupteur et pareil.

EDIT: comme quoi parfois, du brouillard dans la tête empêche beaucoup...après bidouillage, les BP fonctionnent.


Comment savoir sur les 4 fils qui fait quoi? Le bleu va à la lampe mais comment trouver le reste?

L'électricité...aie aie aie!

Dernière modification par dexter236 21/04/2013 à 16h58.
21/04/2013 Vieux  
 
  46 ans, Hainaut
 
Bête question... Pq tu ne démonte pas ta lampe pour voir quels fils y sont réellement raccordés ? Normalement tu dois avoir le bleu et un autre (brun ou noir) ET un jaune/vert raccordés sur ta lampe. Vérifie déjà ça, ensuite on verra plus loin
21/04/2013 Vieux  
 
  31 ans, Luxembourg
 
J'ai déjà tout vérifié bien entendu.

Mais bon, c'était bien plus de peur que de mal...le manque de sommeil n'aidant pas, je viens de résoudre le problème. Je n'arrive toujours pas à comprendre où ça a coincé mais bon...
21/04/2013 Vieux  
 
  28 ans, Luxembourg
 
Il faut demander a Madame de te laisser tranquille la nuit ( ou pas :p ).
22/04/2013 Vieux  
 
  31 ans, Luxembourg
 
Si ça pouvait être ça
A lire également sur BricoZone...
Besoin d'aide pour hydrophore. Par joca dans Plomberie, +2 07/02/2012
Besoin d'aide pour chaufferie Par baboo8586 dans Chauffage, +5 22/08/2010
Besoin d'aide pour raccordement!! Par raph dans Electricité, +12 06/08/2010
Besoin d'aide pour démarrer Par Lodri dans Abords, Allées, Jardins, +3 18/03/2010


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société