Besoin de renseignements

( dans

» Electricité

)
Chercher:    

Besoin de renseignements

Page 1 sur 2 1 2 Page suivante


14/09/2014 Vieux  
  62 ans, Hainaut
 
Bonjour


Je me permet de vous demander votre aide suite a un problème que je ne maitrise pas

Voici ce qui me tracasse dans une boite de dérivation il a 4 bornes ,que je vais nommer
1 2 3 4
L'arrivée est en 1 et 4
Ce que je crois être l'interrupteur 1 et 3

ce que je crois être la lampe 4 et 3

Jusque la rien d'anormal pour moi ,mais quand je teste interrupteur éteint les bornes
1 et 3 mon testeur indique 220 volts et lampe allumée je me retrouve avec du 0 volt
Pourquoi il a du 220 volts sur les bornes 1 et 3 ????? je ne comprend pas

Je suis un peu perdu vu que ce n'est pas un double allumage du moins je crois, en plus c'est une vielle maison et les mur sont recouvert de plaque

Merci d'avance de l'aide que vous m'apporterez

Eric
14/09/2014 Vieux  
 
  48 ans, France
 
bjr c'est possible d'avoir vos couleurs de fils ?
où même une photo
merci
14/09/2014 Vieux  
 
  31 ans, Hainaut
 
L indication est de 0 car vous mesurer le même potentiel.
Quel est le but recherché de ses mesures ?
14/09/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour ericgau13,
Votre mesure est parfaitement correcte, et ... fausse.
Ici la preuve qu'un multimètre est parfaitement inutile pour des mesures en courant domestique et qu'une vraie et simple lampe témoin est beaucoup plus sure.
Si vous auriez utilisé une (vraie) lampe témoin celle-ci se serait allumée environ à la moitié de son éclat normal ainsi que la lampe de ce circuit.
Et au contraire de ce que dit neuneu le potentiel n'est pas 0 mais bien 230 V puisque en série avec la lampe.
Ne JAMAIS se fier à la mesure d'un multimètre sans savoir s'il est en basse impédance, seul appareil donnant des mesures correctes en courant domestique.
Tout les autres appareils ainsi que certains testeur (genre tournevis testeur) sont à éviter.
Cory
14/09/2014 Vieux  
 
  31 ans, Hainaut
 
ahah cory,
j'ai pas dit zero, j'ai dit qu'il mesure le même potentiel,
je me suis pas laisser avoir
ça aurait été 1000V il aurait eu zero aussi
14/09/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour neuneu,
Si vous mesurez aux bornes d'un interrupteur lampe en place, ce qui se fait ici, vous mesurerez 230 V et non 0.
Si vous voulez en être certain, placez vos doigts aux bornes d'un interrupteur et vous me direz si c'est 0 V vous ne devriez rien sentir, si c'est 230 V ... ça pique, et ça piquera.
A ne pas faire bien évidement.
Cory
14/09/2014 Vieux  
 
  31 ans, Hainaut
 
Brrrrr sacré cory ,
Parfois j'ai envie de m'énerve, que l'on mesure n'importe ou sur la même phase, donc le même potentiel on n'aura toujours 0,
Je n'ai pas dit qu'il n'y avait pas de tension
Je n'ai pas dit de mesurer 2 potentiels différents, en sortie d'interrupteur par exemple
15/09/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour neuneu,
Mais oui, il y a de quoi s'énerver quand je vois vos réponses qui risque d'induire les lecteurs en erreur avec le danger qui en découle.
D'après vous si on mesure aux bornes d'un interrupteur (ouvert) avec la lampe en place il y aurait 0 Volts ???
Avant tout, faite la mesure et vous verrez, hooo stupeur, que votre multimètre indiquera 230 Volts !!! et en aucun cas 0 Volts (sauf si la lampe est cramée).
Cory
15/09/2014 Vieux  
 
  48 ans, France
 
bjr, Cory et vous tous . moi je dis la règle d'or ! quand une personne novice touche les câbles où appareillages électrique pour x raisons
elle coupe en premier la ligne où le général point barre !
le temps de faire branchement c'est mieux pour elle .
Et bien voir que personne remonte un disjoncteur pendant l'opération !
histoire de rire ....

dans le schéma ci dessous c'est un va et vient si deux points d'allumage
autrement pour essayer de vous faire comprendre si un seul point d'allumage
donc le premier inter vous avez les fils avec votre boite
dans votre boite vous avez donc normalement 4 PLOTS où wagos où sucre

un fils de phase
un fils de neutre
un fils de terre
un plot qui est le retour de l'inter donc la phase quand le circuit est fermer !
interrupteur sur ON (marche) lumière ok fonctionne

la phase descend sur votre inter sur le plot L (rouge) et repart par le chiffre 1 où 2
De cette sortie cette phase arrive sur le plot libre qui lui repart vers votre lampe
donc ce plot suivant si inter ouvert où fermer soit y à pas de tension entre ce plot et le neutre où la terre d’ailleurs soit vous avez bien au passage du courant une tension de 230 Volts entre ce plot phase et le neutre où suivant la pointe de votre multimètre sur la terre
toujours 230 Volts voilà explication en détail .
Le fils neutre qui vient du tableau part directement vers votre lampe comme le fils de terre jaune et vert le fils de phase ce branche sur le plot qui vous à été donner précédemment
ce branchement simple reste en coupure intérieur coupure phase .
Suivant si votre inter est un bi polaire coupure phase et neutre
vous avez donc les fils phase et neutre pouvant être coupé en même temps par votre interrupteur donc nous dire combien avez vous de fils qui arrive sur votre interrupteur ?
Ainsi que les couleurs pour pas faire d'erreur !
ne jamais branché une phase et neutre ensemble sur même coté d'un interrupteur !
en général nous coupons que la phase sauf ! pour salle de bain ,lumière extérieur et zone humide (cave)
en espérant que çà vous aide ! c'est le but .

Le schéma est donc un va et vient à la base donc suivant votre choix et nombres d'inter
vous avez que les fils à suivre pour que ça fonctionne ! c'est pour ça qu'une partie des fils reste en pointillé sur le schéma !



AUTREMENT l'ensemble des membres touchant en électricité reste libre si problème
bien cordialement .


Besoin de renseignements

INTER SIMPLE ET MESURES DANS LA BOITE

Besoin de renseignements

Dernière modification par dsm28 15/09/2014 à 11h53.
15/09/2014 Vieux  
 
  31 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour neuneu,
Mais oui, il y a de quoi s'énerver quand je vois vos réponses qui risque d'induire les lecteurs en erreur avec le danger qui en découle.
D'après vous si on mesure aux bornes d'un interrupteur (ouvert) avec la lampe en place il y aurait 0 Volts ???
Avant tout, faite la mesure et vous verrez, hooo stupeur, que votre multimètre indiquera 230 Volts !!! et en aucun cas 0 Volts (sauf si la lampe est cramée).
Cory
j'abandonne !

Oui cory tu as de l'expérience, mais je n'ai jamais parlé de mesurer au borne d'un interrupteur, je parle de mesurer sur une même phase qui a le même potentiel.
15/09/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour neuneu,
Il faut bien lire la question et répondre sur celle-ci et pas une autre.
Il est bien dit :
"Voici ce qui me tracasse dans une boite de dérivation il a 4 bornes ,que je vais nommer
1 2 3 4
L'arrivée est en 1 et 4
Ce que je crois être l'interrupteur 1 et 3
ce que je crois être la lampe 4 et 3
Jusque la rien d'anormal pour moi ,mais quand je teste interrupteur éteint les bornes 1 et 3 mon testeur indique 220 volts et lampe allumée je me retrouve avec du 0 volt
Pourquoi il a du 220 volts sur les bornes 1 et 3 ????? je ne comprend pas"
Ce qui revient à mesurer la tension aux bornes de l'interrupteur (bornes 1 et 3) et cela donne exactement 230 Volts et non 0 comme vous le dite.
Ce qui peu se traduire par le schémas ci-dessous.
Arrêtez d'induire les gens en erreur suite à vos propres erreurs, c'est très dangereux !!!
Et au vu de vos réponses totalement à côté de la question, c'est moi qui abandonne.
Cory
Besoin de renseignements


Dernière modification par Cory 15/09/2014 à 19h55.
15/09/2014 Vieux  
  62 ans, Hainaut
 
Bonsoir

Tout d'abord merci a tous de m'avoir répondu aussi vite

Bien sur mon but n'est pas de créer des désaccord entre vous ,mais bien de simplement comprendre
Question que j'avais posée
Pourquoi il a du 220 volts sur les bornes 1 et 3 interrupteur eteint ???

Cory bien vu ,votre schémas est exact ,encore une petite question pourquoi un testeur donne du 220 Volts alors que ce n'est qu'une phase ,je suis un peu perdu

J'avais oublié de dire cette pièce ne dispose pas de terre et il a de l'éclairage
extérieure ,mais bon avec les anciennes maisons c'est souvent pareil


Merci a tous de l'aide

Eric

Dernière modification par ericgau13 15/09/2014 à 20h30. Motif: erreur de message
15/09/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour ericgau13,
Ce qui est dommage est que neuneu ne répond pas du tout à la question, d'où désaccord.
Il est normal qu'un testeur ou un multimètre affichera une tension aux bornes de l'interrupteur vu que le courant passe dans la lampe.
Si vous faite la même mesure en dévissant la lampe le testeur indiquera une tension proche de 0.
Proche de 0 car il existe aussi le courant dit "fantôme" ou capacitif, explications sur https://drive.google.com/file/d/0B5s...thkey=CInvvtsO
Je peu même vous dire que suivant l'impédance d'un multimètre vous pourriez avoir des mesures totalement différente.
C'est la raison pour laquelle je déconseille fortement l'usage de multimètre et de testeur "néon", genre tournevis.
Par contre avec une lampe témoin, une vraie tel qu'un socket plus deux fils et une lampe à incandescence, vous auriez une vue plus réaliste de ce qui se passe.
Cory
15/09/2014 Vieux  
 
  Liège
 
Bonjour,

Ce n'est pas un désaccord, c'est une différence de points d'accords.
Ce n'est qu'un problème de différence de potentiel (humour a deux balles).

Géo


Citation:
Posté par ericgau13 Voir le message
Bonsoir


Bien sur mon but n'est pas de créer des désaccord entre vous ,mais bien de simplement comprendre


Eric
15/09/2014 Vieux  
 
  31 ans, Hainaut
 
Sur ton schéma tu as raison Cory,
Je n'ai fait que répondre a la question de notre ami lampe allumée = 0v
mais moi j'ai posé la question de savoir quel étais le but des mesures, question dont on ne connait toujours pas l aboutissant
15/09/2014 Vieux  
 
  72 ans, Bruxelles
 
La question principale était :
Pourquoi il a du 220 volts sur les bornes 1 et 3 ????? je ne comprend pas
Donc aux bornes de l'interrupteur celui-ci ouvert.
Le but de la question de notre amis est certainement après avoir fait des mesures s'être rendu compte qu'il y avait une tension alors que l'interrupteur était ouvert et de là son étonnement.
Cory
16/09/2014 Vieux  
  62 ans, Hainaut
 
Bonjour

Je vois que le post est encore actif et vous remercie encore pour votre aide

Je reviens de cette maison donc j'ai testé avec une lampe ,interrupteur fermé la lampe témoin s'allume a moitié de l'intensité ,interrupteur ouvert la lampe reste éteinte

Si j'ai bien compris c'est normal???

Merci d'avance et bonne journée

Eric
16/09/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour
Oui absolument normal et bien plus significatif qu'un multimetre.
Surtout sans connaître les caractéristiques de son appareil.
Cory
16/09/2014 Vieux  
 
  48 ans, France
 
bonjour, sans nullement mettre de l'huile sur le feu ! le forum n'est pas la pour ça !
CORY dis juste ! principalement suivant l'appareillage que l'on peux ce servir !
entre un multimètre à aiguille très sensible et un digital y à parfois de sacrée différence !
souvent du à un manque d’étalonnage l'utilisation d'une simple lampe reste la chose la plus simple pour faire test ! quand au tournevis testeur aller me mettre ça à la poubelle direct ! c'est de la daube et induis de fausse mesure où détection .
Je pensée me faire tirées les oreilles pour pas avoir mis correctement les chiffres sur les plots ! ...Avec mes schémas .
C'est bon Cory à rien vue ! OUF ! .....mdr !

Dernière modification par dsm28 16/09/2014 à 14h33.
16/09/2014 Vieux  
  62 ans, Hainaut
 
RE

merci de vos conseils
Super sympa
Donc si j'ai bien compris la phase a la lampe qui est coupée venant de l'interrupteur permet de passer le courant a la lampe et de l'allumé avec seulement une phase venant du compteur

Merci encore de l'aide


Eric
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
besoin de renseignements Par maximax17 dans Cheminée, tubage, +2 07/01/2014
besoin de renseignements Par Glamdring dans Electricité, +5 02/07/2012
Besoin de renseignements techniques Par enzo100 dans Gros Oeuvre, +3 28/03/2011
besoin de renseignements avant achat Par millesime dans Rénover, +5 26/03/2009
besoin de renseignements pour tnt... Par calo08 dans Electronique, +7 18/12/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !

Ajoutez votre société