Bouton poussoir

( dans

» Electricité

)
Chercher:    

Bouton poussoir

Page 1 sur 2 1 2 Page suivante


21/06/2010 Vieux  
 
  Liège
 
Bonjour,

je veux remplacer 2 vieux boutons poussoirs par leurs équivalent NIKO. Je vois que j'ai 2 fils qui arrivent à chaque. Il me semble qu'il commande le télérupteur (?) ci dessous (à droite sur la photo).

Bouton poussoir

Pouvez-vous m'expliquer le schéma de raccordement ? Car je ne comprends pas comment cela fonctionne...

Pour la reference du bouton poussoir niko, celui-ci conviendrait-il ?

http://www.niko.eu/frbe/Professional/Produits/catalogue/materiel-a-encastrer/boutons-poussoirs/bouton-poussoir-n.o.-3-bornes-de-raccordement

Merci et bonne journée !
21/06/2010 Vieux  
 
  66 ans, Liège
 
Bonjour

Ci-joint le schéma de raccordement d’un télérupteur

A1 et A2 sont les bornes de la bobine qui commande le contact 1_2 du télérupteur qui commande la lampe.
La phase sur un A2.
Le Neutre vers un contact du poussoir et l'autre contact du poussoir retour vers A1 du télérupteur.

Ok pour le modèle des poussoirs de chez Niko

Bouton poussoir

21/06/2010 Vieux  
 
  41 ans, Namur
 
Petite question que je me pose en voyant le schéma de Miotom : sur tous les schémas de cablage de télérupteurs c'est la phase plutôt que le neutre qui va au bouton poussoir. Ici c'est le neutre y a-t-il une raison? (j'imagine que cela ne change rien)
21/06/2010 Vieux  
 
  66 ans, Liège
 
En mono le neutre par rapport a la terre = 0 volt en principe.

La phase et la terre = 110 volts, cela chatouille quand même si tu travailles sous tension et que tu fais un contact inapproprié.

A part cette situation de confort dans le travail cela ne change rien au principe de fonctionnement.

Dernière modification par Miotom 21/06/2010 à 20h14. Motif: correction
22/06/2010 Vieux  
 
  Liège
 
OK merci de l'explication !

Bonne journée !
22/06/2010 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Miotom,
Erreur, pas si simple.
Il y a des distributions en 2x230 Volts avec un neutre et aussi sans neutre.
Tout comme le 3x230 Volts peut être avec ou sans neutre.
Cory
23/06/2010 Vieux  
 
  66 ans, Liège
 
D’accord avec toi Cory mais ici il s’agit d’un cas général de distribution 220 V avec neutre pour l'exemple qui sont légions par chez nous.

Par contre aucune remarque sur le fait que sur mon schéma la lampe n’est pas raccordée à la terre.

GRAVE ERREUR de ma part, lol,

23/07/2010 Vieux  
 
  Liège
 
Bonjour,

J'ai aujourd'hui constaté que mon télérupteur ne déclenche plus sur l'appui d'un bouton poussoir... J'ignore pourquoi.

Je vais déconnecté cela du tableau pour inspecter, mais sur la photo, mon télérupteur, c'est celui de droite ou de gauche ? Je ne me souviens plus...

Bonne soirée !
24/07/2010 Vieux  
 
  41 ans, Namur
 
A droite (Pulsar = télérupteur) - A gauche (Contax = contacteur)
28/07/2010 Vieux  
 
  Liège
 
Merci pour cette réponse.

En fait, suite à un court circuit, je dois changer le télé rupteur qui ne fonctionne plus (plus moyen d'allumer mon éclairage). J'ai été au marchand avec les références, et il m'a vendu ce modèle F&G Z9-S230/SS. J'ai effectué mes connections de manière identique au vynckier que j'avais. Donc en utilisant A1, A2, 1 et 2. De la même manière que sur la photo....

Malheureusement, cela ne fonctionne pas. A la première impulsion j'ai l'éclairage qui s'allume. Par contre sur une seconde impulsion il ne s'éteint pas...

J'ignore si c'est mon matériel qui n'est pas bon, ou si le court circuit a pu endommager quelque chose d'autre...

Si quelqu'un peut m'aider...

Grand merci !

Bonne journée.
28/07/2010 Vieux  
 
  65 ans, Hainaut
 
bonjour
les boutons poussoirs, sont "éclairés" (avec témoins lumineux) ou pas ???
débranche un des fils de bobine, soit A1, soit A2, et fait fonctionner le TLR à la main, pour voir si les contactes ne sont pas collés
ensuite, donne nous des nouvelles

Michel
28/07/2010 Vieux  
 
  Liège
 
Bonjour,

Oui mais BP ont un voyant lumineux. Pourquoi ?

Je vais tester cela dès demain, et je vous tiens au courant. Je débranche A2, et utilise le bouton directement sur le télérupteur...

Merci du conseil !
29/07/2010 Vieux  
 
  Liège
 
Bonsoir !

Bon... J'ai effectué le test. En effet, si la bobine n'est plus alimentée (j'ai enlevé A2), je peux à l'aide de l'interrupteur situé directement sur le télérupteur allumé ou éteindre. Cela fonctionne.

Si je rebranche A2, je fais un test, j'arrive à allumer, et puis le système se bloque totalement. Plus moyen d'éteindre.

J'ai remarqué aussi que mon télérupteur chauffait assez bien... Cela m'inquiète.

Ce qui est bizarre c'est qu'avant cela fonctionnait sans problème. Du jour au lendemain cela ne fonctionnait plus, je me suis donc dit que le télérupteur était à changer. Et j'ai toujours le même comportement après l'avoir changé... Est-ce que cela peut donc venir d'un BP ? Ils sont tous avec un voyant lumineux qui est constamment allumé, sauf lors de l'impulsion...

Quelqu'un a une idée ?

Merci et bonne soirée
30/07/2010 Vieux  
 
  Liège
 
Re-Bonjour...

J'ai vérifié j'ai du 240V à chaque BP...

Personne n'a une idée ? Un conseil, un test...

Pfff je désespère !


Merci et bonne soirée !
30/07/2010 Vieux  
  35 ans, Liège
 
bonjour,
Bouton poussoir
Le système de télérupteur fonctionne de la même manière qu’un Stylo à bille
une courte impulsion électrique envoie dans la bobine A1, A2 change l'état du contact allumer étain a la manière de maintien mécanique d'un stylo à bille
http://www.telerupteur.com/

la bobine A1 A2 ne dois pas être alimentée en permanence
si elle chauffe c'est que elle et alimentée sans arrêt
il doit avoir du 22Ov a A1 A2 que l’or que l’on pousse sur un bouton poussoir si on relâche sa reviens a 0V

Ton raccordement aux bornes des boutons poussoirs doit avoir un bug, regarde si la borne 0 du témoin est bien connectée avec la borne 1

Voici le schéma qu’avec les numéros des bornes a connecter:
Bouton poussoir

Remarque la borne L correspond à la phase, mais sa peux fonctionner a l’inverse comme sur le schéma de Miotom

Amicalement, Pierre

Dernière modification par mopo 30/07/2010 à 22h48.
30/07/2010 Vieux  
 
  72 ans, Bruxelles
 
Bonjour diaboloche,
A l'aide d'une lampe témoin (et de grâce aucun autre système) pouvez-vous tester si elle s'allume entre les bornes A1 et A2 ? sur un circuit correctement raccordé.
Normalement cette lampe témoin doit rester éteinte.
Si elle s'allume, que se soit peu ou beaucoup il vous faut chercher du côté du circuit de commande du télérupteur.
Je suis presque certain que la lampe témoin (lampe à incandescence classique) va s'allumer légèrement, ce qui signifie un défaut dans ce circuit de commande.
Cory
30/07/2010 Vieux  
 
  56 ans, Bruxelles
 
Citation:
Posté par diaboloche Voir le message
Bonsoir !

Bon... J'ai effectué le test. En effet, si la bobine n'est plus alimentée (j'ai enlevé A2), je peux à l'aide de l'interrupteur situé directement sur le télérupteur allumé ou éteindre. Cela fonctionne.

Si je rebranche A2, je fais un test, j'arrive à allumer, et puis le système se bloque totalement. Plus moyen d'éteindre.

J'ai remarqué aussi que mon télérupteur chauffait assez bien... Cela m'inquiète.

Ce qui est bizarre c'est qu'avant cela fonctionnait sans problème. Du jour au lendemain cela ne fonctionnait plus, je me suis donc dit que le télérupteur était à changer. Et j'ai toujours le même comportement après l'avoir changé... Est-ce que cela peut donc venir d'un BP ? Ils sont tous avec un voyant lumineux qui est constamment allumé, sauf lors de l'impulsion...

Quelqu'un a une idée ?

Merci et bonne soirée
Bonjour,
les voyants sont-ils allumés ou éteints présentement ?
31/07/2010 Vieux  
 
  Liège
 
Merci de vos réponses !

Je vais effectuer le test demandé dès demain.

Mes leds sur mes BP sont toujours allumée sauf durant l'impulsion.
J'ai placé des "led auto" (donc le petit module à clipser). La borne 0 n'est pas raccordée.

Je devrais donc, suivant le schéma ci dessus, raccordé la borne 0 à la 1 ?
Est-ce que c'est de ce fait que mon télérupteur est constamment alimenté ?

Merci et bonne soirée.
31/07/2010 Vieux  
  35 ans, Liège
 
Bonjour,
Si tu souhaites que le voyant soit allumé en permanence afin de distinguer les poussoirs dans le noir (schéma à droite)
Si tu veux que le poussoir soit allumé en même temps que la lampe, pour savoir si la lampe est allumée lorsque le poussoir est hors de la pièce ou est la lampe (schéma à gauche)
Bouton poussoir


Pour plus d'informations, de beaux schémas, voici une bonne explication que j'ai trouvée pour toi : http://entraidelec.com/discussion-18...lerupteur.html

Cordialement, Pierre

Dernière modification par mopo 31/07/2010 à 14h36.
01/08/2010 Vieux  
 
  65 ans, Hainaut
 
ben c'est tout simple, le courant de fonctionnement des témoins, est trop intense, il maintient un courant trop important en permanence dans la bobine, soit tu place en parallèle avec la bobine, (A1, A2), une ampoule genre 15/25W, qui va dériver l'intensité des témoins, et s'allumer à chaque pression sur un bouton, ou alors tu installe un condensateur (à la place de cette ampoule), genre 1 ou 1,5µF 250V et tout rentrera dans l'ordre
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Bouton poussoir Par Brizouille dans Electricité, +2 11/04/2010
Bouton Poussoir NIKO Par headj dans Electricité, +5 04/05/2009
Bouton Poussoir Par Obélix dans Electricité, +7 08/10/2008
Bouton poussoir Par Obélix dans Electricité, +1 08/10/2008
bouton poussoir et telerupteur Par belgiandevil dans Electricité, +4 17/01/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles

Ajoutez votre société