Chauffe eau mono qui fonctionne en 400V.

( dans

» Electricité

)
Chercher:    

Chauffe eau mono qui fonctionne en 400V.

Page 1 sur 2 1 2 Page suivante


26/09/2011 Vieux  
 
  37 ans, Namur
 
Bonjour à tous,

Que pensez vous d'un chauffe câblé en monophasé et qui a fonctionné pendant 6 ans avec du 400V à ses bornes....
26/09/2011 Vieux  
 
  59 ans, Hainaut
 
Sur un circuit 3 x 400 v, vous avez un neutre. (donc 4 fils conducteurs a l'arrivée du tableau)
Et pour cabler en mono, (votre chauffe eau) vous prenez le neutre (toujours de couleur bleu), et un autre fils, vous obtenez alors du 230 v.

Donc, je doute fort que votre chauffe eau aie fonctionné en 400v, a moins qu'il ne soit fabriqué avec résistance, témoins, etc...... en 400v ?

Cela repont-il a votre question ?

Dernière modification par fgalette 26/09/2011 à 22h44.
26/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par fgalette Voir le message
Sur un circuit 3 x 400 v, vous avez un neutre. (donc 4 fils conducteurs a l'arrivée du tableau)
Et pour cabler en mono, (votre chauffe eau) vous prenez le neutre (toujours de couleur bleu), et un autre fils, vous obtenez alors du 230 v.

Donc, je doute fort que votre chauffe eau aie fonctionné en 400v, a moins qu'il ne soit fabriqué avec résistance, témoins, etc...... en 400v ?

Cela repont-il a votre question ?
Ben non pas du tout....

C'est la raison de l'envoi du message....

Permettez moi de vous préciser qu'en 3x400v vous n'avez pas de neutre!!!!

Je suppose que c'est une erreur d' évidence de votre part.Il y a un neutre en 3N400v ou en 3x400V+N(c'est selon).

Et je peux vous confirmer que le chauffe eau est raccordé en mono....en 2X400V et SANS NEUTRE.

.....
26/09/2011 Vieux  
 
  40 ans, Liège
 
fabrication allemande ?
26/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par esprit_de_sel Voir le message
fabrication allemande ?

Bonsoir,

Non je ne pense pas.

C'est un Chaffoteau et Maury.....apparement c'est français mais ça dépend du groupe Ariston.
27/09/2011 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par ThierryP Voir le message
Ben non pas du tout....

C'est la raison de l'envoi du message....

Permettez moi de vous préciser qu'en 3x400v vous n'avez pas de neutre!!!!

Je suppose que c'est une erreur d' évidence de votre part.Il y a un neutre en 3N400v ou en 3x400V+N(c'est selon).

Et je peux vous confirmer que le chauffe eau est raccordé en mono....en 2X400V et SANS NEUTRE.

.....
Expliquez moi alors, si (je suppose que vous êtes en habitat privé (maison) ) comment vous faite pour obtenir du 230v pour le reste de l'habitation ? (éclairage, appareil mono 230v, etc........)

Et je ne fait pas d'erreure évidente, car je précise dans ma réponse, que votre appareil, pourrait avoir une résistance en 400v !

Dernière modification par fgalette 27/09/2011 à 10h34.
27/09/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour fgalette,
Notre ami peut très bien avoir à partir de 3x400V+N avoir du 230v (entre chaque phases et le neutre) pour sa répartition dans la maison et une ligne (entre 2 phases) uniquement pour le chauffe eau.
Installation tout ce qu'il y a de plus classique.
Cory
27/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par Cory Voir le message
Bonjour fgalette,
Notre ami peut très bien avoir à partir de 3x400V+N avoir du 230v (entre chaque phases et le neutre) pour sa répartition dans la maison et une ligne (entre 2 phases) uniquement pour le chauffe eau.
Installation tout ce qu'il y a de plus classique.
Cory
Bonjour

C'est bien comme ça que ça se présente.

Je voulais simplement dire que quand on parle de 3X400V(hors domestique) on n'a pas de neutre.

Dans ce cas il s'agit d'une maison alimentée en 3N400 donc pas de soucis pour les circuits mono.

Mais pour en revenir à mon sujet de départ,les barrettes du chauffe eau sont disposées pour une alim en 230V.

Alors que celui ci n'a pas 230V(L1-N) à ses bornes mais bien 400V(L1-L2).

Trouvez l'erreur ou l'explication.

Bien à vous.
27/09/2011 Vieux  
 
  50 ans, Brabant Wallon
 
franchement ça m'épate pour la marque Chaffoteau et Maury... Généralement l'espérence de vie est en minutes dans ces cas là.
27/09/2011 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par ThierryP Voir le message
Bonjour

C'est bien comme ça que ça se présente.

Je voulais simplement dire que quand on parle de 3X400V(hors domestique) on n'a pas de neutre.

Dans ce cas il s'agit d'une maison alimentée en 3N400 donc pas de soucis pour les circuits mono.

Mais pour en revenir à mon sujet de départ,les barrettes du chauffe eau sont disposées pour une alim en 230V.

Alors que celui ci n'a pas 230V(L1-N) à ses bornes mais bien 400V(L1-L2).

Trouvez l'erreur ou l'explication.

Bien à vous.
Mesurez la tension entre les phases de l'appareil, je suis certain qu'il y a du 230v.
27/09/2011 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour fgalette,
Notre ami peut très bien avoir à partir de 3x400V+N avoir du 230v (entre chaque phases et le neutre) pour sa répartition dans la maison et une ligne (entre 2 phases) uniquement pour le chauffe eau.
Installation tout ce qu'il y a de plus classique.
Cory
Heuuuuuu Chère Cory ,je sais lire, et je sais de quoi ont parle en 400v !

Tout simplement que le 3 x 400 sans neutre, en domestique, n'existe pas ! tout comme en industrire, a l'arrivée gébérale, il y a toujours le N.

Se sont les esplication de notre amis qui sont contradictoir.

On se fiche des lettres L1 ou L2 ou ......
tu places une phase 400 sur L1, et le neutre sur L2, point barre ! tu as de 230 v.
27/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par fgalette Voir le message
Mesurez la tension entre les phases de l'appareil, je suis certain qu'il y a du 230v.
Si il avait 230v je n'aurais jamais posté ce message!!!!!
27/09/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour ThierryP,
Pourriez-vous faire une photo nette du bornier ?
Pour fgalette, "... Chère Cory" je ne suis pas celle que vous croyez
"je sais lire, et je sais de quoi ont parle en 400v" Je ne voulais en aucun cas faire une telle insinuation
Amicalement.
Cory
27/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par fgalette Voir le message
Heuuuuuu Chère Cory ,je sais lire, et je sais de quoi ont parle en 400v !

Tout simplement que le 3 x 400 sans neutre, en domestique, n'existe pas ! tout comme en industrire, a l'arrivée gébérale, il y a toujours le N.

Se sont les esplication de notre amis qui sont contradictoir.

On se fiche des lettres L1 ou L2 ou ......
tu places une phase 400 sur L1, et le neutre sur L2, point barre ! tu as de 230 v.
Bonjour,

On n'a jamais dit qu'on avait du 400V sans neutre en domestique....

C'est clair que ça n'existe pas!

J'ai juste voulu préciser que 3x400V et 3x400V+ N ce n'était pas la même chose.

Et pour en revenir à l'industrie,je ne suis pas d'accord avec vous.

Le neutre n'est pas toujours présent. Une alimentation en IT,le neutre où est il?????

Où mes explications sont elles contradictoires?Je peux peut être vous donner plus de précision?

En attendant,je ne sais toujours pas comment mon chauffe eau a fonctionné en 400V!!!!
27/09/2011 Vieux  
 
  59 ans, Hainaut
 
C'est simple :

Je vous l'ai déjà dit, ou il a une résistance en 400 v mono, ou il y a un neutre dessus !

Car une résistance 230 v n'aurrait pas tenu le coup câblée en 400 v.

Votre chauffe eau ce trouve dans une habitation privée (maison) ou pas ?

Pour ma part, en domestique, je n'ai jamais rencontré d'appareil mono 400V, d'où mon étonnement et le fait que je n'y crois pas beaucoup.....

Dernière modification par fgalette 27/09/2011 à 18h58.
27/09/2011 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour ThierryP,
Pourriez-vous faire une photo nette du bornier ?
Pour fgalette, "... Chère Cory" je ne suis pas celle que vous croyez
"je sais lire, et je sais de quoi ont parle en 400v" Je ne voulais en aucun cas faire une telle insinuation
Amicalement.
Cory
Salut Cory, désolé pour l'ortho, je ne regarde pas souvent aux fautes, de plus je ne suis pas bon en ortho, on ne sais pas l'être dans tout !
27/09/2011 Vieux  
 
  72 ans, Bruxelles
 
C'était simplement pour la plaisanterie mais en aucun cas une remarque.
C'est tellement beau et agréable d'avoir de l'humour dans ce monde gris et triste (ouais sauf aujourd'hui).
Cory
27/09/2011 Vieux  
 
  59 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
C'était simplement pour la plaisanterie mais en aucun cas une remarque.
C'est tellement beau et agréable d'avoir de l'humour dans ce monde gris et triste (ouais sauf aujourd'hui).
Cory
Tout a fait d'accord avec toi, c'est dans le sens de la plaisanterie que je l'ai lu !

Doucement, je commence a un peux mieux connaitre les habitués du forum
27/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par Cory Voir le message
Bonjour ThierryP,
Pourriez-vous faire une photo nette du bornier ?
Pour fgalette, "... Chère Cory" je ne suis pas celle que vous croyez
"je sais lire, et je sais de quoi ont parle en 400v" Je ne voulais en aucun cas faire une telle insinuation
Amicalement.
Cory
Bonsoir,

Non malheureusement,c'est un chauffe eau qui appartient à mon voisin.

Il est allé chercher une nouvelle résistance et a jeté l'ancienne.
27/09/2011 Vieux  
 
  37 ans, Namur
 
Citation:
Posté par fgalette Voir le message
C'est simple :

Je vous l'ai déjà dit, ou il a une résistance en 400 v mono, ou il y a un neutre dessus !

Car une résistance 230 v n'aurrait pas tenu le coup câblée en 400 v.

Votre chauffe eau ce trouve dans une habitation privée (maison) ou pas ?

Pour ma part, en domestique, je n'ai jamais rencontré d'appareil mono 400V, d'où mon étonnement et le fait que je n'y crois pas beaucoup.....
Je suis aussi étonné que vous!!!!!!

C'est incompréhensible,je ne suis pas novice dans le métier mais là je ne sais pas l'expliquer.

Ce n'est pas possible d'avoir une résistance en 400V vu que le boiler peut être raccordé avec les 3 types de réseaux.

Et pourtant le bornier était bien cablé pour du mono 230V....

Une enigme.....

J'ai peut être une petite explication....l'électricité c'est feminin donc pas toujours compréhensible....
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Chauffe eau sur contacteur mono? Par ols dans Electricité, +3 12/06/2011
le chauffe-eau de la mort qui tue ! Par FranzieBd dans Galères et Horreurs, +9 26/09/2010
Enlever le chauffe eau qui chauffe l'eau cusine et SDB Par djou dans Chauffage, +36 09/10/2009
chauffe eau qui coule par dessus ! Par micheld dans Plomberie, +4 03/09/2009
Chauffe-eau instantané qui déconne Par Philkb dans Plomberie, +6 30/08/2009


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...

Ajoutez votre société