Différentiel (FI) qui se déclenche bizarrement

( dans

» Electricité

)
Chercher:    

Différentiel (FI) qui se déclenche bizarrement



04/03/2013 Vieux  
 
  Autre pays
 
Bonjour à tous,
Je vous écris pour tenter de comprendre deux petits soucis auxquels j'ai fait face dernièrement car même si j'ai quelque chose de stable qui fonctionne maintenant, savoir pourquoi est toujours utile, histoire de savoir faire mieux la prochaîne fois...
Le contexte : dans une ancienne maison que je suis en train de restaurer/redécorer (pas de gros travaux mais seulement de la déco + ce qui est nécessaire), j'ai de l'électricité triphasée et pour une méilleure protection des personnes j'ai décidé de changer les vieux fusibles type "bouchons" (à visser) par des disjoncteurs classiques + un différentiel (FI) 30mA en tête.

Problème 1:
Alors que j'ai coupé absolument toute l'électricité de la maison au point d'arrivée de sa distribution, ce qui veut dire qu'il n'y a donc plus aucune source d'électricité dans la maison. Le branchement du neutre de ma chaudière (pompe, brûleur, thermostat, etc...) en sortie du différentiel fait sauter le différentiel (!!!!)
Se pourait-il qu'il reste une sorte de résidu dans un condensateur quelque part ou dans les bobines du moteur de la pompe qui provoqueraient cet effet étrange ???

Problème 2:
Le transformateur d'un écran d'ordinateur (220-12V) fait lui aussi sauter le différentiel (!?). Bizarrement si je le mets derrière un onduleur je n'ai plus de problème, mais si je le branche directement sur la prise : paf !
C'est du matériel doublement isolé (les deux carrés) et je n'ai pas eu de souci par le passé ailleurs (dans d'autres maisons). Se pourait-il que quelque chose ne soit pas correct dans mon circuit électrique ?

Voilà, c'est tout, merci d'avance pour vos réponses !
Z
05/03/2013 Vieux  
 
  50 ans, Brabant Wallon
  benoki est connecté maintenant
Citation:
Posté par Zorro_x Voir le message
Problème 1:
Alors que j'ai coupé absolument toute l'électricité de la maison au point d'arrivée de sa distribution, ce qui veut dire qu'il n'y a donc plus aucune source d'électricité dans la maison. Le branchement du neutre de ma chaudière (pompe, brûleur, thermostat, etc...) en sortie du différentiel fait sauter le différentiel (!!!!)
Se pourait-il qu'il reste une sorte de résidu dans un condensateur quelque part ou dans les bobines du moteur de la pompe qui provoqueraient cet effet étrange ???
voir plus bas.

Citation:
Posté par Zorro_x Voir le message
Problème 2:
Le transformateur d'un écran d'ordinateur (220-12V) fait lui aussi sauter le différentiel (!?). Bizarrement si je le mets derrière un onduleur je n'ai plus de problème, mais si je le branche directement sur la prise : paf !
C'est du matériel doublement isolé (les deux carrés) et je n'ai pas eu de souci par le passé ailleurs (dans d'autres maisons). Se pourait-il que quelque chose ne soit pas correct dans mon circuit électrique ?
Bonjour,
vous devriez vérifiez le branchement de vos différentiels. auriez-vous une photo du tableau , les références exactes du différentiels et votre schéma de connection ?
en général on met un 300mA en tête , c'est moins sensible, mais je ne pense pas que ce soit le problème ici.
05/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
En tout premier lieux, surtout dans une ancienne installation, remplacez le différentiel par un 300mAm.
Refaite vos essai et donnez-nous vos résultats.
Cory
05/03/2013 Vieux  
 
  Autre pays
 
Il n'y a rien de bien compliqué dans le branchement de mes différentiels : les 3 phases + Neutre arrivent "par le haut" et de la sortie "en bas" sort la distribution vers les disjoncteurs en 6mm² un seul brin par phase + boîtier de distribution du Neutre (dans le coffret).
C'est du :hager neuf (CDA440C), 40A, triphasé (L1,L2,L3,N), 30mA (0,03A) pour la protection des personnes, car pour la protection des circuits j'ai les disjoncteurs qui conviennent.

Ceci étant dit, la prise incriminée par le problème 2 de "disjonctage" du différentiel a déjà eu des "problèmes" par le passé : un défaut de neutre l'y affectait (resistance ou mauvais branchement du neutre en amont sur le circuit), mais actuellement cela a l'air résolu, je ne détecte en effet désormais plus aucun retour de phase sur le neutre.
Enfin, comme c'est une vieille maison je n'ai pas remplacé tout le cablage ce qui fait que les terres des prises sont raccordées au neutre, le neutre étant raccordé à la terre tous les 200m dans le coin, c'est semble-t-il dans la norme... Cela permet au moins de faire sauter les fusibles s'il y a un défaut assez important à la masse, par contre le différentiel protégera toujours d'une perte via un humain qui ferait terre lui même...
Voilà pour les détails ou précisions, concernant le branchement, je ferai une photo dans la journée pour vous la poster ce soir.

M'enfin, même le fait d'augmenter la capacité du différentiel ne me semble pas expliquer pourquoi, alimentation générale coupée, chaudière débranchée (tous interrupteurs & disjoncteurs coupés) si je mets le neutre de cette dernière en contact avec la sortie neutre du diférentiel ca le fait sauter (!!!???)

Dernière modification par Zorro_x 05/03/2013 à 10h22.
05/03/2013 Vieux  
 
  50 ans, Brabant Wallon
  benoki est connecté maintenant
re-bonjour,
vous voulez dire quoi exactement par "alimentation générale coupée" ?
en belgique, cela signifierai qu'il n'y a plus de courant dans toute la maison y compris sur les différentiels.

de même en belgique il subsite encore des vieilles installations avec des fils cuivres et une isolation tissus, qui réagit souvent très mal aux différentiels 40mA.
05/03/2013 Vieux  
 
  Autre pays
 
oui, comme expliqué dans le premier message, c'est bien comme en Belgique ce que j'appelle "alimentation générale coupée" : plus de courrant du tout nulle part, d'où le fait que je pense à un condensateur chargé ou les bobines de la pompe qui seraient capacitives (?)

Ma "vieille" installation électrique a tout de même le mérite d'avoir été plutôt bien faite, selon certainement des normes d'une époque révolue, notamment concernant les couleurs des reperages, mais avec des fils isolés au plastique. Donc pas de problèmes de ce coté là, sauf si éventuellement en effet un fil dénudé se trimballe dans une de mes vieilles gaines en plomb + calamite. M'enfin, dans ce dernier cas, il me semble que le différentiel se déclencherait même sans quelque chose de branché sur les prises, non ?

J'ai fait quelques investigations supplémentaires ce matin concernant le problème 2 : il semblerait que le problème vienne bient de mon ancien cablage mural car si je branche le même équippement sur une autre prise, avec le même type de différentiel mais sur un circuit "neuf" (que j'ai installé), il n'y a aucun problème (le différentiel ne se déclenche pas), il y a donc bien un défaut quelque part dans ce circuit mais j'aimerais savoir comment le trouver car s'il s'agit d'un faux contact, je n'aimerais pas que ca finisse par flamber !

Dernière modification par Zorro_x 05/03/2013 à 13h02.
05/03/2013 Vieux  
 
  50 ans, Brabant Wallon
  benoki est connecté maintenant
dans ce cas je pencherai pour phase et neutre inversés.
05/03/2013 Vieux  
 
  Autre pays
 
Au niveau de la prise ils sont bons concernant le problème 2, le reperage des fils correspond à ce qui sort du tableau de distribution/fusibles/disjoncteurs...
J'ai fait encore un autre test : sur le même circuit (sortie du même fusible/disjoncteur), j'ai branché le transformateur qui fait disjoncter et aucun problème... à mon avis ca se passe donc quelque part dans la distribution murale, reste à trouver où, ce n'est pas évident comme problème, et ne comprenant pas ce qui peut se passer, j'ai du mal à savoir ce que je cherche, d'où mes questions dans ce forum...

Et sinon, pour le problème 1, des idées ?

Dernière modification par Zorro_x 05/03/2013 à 14h10.
05/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
D'abord il ne faut pas raccorder le neutre à la terre ou l'inverse.
Il faut que ces deux circuits soient séparés, et le neutre coupé par le disjoncteur de branchement ET le différentiel.
Si un appareil d'un voisin à une perte vers le neutre il vous injecte une tension dans votre circuit.
Tension qui peut aussi provenir d'une différence de valeur de la terre du distributeur et de la votre.
Système illogique et dangereux à modifier rapidement.
Maintenant il faut aussi voir la règlementation en Suisse.
Cory
05/03/2013 Vieux  
 
  Autre pays
 
Cory, ce que je disais plus haut c'est qu'ici neutre = terre. Le piquet du neutre est juste devant chez moi, sur le poteau d'où arrive l'alimentation de la ville... Il ne faut pas oublier qu'il y a 50 ans les disjoncteurs différentiels ca n'existait pas, mais les prises de terre oui. Il est donc logique que, neutre étant terre, la terre d'une prise soit cablée sur le neutre qui n'est autre que la terre (!). Les fusibles étant seulement posés sur les phases des circuits à protéger.
Ensuite oui, je suis bien d'accord, sur tout nouveau circuit je fais bien deux circuits en separant la terre du neutre, le neutre étant raccordé au neutre en sortie du différentiel, la terre raccordée au neutre "avant" différentiel ou sur une autre terre ce qui revient au même...
05/03/2013 Vieux  
 
  Autre pays
 
Comme promis ce matin, voici des photos.

I - Tableau précablé 1er essai

Différentiel (FI) qui se déclenche bizarrement
Légende :
1) L'alimentation arrive donc par là depuis le réseau.
2) Sortie pour un 2e boîter plus loin où sont raccordés les nouveaux circuits que j'ai ajouté dans la maison (6mm²)
3) Là où j'ai branché les 3 phases de ma chaudière
4) Neutre en sortie du différentiel, où j'ai tenté de mettre ma chaudière.

Pour en revenir au problème 1, avec tous ces disjoncteurs à 0 (coupés) sauf le différentiel, le réseau coupé (aucune électricité en 1) ), si je pose le neutre de la chaudière sur la distribution du neutre 4), le différentiel se coupe (!!!)


II - Branchement actuel
Ensuite, voici le branchement que j'ai fini par adopter, avec son schéma de câblage :
Différentiel (FI) qui se déclenche bizarrementDifférentiel (FI) qui se déclenche bizarrement
Le disjoncteur de la chaudière est "descendu" pour prendre l'alimentation du réseau "avant" le différentiel, de même pour son neutre. Ce n'est pas ce que j'aurais souhaité, mais au moins c'est "comme avant" (lorsque c'était des fusibles).

Dernière modification par Zorro_x 05/03/2013 à 20h45.
05/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Zorro_x,
En raccordant la terre au neutre vous créez un régime de neutre TNC qui n'est pas du tout recommandé.
Vous verrez à la page 21 de http://www.tecnolec-fr.be/docs/2009/...eutre_elec.pdf les inconvénient de ce système.
D'autres informations sur http://www.tecnolec-fr.be/docs/guide..._de_neutre.pdf
Et tant que votre installation ne sera pas au régime de neutre normal vous risquez des problèmes.
Cory
05/03/2013 Vieux  
 
  Autre pays
 
Oui, j'ai une vraie terre aussi, apparament ici il faut utiliser le neutre comme terre, c'est apparament la norme, mais j'ai aussi fait le test avec ma vraie terre (7 ohm), j'obtiens les mêmes résultats & dysfonctionnements...
Sinon, merci pour les docs, je vais potasser ça à tête reposée, mais étant donné que ce sont des présentations, ce n'est pas évident de tout comprendre...

Dernière modification par Zorro_x 05/03/2013 à 22h09.
05/03/2013 Vieux  
  26 ans, Namur
 
Je suis tout à fait d'accord avec Cory.
Eviter de raccorder la terre de votre installation sur le neutre qui lui est déjà raccordé à la terre en cabine. ça aurait pu être la source de vos déclenchements différentiel. Si vous avez encore une partie de l'ancienne installation je vous conseil comme cité plus haut de mettre un différentiel de 300mA en tête de ligne et vous servir du 30 pour les circuit qui le nécessite légalement. Avec votre 30mA toute votre installation est beaucoup plus sensible. Il ne suffira de quasiment rien pour avoir des problèmes comme vous en avez. Et comme Cory l'a dit; il suffit qu'une installation au alentour de la votre soit défaillante pour créer une différence de potentiel dans la vautre, donc faire déclencher le différentiel. Ou un défaut d'isolement

PS: Votre chaudière n'est pas protégé par un disjoncteur si j'en crois votre schéma ?
06/03/2013 Vieux  
 
  Autre pays
 
Après lecture des docs de Cory, notamment le 2e, je suis donc en TT pour les nouveaux circuits et en TNC pour les anciens, qui étaient déjà en TNC des le départ, mais sans différentiel...
Pour répondre à la question d'AntigeL, actuellement il y a un disjoncteur 3x13A pour la chaudière, mais pas de différentiel.
Je tiens à préciser que nos normes ne sont pas les mêmes ici, la maison était conforme lors de son test de conformité la dernière fois (il y a un an), avec l'ancienne installation TNC sans aucun différentiel et ses fusibles à visser... Si je fais tout ça, c'est pour nous protéger nous les humains plutôt qu'autre chose.
Je vous prie donc de bien vouloir faire abstraction de vos normes, j'aimerais comprendre ce qui arrive, le pourquoi, plutôt que des solutions pour résoudre des problèmes en rajoutant du matériel juste en espérant que "ça passe"...
Je vous remercie d'avance pour votre compréhension...

Dernière modification par Zorro_x 06/03/2013 à 00h34.
06/03/2013 Vieux  
 
  Autre pays
 
Bon, après reflexion & enquête j'ai trouvé ce qui se passe pour le problème 2 : la masse/neutre du circuit TNC se trouvait liée à la terre du circuit TT, en ne tenant compte que de la resistance des fils, comme expliqué dans les docs de Cory, il y a forcément une fuite vers une "vraie" terre.
Comment cela se fait-il : le transformateur de l'écran a une terre qui est liée à sa sortie 0V (opposée à +12V), cette sortie 0V est liée à la masse de l'écran qu'elle fournit en électricité, masse reliée à la masse du câble DVI qui va à l'ordinateur auquel il est rélié, ce dernier est branché, lui, sur le nouveau circuit TT donc sa masse est à la vraie terre : CQFD.
C'est donc un comportement normal du à la resistance des fils, il faut bin éviter de mélanger du matériel rélié à la terre d'un circuit TNC avec un circuit TT, voilà tout. Ca fait déjà un problème de compris, voir résolu, il ne me reste qu'à vérifier que je n'ai pas une tension de fuite trop importante pour écarter tout danger envers les humains.

Reste le problème 1, la chaudière, un différentiel triphasé 300mA ca coûte bien cher pour faire juste un test, comment puis-je comprendre ce qui se passe, et surtout si c'est normal ou pas ?
06/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Zorro_x,
Tout était déjà expliqué au #9.
Pour faire un essai pour votre problème 1, faite le test en coupant le neutre, ce qui revient à avoir une installation totalement TT.
99,9% de chance que ce sera résolu.
Comme vous dites vous-même, il y a de forte (mal)chance qu'il y ai un courant de retour.
Cory

Dernière modification par Cory 06/03/2013 à 11h01.
06/03/2013 Vieux  
 
  Autre pays
 
Euh... si je coupe le neutre l'installation n'en aura plus, je ne vois pas comment ca peut fonctionner sans neutre, pour le coup ca me semble bien dangereux (!)
06/03/2013 Vieux  
 
  72 ans, Bruxelles
 
Quand je dit couper il faut comprendre séparer.
C'est à dire faire un vrai circuit TT afin de ne pas mélanger les deux comme actuellement.
Tant que vous aurez cette configuration vous risquez des ennuis.
Cory
06/03/2013 Vieux  
 
  Autre pays
 
d'accord !
ca va être difficile, je ne souhaite pas remplacer les anciennes installations... en même temps la chaudière est déjà à la terre par l'arrivée d'eau et il n'y a pas vraiment de prises électriques, ca ne devrait donc pas être le plus critique. Ce n'est pas ce que j'avais espéré au départ mais au moins les circuits avec des prises électriques sont protégés par le FI, même s'ils sont trop sensibles (quoique...) ca me rassure déjà un peu...
A lire également sur BricoZone...
Lave-vaisselle déclenche le différentiel Par Gedtheus dans Electricité, +8 29/10/2016
Différentiel qui déclenche Par DUCA dans Electricité, +11 09/08/2012
Teco qui déclenche ? Par albertv40 dans Solaire Photo Voltaïque, +36 12/04/2012
mon differentiel 0,3 ampere se declenche une fois par jour? Par sultan63 dans Electricité, +41 07/11/2011
Bambous qui poussent bizarrement... Par Sebricolage dans Abords, Allées, Jardins, +10 18/04/2011


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.

Ajoutez votre société