gros gros probleme

( dans

» Electricité

)
Chercher:    

gros gros probleme

- Page 4
Page 4 sur 4 Première page - Résultats 1 à 20 sur 76 Page precedente 23 4


23/01/2010 Vieux  
 
  54 ans, Namur
 
Cali, c'est pour cela que je suis interrogatif
23/01/2010 Vieux  
 
  69 ans, Bruxelles
 
Perso je commence à en voir de toutes les couleurs et je me demande si on ne mélange pas celles entre compteur et diff, diff et disj, disj et connecteur/prise, connecteur/prise et taque.

Pour le cas où çà pourrait aider je propose à Xilos de compléter les couleurs manquantes dans le schéma joint et d'indiquer la tension ( volts ) entre toutes ces connections.

Pour le câble entre connecteur ( ou prise ) et taque çà m'a aussi l'air du 2,5 au lieu de 6mm ; c'est un défaut de livraison çà je pense ?

De toute manière, Xilos, puisque tu as encore ton ancienne taque ce n'est pas un si gros gros problème que çà, regard e comme on s'occupe de toi !

gros gros probleme
23/01/2010 Vieux  
 
  54 ans, Namur
 
gros gros probleme
23/01/2010 Vieux  
 
  69 ans, Bruxelles
 
?? on voit quand même un disjoncteur TRIpolaire 16A sur ta photo ??

A part çà les couleurs ont l'air de bien suivre .

Les voltages indiqués sur le dernier post de Cali sont-il bien ceux mesurés ?

Y-a-t-il d'autres problèmes électriques dans la maison ( par ex des lampes à incandescence qui s'éclairent moins que d'habitude, des circuits plus alimentés ... ) ?
23/01/2010 Vieux  
 
  54 ans, Namur
 
non dynosor, tout est en ordre de ce coté.
Par contre apres avoir recontrolé les fils, j'ai bien du 400 avec les deux fils noir
23/01/2010 Vieux  
 
  54 ans, Namur
 
je crois que mon erreur au départ c'est d'avoir raccordé le fils gris sur un noir de 400v alors que sur le schéma du fabricant il est ponté avec le bleu sur le neutre
23/01/2010 Vieux  
Rio
 
  54 ans, Liège
 
ce que je trouve bizzarre dans ton tableau, c'est qu'à côté du disjoncteur tri 16A, tu as un disjoncteur de 4A (avec neutre bleu et phase brun). Et que tu utilises le fil bleu de ce 4A comme neutre avec les 3 fils du 16A pour alimenter ta prise (raccord mural) cuisine pour la taque...

A quoi sert ce disjoncteur de 4A ? ou bien je me trompe...?

gros gros probleme

Dernière modification par Rio 23/01/2010 à 22h40.
23/01/2010 Vieux  
 
  54 ans, Namur
 
l'installation a été faite par un pro depuis 20 ANS ET DONC JE SUIS INCAPABLE DE DIRE QUOI
23/01/2010 Vieux  
 
  54 ans, Namur
 
sur le disjoncteur seul les fils brun et deux noirs sont raccordés
23/01/2010 Vieux  
Rio
 
  54 ans, Liège
 
sur le disjoncteur de 4A que j'ai encadré en rouge, il y a 1 brun et 2 bleus ?

Et c'est un de ces 2 bleus qui sert de neutre et qui accompagne les 3 fils du 16A pour la prise cuisine ?
23/01/2010 Vieux  
 
  54 ans, Namur
 
je suppose que oui
23/01/2010 Vieux  
Rio
 
  54 ans, Liège
 
je ne comprends pas ce câblage...

Dans la prise (raccord) de la cuisine, tu es sur d'avoir

230V entre le 1er fil noir et le bleu
230V entre le 2ème fil noir et le bleu
230V entre le brun et le bleu

400V entre les 2 noirs
400V entre un noir et brun
?
23/01/2010 Vieux  
 
  54 ans, Namur
 
oui c'est ça
24/01/2010 Vieux  
 
  69 ans, Bruxelles
 
Citation:
Posté par xilos Voir le message
je suppose que oui, c'est un de ces 2 bleus qui sert de neutre et qui accompagne les 3 fils du 16A pour la prise cuisine
C'est possible mais dans ce cas il s'agit manifestement d'un bricolage et il faudrait que tu testes çà avant qu'on continue à essayer de t'aider.
S'il s'agissait de 6mm pour la taque et 2,5 ou moins pour tout le reste on aurait déjà une assomption mais ici c'est trop flou .

D'une manière générale j'ai l'impression qu'on essaie de résoudre le problème ponctuel de la taque alors qu'il y en a manifestement d'autres comme la section de fils vers la dite taque, le fait qu'un disjoncteur tripolaire et un disjoncteur bipolaire distincts semblent contrôler le même circuit etc ( c'est trop dangereux çà , je ne me sens pas à l'aise pour proposer un raccordement là-dessus ) ...

C'est étrange qu'un pro a monté çà ainsi ( il y a peut-être eu des modifs depuis ? ) et mon sentiment est qu'il vaudrait mieux en prendre un bon maintenant pour mettre cette installation aux normes. Bonne chance Xilos !
24/01/2010 Vieux  
 
  50 ans, Brabant Wallon
 
et de plus il me semble que ce qui sort en dessous du deuxieme différentiel pour alimenter la rangée et la distribution de la rangée est en 2,5² - et devrait être en 6² comme la rangée du bas.
24/01/2010 Vieux  
 
  54 ans, Namur
 
merci à tous pour vos conseils. Dés demain je ferai appel à un pro pour controler tout cela
Page 4 sur 4 Première page - Résultats 1 à 20 sur 76 Page precedente 23 4


A lire également sur BricoZone...
Gros problème parquet Par Maab67 dans Sols, Carrelage, Parquet, +24 23/11/2009
gros probleme de beton Par emouns dans Construction, +7 18/10/2009
gros probleme HUMIDITE/CONDENSATION Par mac999 dans Humidité, +1 20/02/2009
Gros problème de cheminée. Par Lau dans Cheminée, tubage, +16 16/07/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société