Hormann "L"

( dans

» Electricité

)
Chercher:    

Hormann "L"

Page 1 sur 2 1 2 Page suivante


02/08/2014 Vieux  
  42 ans, Luxembourg
 
Bonjour, depuis une semaine, j'ai un soucis avec mon moteur supramatic. En effet, après 3 ou 4 utilisations de ma porte sectionelle le moteur se met sur la position "L"

Je dois des lors m'amuser à lui réapprendre le " chemin" .

Le sav hormann est en congé!!!

Quelqu'un a-t-il déjà eu le cas ou une solution ?

Merci. Votre aide
02/08/2014 Vieux  
  38 ans, Liège
 
j'ai déjà eu des soucis, mais de là à dire ce que c'est le "L"

je dois dire que je m'y perds assez dans les menus pas très clairs

la prote bloque à un endroit?
as tu essayé de la faire bouger à la main, voir s'il y a un dur?

sur ma porte Crawford, j'ai mis du WD40 sur les 2 ressorts horizontaux, ça m'a déjà fait gagner de la souplesse
j'ai graissé les rails

t'as quoi comme porte? quelle taille?
qui l'a montée?

le mamnuel dit quoi sur le "L"
02/08/2014 Vieux  
 
  46 ans, Bruxelles
 
J'ai eu sa, c'était un manque de graisse sur les rails
02/08/2014 Vieux  
  42 ans, Luxembourg
 
Merci pour vos réponses

Je vais graisser les rails; j'achète quoi comme graisse ?

Le L c'est pour l'apprentissage du trajet de la porte, à la fin de celui-ci le moteur donne une valeur qui chez moi varie 0 ou 1. Cette valeur doit être comprise entre 0 et 2 au-delà le moteur force trop appartement !

Bonne soirée
03/08/2014 Vieux  
 
  54 ans, Luxembourg
 
On ne graisse jamais les rails. au début génial mais a moyen terme risque de problème du a l’encrassent des chemin de roulement, du a la graisse
Mais on lubrifie les roulettes et les charnières (quelles goute d'huile dans les petits trous prévue pour a effet)
03/08/2014 Vieux  
  27 ans, Bruxelles
 
Bonjour,

Perso, j'ai toujours graissé les rails avec du "fin grease + teflon", un petit dégraissage chaque année (quand j'y pense) et un peu de ce produit et jamais aucun soucis...
03/08/2014 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
Ne jamais utiliser de la graisse pour les rails.
Après quelques temps la poussière y forme une boue qui freine le mécanisme.
Il faut un lubrifiant sec tel que du teflon par exemple.
Cory
03/08/2014 Vieux  
  38 ans, Liège
 
j'ai toujours graissé et je n'ai jamais du nettoyer

puis... autant nettoyer une fois l'année et s'assurer que ça coulisse bien

perso, c'est nécessaire

c'est comme le wd40 sur les ressorts chez moi ça a fait une belle différence

est-ce que le mouvement est bien fluide? est-ce que tu entends un clac ou qq chose du style
est-ce que la porte de sursaute pas à un moment?

as tu essayé de la faire voyager à la main?

est-ce que tes ressorts sont assez tendus(ou pas de trop)?

merci de répondre à toutes ces questions si tu veux qu'on t'aide

Dernière modification par browning 03/08/2014 à 11h55.
03/08/2014 Vieux  
 
  28 ans, Liège
 
Tant qu'on est dans les portes de garage, depuis qu'on est dans la maison, je remarque que la porte de garage ne s'ouvre jamais jusqu'au dessus (c'est une sectionnelle en ferrure Z).

Toute à l'heure j'ai vu qu'il y avait différente position pour les butées et les miennes sont en position centrale. Pour les mettre en position max il faut forer dans le rail dans un trou préforé (mais pas jusqu'au bout). Le menuisiers l'ayant placé comme ça je n'ai jamais osé y toucher. Chez vous, les butées sont placées comment ?
03/08/2014 Vieux  
 
  28 ans, Liège
 
Je retire ce que j'ai dis. Le préforage ne sert pas à ça. Mais du coup je ne comprends pas comment reculer la butée ou du moins pourquoi mes roues s'arrêtent aussi-tot dans le rail...
03/08/2014 Vieux  
  38 ans, Liège
 
sur un moteur Hormann, il y a un rail central
c'est là dessus qu'on règle les butées

ensuite, on apprend au moteur la trajectoire à effectuer.
ça se règle via les menus

les 2 butées se placent là où on veut, c'est qu'un réglage.

les rails pour les roulettes n'ont rien à voir là dedans

on voit sur cette photo les butées, elle sont à gauche et à droite, il y a 2 vis de serrage sur chaque


Dernière modification par browning 03/08/2014 à 17h32.
03/08/2014 Vieux  
 
  28 ans, Liège
 
Oui mais moi je n'ai pas encore de motorisation. Je ferai une photo demain.
03/08/2014 Vieux  
  38 ans, Liège
 
Ha...

Alors voir sur la tension du ressort éventuellement

Ça bloque ou c'est dur?
03/08/2014 Vieux  
  42 ans, Luxembourg
 
Citation:
Posté par browning Voir le message
j'ai toujours graissé et je n'ai jamais du nettoyer

puis... autant nettoyer une fois l'année et s'assurer que ça coulisse bien

perso, c'est nécessaire

c'est comme le wd40 sur les ressorts chez moi ça a fait une belle différence

est-ce que le mouvement est bien fluide? est-ce que tu entends un clac ou qq chose du style
est-ce que la porte de sursaute pas à un moment?

as tu essayé de la faire voyager à la main?

est-ce que tes ressorts sont assez tendus(ou pas de trop)?

merci de répondre à toutes ces questions si tu veux qu'on t'aide

Bonsoir,

J'ai mis du wd40 sur l'axe des roues, j'irai acheter des la graisse demain pour les rails ( je pensais acheter de la graisse Téflon prévue pour les chaînes de vélo.

Par rapport à tes questions c'est vrai que la porte fait peut-être un peu plus de bruit mais surtout le mouvement me semble moins fluide qu'avant. Chose pour laquelle je ne m'étais pas vraiment inquièté étant donné qu'à la fin de l'apprentissage il me donne 0 ou 1.


Comment graisses-tu les ressorts ( où mets tu la graisse )?

Les ressorts me semblent normaux, comment les vérifier ?

Encore merci
03/08/2014 Vieux  
  38 ans, Liège
 
Je n'ai pas mis de graisse, juste du WD40 sur les ressorts.

sur les rails, là oui de la graisse
pareil si c'est du silicone ou teflon

99.9% de chances pour que ça soit la porte qui a un soucis, pas le moteur

il y a un tas de choses à vérifier:

- ressorts à la même tension: sans cela la porte monte et descend de travers, est-ce le cas?
-toutes les roulettes de la portes sont bien dans les rails? chez moi ça sautait parfois
- les rails sont-ils bien droits, pas tordus? tout est bien emboité?
- la tension est-elle suffisante? sans, le moteur peut peiner
- j'ai eu l'axe qui tenait les ressorts et qui enroulait le câble de traction qui s'est écarté, ça touchait donc le bâti en s'enroulant
- est-ce que les rails sont encore bien alignés?

avec le temps, une porte et toute la structure peut bouger
un ressort peut se détendre

faut essayer de la faire voyager à la main en tirant où le moteur tire
on sent vit où ça coince

maintenant, faut aller passer 1h dans le garage à tout essayer
demander à quelqu'un de la faire bouger et observer les roulettes, les ressorts, l'inclinaison, les rails,...

Dernière modification par browning 03/08/2014 à 23h59.
04/08/2014 Vieux  
  42 ans, Luxembourg
 
Un tout grand merci, vais essayer de trouver un moment pour suivre tes conseils cette semaine.

Bonne fin de soirée
04/08/2014 Vieux  
 
  28 ans, Liège
 
Citation:
Posté par browning Voir le message
Ha...

Alors voir sur la tension du ressort éventuellement

Ça bloque ou c'est dur?
Ca bloque net. En fait il y a des butées en plastique dans lesquelles viennent s'encastrer les roues de la porte.

Tant que maintenant avec une clio ou une corsa ça va, mais si le SUV entre dans la famille, je crois qu'on arrachera la porte. Je fais la photo en rentrant.
04/08/2014 Vieux  
  42 ans, Luxembourg
 
Voilà ce matin j'ai graissé le tout, huiler tous les roulements.




Ensuit, j'ai testé ma porte à la main et pas de point "dur" ou autre, tout à l'air normal. J'ai juste retirer un peu de mousse extensive sur laquelle frottait une des roulette supérieure. Les ressorts ont l'ait normaux.


Enfin j'ai reprogrammé la porte.


Par contre en rentrant, frayeur, la porte était ouverte. Sur le moteur, pas d'erreur, juste la ligne supérieur indiquant que la porte est en position ouverte.

Je suis à 99,9 pour cents que je l'avais bien fermée en partant.
04/08/2014 Vieux  
  38 ans, Liège
 
Toujours attendre que la porte soit fermée à fond avant de la perdre de vue

Suffit d'un obstacle dans le fond, ou un dur, et hop elle repart vers le haut.
J'attends tjs qq secondes une fois en bas.

Trop souvent elle se relevait suite à un dur ou un obstacle
04/08/2014 Vieux  
  42 ans, Luxembourg
 
Oui mais je ne suis pas sorti par le garage !!!
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Fonction des bornes "LF" et "KU" sur régul chauf élect à accumulation Par frcisd dans Electricité, +2 12/03/2014
Emission "une brique dans le ventre" et "on est pas des pigeons" Par bko dans Divers, +25 11/05/2012
Est-ce qu'il y a une Différence entre un Câble "Grade 3" et "6a" Par Pumuckel dans Cables UTP, TV, SAT, +1 01/11/2011


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc


illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.

Ajoutez votre société