installation lampes led problèmes

( dans

» Electricité

)
Chercher:    

installation lampes led problèmes



31/07/2011 Vieux  
  40 ans, Hainaut
 
Bonjour à tous

J'ai décidé de changer les spots encastrés du salon de ma maison,
il y a 12 spots ( 6 par interrupteur )

J'ai changé le premier module de 6 lampes ( j'ai enlevé les spots 50W ) par des leds 1 W
Jusque là tout va bien !

Deuxième module, aucune led ne s'allume ( je les ai testées sur le 1er module - elles fonctionnent)

Quand je remets mon ancienne lampe 50W là ça s'allume de nouveau.....

J'avoue que j'y perds mon latin là ...

Toute suggestion serait la bienvenue ;o)

Merci
31/07/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour perlinpinpin,
Quelle est la tension de vos spots 50 W et quelle est celle de vos Leds ?
Cory
31/07/2011 Vieux  
pef
 
  42 ans, Hainaut
 
Si :

Led 1 sur module 1 = ok
Led 2 sur module 2 = KO
Led 2 sur module 1 = ok


-> Module 2 mort.
31/07/2011 Vieux  
 
  66 ans, Liège
 
Une pensée émue pour le Module 2!!
31/07/2011 Vieux  
 
  72 ans, Bruxelles
 
Non pef, d'après la question avec les spots de 50 W tout vas bien mais pas avec les leds.
Cory
31/07/2011 Vieux  
  Brabant Wallon
 
Aucune mention de faite sur le voltage. chez moi sur du 12v, en fonction du circuit et donc du transfo, ça fonctionne ou ça fonctionne pas... Alors que tout nickel en halogène. C'est peut-être un problème similaire
31/07/2011 Vieux  
pef
 
  42 ans, Hainaut
 
Les leds fonctionnent sur le 1' module et pas le 2'.... le 2' a un soucis non ?
Ou alors je n'ai pas compris ce qui a été formulé.
31/07/2011 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par pef Voir le message
Les leds fonctionnent sur le 1' module et pas le 2'.... le 2' a un soucis non ?
Ou alors je n'ai pas compris ce qui a été formulé.
Pef, c'est écrit "Quand je met l'ancienne lampe 50w halogène, tout va bien"
bon maintenant, on ne sais toujours pas quelle est la tension des anciennes ampoules, car si c'est 12V via un transfo électronique, il a besoin d'un minimum de consommation, que les Leds ne pompent pas
Michel
31/07/2011 Vieux  
  40 ans, Hainaut
 
effectivement le module 2 fonctionne car les anciens spots fonctionnent ...
les anciens spots : 12V 50W via transfo
Mes leds 230V 1W

Je signale également que c'est identique au module 1 et que là ça fonctionne
31/07/2011 Vieux  
 
  65 ans, Hainaut
 
Je suppose que le transfo est enlevé
Michel
31/07/2011 Vieux  
  40 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
Je suppose que le transfo est enlevé
Michel
pas besoin de transfo pour mes leds
31/07/2011 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par perlinpinpin Voir le message
pas besoin de transfo pour mes leds
ben, oui, c'est bien ça que je supposait
au fait, vu la consommation minime, tu est sur du contact de l'interrupteur incriminé, pour tester, ponte le, ça fera déjà un test effectué, tu peux aussi, placer une ampoule test (100w) en // avec les leds, pour voir
Michel
31/07/2011 Vieux  
  40 ans, Hainaut
 
Citation:
Posté par omega.067 Voir le message
ben, oui, c'est bien ça que je supposait
au fait, vu la consommation minime, tu est sur du contact de l'interrupteur incriminé, pour tester, ponte le, ça fera déjà un test effectué, tu peux aussi, placer une ampoule test (100w) en // avec les leds, pour voir
Michel

Merci je regarde à ça et te tiens au .... courant
01/08/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour perlinpinpin,
Y a t'il un variateur ?
Si oui il ne convient pas pour les leds.
Cory
A lire également sur BricoZone...
Rampe de 6 lampes led lidl Par asobi-jin dans Divers, +1 03/03/2011
Lampes LED: faut il un transfo pour éviter qu'elles ne grillent?... Par silatsteve dans Electricité, +7 25/02/2011
Lampes extérieures Led clignotent Par canos dans Electricité, +5 18/02/2011
Télérupteur et LED PROBLEMES ? Par Cegeorges dans Electricité, +11 26/11/2009
Lampes LED! Par Amzo dans Electricité, +27 17/12/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget

Ajoutez votre société