Interrupteur va et vient ne fonctionne plus.????

( dans

» Electricité

)
Chercher:    

Interrupteur va et vient ne fonctionne plus.????



30/08/2010 Vieux  
 
  42 ans, Liège
 
Bonjour,

J'ai actuellement un problème un peu étrange dans ma cage d'escalier.
L'éclairage à cessé de fonctionner du jour au lendemain.

Le problème à débuté après avoir coupé et remis le disjoncteur général (aucune certitude d'un lien de cause à effet).

Je n'ai pas fait l'électricité moi même mais il me semble que c'est un schéma va et vient classique (2 interrupteurs avec chacun 3 fils et 2 lampes sur le circuit).

Rien n'à été changé sur ce circuit depuis au moins 5 ans.
Les autres circuits sur ce fusible fonctionnent parfaitement.

J'ai testé le voltage sur le soquet
l'interrupteur dans une position --> 0V
l'interrupteur dans l'autre position --> 110V

J'ai aussi vérifié les connections au niveau du tableau et des interrupteurs tout est bien fixé

Je n'ai plus aucune idées d'ou pourrait provenir le problème, mais avant de casser les murs à la recherche de la boite de dérivation, je souhaiterais avoir quelques avis éclairés.

Merci
30/08/2010 Vieux  
 
  37 ans, Liège
 
Euh les ampoules sont encore bonnes???
30/08/2010 Vieux  
 
  31 ans, Luxembourg
 
Y a t il toujours une ampoule ?

Ok je sors
30/08/2010 Vieux  
 
  42 ans, Liège
 
J'ai testé les 2 ampoules et elles fonctionnent parfaitement
30/08/2010 Vieux  
 
  72 ans, Bruxelles
 
Bonjour JeeTee,
Avant de tout casser vérifiez les contacts dans les interrupteurs et dans tous les endroit accessibles, bornes des luminaires et autres.
Cory
30/08/2010 Vieux  
 
  42 ans, Liège
 
Bonjour Cory,
Merci pour le conseil, mais j'ai vérifié tous les contacts au niveaux des interrupteurs et au niveau des soquets et au niveau de la boite à fusible.

Ce qui me semble le plus bizarre est de n'avoir que 110V?????
30/08/2010 Vieux  
 
  72 ans, Bruxelles
 
Si vous n'avez plus que 110 Volts normalement vous devriez avoir les lampes qui s'allume à moitié.
Donc j'en déduit que vous avez mesuré avec un multimètre digital qui ne peut que vous induire en erreur et que mesurez une tension induite.
Le seul test fiable est une simple lampe témoin ( http://www.armand.sitew.com/#Les_mes..._electricite.B )
N'y a t' il pas plusieurs départ à votre disjoncteur ?
Un fil n' est' il pas en dehors de la cage de serrage ?
A vérifier.
Cory
30/08/2010 Vieux  
 
  42 ans, Liège
 
Ok merci pour le conseil je vais essayer ce soir avec une ampoule a filement (à la place d'ampoule économique) et plutôt qu'avec le multimetre digital

Sur le disjoncteur il y a 2 départs

Je vais revérifier que tous les cables soient bien dans les cages de serrages
05/09/2010 Vieux  
 
  42 ans, Liège
 
J'ai trouvé et résolu le problème.

le disjoncteur était foutu, je l'ai remplacé tout fonctionne maintenant parfaitement

En fait le premier et plus gros problème c'est la doc...
2 circuits étaient mentionnés sur les annotations quand en fait un seul y était rélellement... donc fatalement l'autre circuit continuait à fonctionner.

C'est toujours étonnant de couper un fusible et de voir que la lampe qui se trouve sur le circuit fonctionne toujours

maintenant reste plus qu'a prendre mon courage à 2 main , un peu de temps et de faire toute la doc correctement.

Pour ce qui était du courrant qui arrivait à la lampe, je suppose que c'est du au fait qu'une des 2 phases ne passait plus sur le fusible

Dernière modification par JeeTee 05/09/2010 à 13h55.
06/09/2010 Vieux  
 
  72 ans, Bruxelles
 
Bonjour JeeTee,
"... je suppose que c'est du au fait qu'une des 2 phases ne passait plus sur le fusible"
Exactement, comme j'explique sur le #7.
Cory
06/09/2010 Vieux  
 
  42 ans, Liège
 
Bonjour Cory,

D'abord merci pour vos conseils.

Effectivement tout était dit au #7 et c'est un peu ça qui m'a mis la puce à l'oreille.

Maintenant il me reste a faire le tour de la maison et faire un beau schéma bien documenté.
Histoire d'être bien sur de ce que chaque disjoncteur gère comme circuit
A lire également sur BricoZone...
Éclairage de ma cage d’escalier avec minuterie qui ne fonctionne plus. Help ! Par dan100 dans Electricité, +36 20/07/2012
Telecomande Hormann Ne Fonctionne Plus Par pamacool dans Electricité, +2 25/03/2010
Sonnette ne fonctionne plus Par JLD dans Electricité, +7 12/01/2010
Plus d'eau chaude alors que chauffage fonctionne Par souspoulpe dans Chauffage, +6 26/10/2009
ma chaudière au mazout ne fonctionne plus Par benie dans Chauffage, +11 09/02/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit

Ajoutez votre société