Lampes qui s'allument sans raison => Detecteur IR

( dans

» Electricité

)
Chercher:    

Lampes qui s'allument sans raison => Detecteur IR

Page 1 sur 2 1 2 Page suivante


27/12/2011 Vieux  
  32 ans, Luxembourg
 
Bien le bonsoir,

J'ai installé dans un couloir deux détecteurs de plafonds qui prennent sur 180 degrés.
Ca fonctionne très bien, mais j'ai eu deux trois nuits d'affilé, un petit soucis. Les lampes se sont allumées presque tout la nuit, sans aucune raison apparente !

Avez vous une idée de ce qui pourrait faire déclencher les détecteurs ?
27/12/2011 Vieux  
 
  65 ans, Hainaut
 
Un mouvement d'air chaud peut suffire à déclencher un détecteur IR. Une petite bestiole? Voir si un réglage de sensiibilité est prévu. Ou bien unemicro-coupure dans l'alimentation.
27/12/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Blazebebe,
-Quelle marque et type de détecteurs ?
-Quel type de lampes ?
Cory
27/12/2011 Vieux  
  32 ans, Luxembourg
 
J'ai pensé a l'air chaud, mais pas de radiateur fonctionnant au moment des faits et une bestiole, je suis d'accord, mais bien échu qu'elle ait passé 3 nuits d'affilés sur le détecteur :D !
Micro coupure, a creuser !
Sensibilité réglée au minimum !

@Cory

-C'est un luxomat (qui ressemble un peu a ça, sans le contact NF)
-les lampes sont des spots encastrés en halogène gu10 50w
28/12/2011 Vieux  
 
  65 ans, Hainaut
 
Bonjour
Si les lampes sont alimentées par un transfo bobiné, il est peut-être bon de placer un filtre sur la partie 230v, car parfois, l'effet de self généré par un transfo envoie des "parasites" sur la ligne et perturbe le détecteur en le "re-lancant" indéfiniment
Michel
28/12/2011 Vieux  
  32 ans, Luxembourg
 
Je l'apprends aussi ! mais il n'y a pas de transfo !

Le modèle c'est le PD3N-1C pour être précis !
28/12/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Blazebebe,
Le lien aboutit sur "Adresse introuvable, Firefox ne peut trouver le serveur à l'adresse http."
Cory
29/12/2011 Vieux  
  39 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour Blazebebe,
Le lien aboutit sur "Adresse introuvable, Firefox ne peut trouver le serveur à l'adresse http."
Cory
http://www.luxomat.com/fr/index.php?...PS&artnr=92480
29/12/2011 Vieux  
  32 ans, Luxembourg
 
Merci Denisb !

En fait voici le bon => http://www.luxomat.com/fr/index.php?...AP&artnr=92190
29/12/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Blazebebe,
Comment sont raccordé les détecteurs ?
En parallèle sur les mêmes lignes ?
Indépendant l'un de l'autre ?
Y a t'il un/des interrupteurs de commande ?
Si oui, avec ou sans lampes témoin ?
Peut-être beaucoup de questions, mais qui ne se poserais pas en étant sur place.
Cory
07/01/2012 Vieux  
  32 ans, Luxembourg
 
Désolé pour le retard !

Les détecteurs sont belle et bien raccordé en parallèle sur la même ligne.
Indépendant l'un de l'autre ? oui, il peuvent aussi bien l'un que l'autre allumer les spots.
Pas d'interrupteurs donc pas de témoin.


A l'extérieur, il y a aussi des lampes avec détecteur et elle ne s’allument jamais sans raison. Donc, pas de problème de micro coupure.
08/01/2012 Vieux  
  32 ans, Luxembourg
 
Citation:
Posté par omega.067 Voir le message
Bonjour
Si les lampes sont alimentées par un transfo bobiné, il est peut-être bon de placer un filtre sur la partie 230v, car parfois, l'effet de self généré par un transfo envoie des "parasites" sur la ligne et perturbe le détecteur en le "re-lancant" indéfiniment
Michel
Le transfo doit être sur la même ligne pour perturber ou peut-il être plus loin sur le circuit ? Le filtre se place toujours sur la partie 230v ? Et aurais tu une référence de filtre que je pourrais placer ?

Merci d'avance !
08/01/2012 Vieux  
 
  65 ans, Hainaut
 
Salut
La référence du filtre, ça j'connais pas par coeur, je verrai demain au boulot, mais le "filtre" se place au plus près du détecteur, sur sa ligne d'alimentation
La marque , c'est Steinel, Cory dois certainement connaître
Michel
09/01/2012 Vieux  
  32 ans, Luxembourg
 
Parfait merci pour le renseignent, j'attends la référence avec impatience !
09/01/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Blazebebe,
Je ne connais aucun filtre pour cet usage, mais peut-être auriez-vous plus de chance sur http://www.steinel.de/fr/produkte_fuer_fachkunden
Mais avez-vous fait un essai en ne laissant connecté qu'un seul détecteur ?
Peut-être un défectueux ?
Cory
09/01/2012 Vieux  
 
  65 ans, Hainaut
 
Salut
flûte, zut, babelutte, j'ai plus les coordonnées,
En fait, c'est pas un filtre, c'est un petit circuit "anti-parasite" qui m'avait été fourni par Steinel, mais il y a 15 ans, du fait qu'un de leurs détecteurs "rebondissait" 4 5 fois de suite, après détection, et comme il commandait un relais, et qu'il n'y avait pas moyen de faire autrement, c'est ce qu'ils m'avaient fourni et ça avait marché impeccable,
J'ai été faire un tour sur leur site, mais pas de trace de ce petit prodige
Peut-être leur écrire (mail) et leur poser la question ??
Michel
10/01/2012 Vieux  
  64 ans, Liège
 
Bonsoir,

Le problème peut provenir d'une mise en parallèle des détecteurs. J'ai eu ce problème dans le passé et la solution que j'avais trouvée était d'utiliser un bloc LOGO Siemens pour séparer correctement les détecteurs. Normalement j'ai vu rapidement un autre produit de la même marque qui permet la mise en parallèle mais en plaçant les autres détecteurs en esclave d'un premier qui est maître. Si un réglage le permet sur ce détecteur c'est La solution sinon il faut impérativement séparer les deux détecteurs car le "contact" est certainement électronique et ne permet pas une mise en parallèle comme avec de bêtes relais.
Luc
11/01/2012 Vieux  
  32 ans, Luxembourg
 
Bien le bonsoir, j'ai eu un technicien des chez luxomat au téléphone. (mail envoyé a 7h45, appel du technicien a 9h36, bravo !)

Alors, il m'a dit qu'il n'y a aucun problème au niveau du montage en parallèle, et que le système maitre esclave est uniquement disponible pour des modèles nettement plus sensible et plus haut de gamme, qu'ici ca ne devait pas poser de problème.

Je lui ai aussi parlé du filtre, ils ont un modèle, mais il ne pense pas que ça va aider.
Il m'a expliquer comment faire une remise a zéro et a fini par me dire que mon problème était "fort étrange" ^^.

Comme le dit cory, je vais en débrancher un et voir si le problème continue, ensuite si jamais ça foire avec les deux, le technicien m'a dit de quand même essayer le filtre.

Dernière modification par Blazebebe 05/01/2013 à 10h13.
11/01/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Blazebebe,
Bien évidement faire un essai avec un détecteur pendant un certain temps et ensuite faire le même test avec l'autre appareil.
Je ne pense pas non plus que ce filtre, que vous pourriez très facilement faire vous-même, agirait.
Cory
11/01/2012 Vieux  
  32 ans, Luxembourg
 
Je vais faire ça !

Si jamais j'étais amené a tester les filtres, comment pourrais je les faire moi même ? Un petit morceau de fils souple sur lequel je viens souder en série un condensateur et une résistance ?

J'ai une autre question, dois je recrée un topic ? Question sur la RGIE?!

Le réseau est un 3 phase + neutre avec un téco de 15 ampères. La taque est branchée sur un fusible bipo en 20A. Bien évidemment ça saute souvent... Le câble tiré est un 4 fils (brun, noir gris et vert/jaune). J'ai la possibilité de brancher la taque avec 2 phase + neutre. Que dois je faire ? Mettre de la gaine thermo sur mon fils gris dans le TD avec un fusible tri (en notant qu'il y a bien du 400v qui sort) ou mettre un fusible tétra avec une borne non utilisée/pontée ?
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Eclairage qui s'allument avec centrale d'alarme??? Par gregoryloic dans Electricité, +6 21/05/2011
Détecteur de mouvement s'active sans raison Par Alexandre1978 dans Electricité, +24 13/09/2010
Lampes de balisage qui s'allument l'une après l'autre Par presti013 dans Electricité, +37 24/09/2009
Des lampes qui s'allument toutes seules .... Par dth_2003 dans Electricité, +20 25/01/2009
Radiateurs qui chauffent sans raison Par berraty dans Chauffage, +5 20/11/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit

Ajoutez votre société