LEDs toujours légèrement allumées

( dans

» Electricité

)
Chercher:    

LEDs toujours légèrement allumées

- Page 2
Page 2 sur 4 Page precedente 1 2 34 Page suivante


13/01/2016 Vieux  
  36 ans, Hainaut
 
C'est ce que j'ai fait alors, chacune des pattes du condensateur sont soudées sur un bout de chaque câbles, c'est juste que j'ai rajouté deux petits bouts de câbles pour pouvoir le souder "au sol" plutôt qu'au plafond...

Au final, les pattes du condensateur sont "prises" dans le sucre avec les câbles qui vont au lustre, de l'autre côté du sucre, j'ai les câbles qui viennent du plafond. Est-ce que c'est bon ?
13/01/2016 Vieux  
  38 ans, Hainaut
 
oui dans ce cas c'est bon.
13/01/2016 Vieux  
  36 ans, Hainaut
 
Bon, ben c'est raté, j'ai acheté le condensateur de 1 µF, je l'ai branché en parallèle sur le sucre du lustre et ça n'a rien changé. J'ai essayé de mettre les deux autres en parallèles, ce qui me fait 1.57 µF et je n'ai aucune variation de l'intensité.

Après avoir testé ça, j'ai enlevé tous les condensateurs pour me rendre compte que finalement, la luminosité résiduelle était la même. Donc soit le fait de mettre des condensateurs ne sert à rien du tout, soit je l'ai mal fait et dans ce cas-là, si quelqu'un peut m'expliquer en quoi ça m'aiderait...
14/01/2016 Vieux  
 
  65 ans, Hainaut
 
hello
essaie un peu, (provisoirement), de placer en // une ampoule classique ( 15 ou 20w incandescence) à l'aide d'un soquet et de deux bouts de fils, et dis nous ce que ça fait
Michel
14/01/2016 Vieux  
  36 ans, Hainaut
 
Bonjour Michel,

J'ai fait le test, je n'avais pas d'ampoule de 15W ou 20W alors j'ai essayé avec une de 60W et le résultat est le même qu'avec les condensateurs, les LEDs restent légèrement allumées (ni plus ni moins que sans rien du tout). Fatalement, quand j'allume les 2 lampes s'allument...

Que faut-il en déduire ?

Merci d'avance.
14/01/2016 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par vpellichero Voir le message
Bonjour Michel,

J'ai fait le test, je n'avais pas d'ampoule de 15W ou 20W alors j'ai essayé avec une de 60W et le résultat est le même qu'avec les condensateurs, les LEDs restent légèrement allumées (ni plus ni moins que sans rien du tout). Fatalement, quand j'allume les 2 lampes s'allument...

Que faut-il en déduire ?

Merci d'avance.
alors, si l'ampoule de 60w n'y peut rien, c'est qu'il y a autre chose,
et quand c'est "éteint", l'ampoule reste bien "sombre" ??
Michel
14/01/2016 Vieux  
  36 ans, Hainaut
 
Absolument, par contre les LEDs sont légèrement allumées (et encore, pas toutes, sur les 8 "barrettes" de LEDs, il y en a 2 qui sont "plus éteintes" que d'autres, et sur certaines, seule la moitié de la barrette est "allumée")
14/01/2016 Vieux  
  43 ans, Liège
  fafalili est connecté maintenant
Question ma solution de changé simplement l'interrupteur n'est pas bonne ?
14/01/2016 Vieux  
  36 ans, Hainaut
 
Disons qu'elle ne me convient pas forcément car on a pris un lustre qui est dimmable pour justement pouvoir faire varier l'intensité de la luminosité (c'est pour un salon) et il n'existe apparemment pas de dimmer bipolaire compatible avec ce lustre (apparemment il n'existerait même pas de dimmer bipolaire "tout court")...

Donc si je pouvais trouver une autre solution ça m'arrangerait... Encore une fois, je ne sais pas si cette luminosité résiduelle est "mauvaise" pour la durée de vie des LEDs...
14/01/2016 Vieux  
  43 ans, Liège
  fafalili est connecté maintenant
Je donne la solution ici pour moi cela fonctionne


Citation:
Posté par fafalili Voir le message
15/01/2016 Vieux  
  36 ans, Hainaut
 
Le problème est que ce dimmer n'est pas compatible avec mon lustre et qu'en plus, je souhaiterais pouvoir faire varier l'intensité au cas par cas directement dans la pièce.

Dernière modification par vpellichero 15/01/2016 à 10h54.
15/01/2016 Vieux  
  36 ans, Hainaut
 
Est-ce que quelqu'un aurait une autre idée pour m'aider à solutionner le problème ? Je suis à court de ressources, le magasin ne veut rien entendre sur ce problème et j'aimerais vraiment pouvoir faire jouer l'intensité du lustre sans pour autant laisser une lumière résiduelle qui va "tuer" les LEDs à petit feu...
15/01/2016 Vieux  
  43 ans, Hainaut
 
tu tapes un deuxième interrupteur sur la ligne, un bipolaire
?
15/01/2016 Vieux  
  36 ans, Hainaut
 
Ben oui mais niveau utilisation c'est pas terrible, je vais devoir "allumer" le bipolaire, puis "cliquer" sur le dimmer pour enfin pouvoir faire varier l'intensité... (suis d'accord que pour éteindre, là ça sera direct mais bon)... J'aurais aimé une solution plus "propre", surtout que là je dois refaire un trou dans le mur pour placer le deuxième interrupteur, etc...
15/01/2016 Vieux  
  43 ans, Hainaut
 
Pas commode évidemment
15/01/2016 Vieux  
  38 ans, Hainaut
 
Avant toute chose, il faudrait verifier que c'est bien le dimmer qui pose probleme

normalement avec un condensateur, ca devrait suffir a les eteindre, ou alors il y a un courant vraiment important, bien plus qu'un courant induit.

essaie d'abord de remplacer le dimmer par un interrupteur simple pour verifier qu'il est bien la cause de tes soucis.

tu met un interrupteur unipolaire qui coupe le meme fil de ton dimmer, et tu essaie avec/sans condensateur.

tu as un différentiel général dans ton tableau ?
15/01/2016 Vieux  
  36 ans, Hainaut
 
Ben justement, pour l'instant je travaille avec un interrupteur unipolaire pour justement "supprimer" la cause potentielle du dimmer. Mes derniers tests ont donc été de connecter tous les condensateurs en parallèle au niveau du lustre, ainsi que le test de Michel consistant à connecter une lampe à incandescence en parallèle au niveau du lustre, le tout avec mon interrupteur "simple".

Pour ce qui est du différentiel général, oui, il y en a un, un 300mA.

D'ailleurs, rien que le fait de connecter un seul câble suffit à allumer les lampes, car, à un moment, le câble "coupé" par l'interrupteur n'était pas bien pris dans le sucre et les lampes s'allumaient légèrement quand même (mais fatalement pas "complètement" quand je basculais l'interrupteur vu qu'il manquait une phase).

Pour info, je n'ai apparemment pas de neutre, les deux câbles ont une tension quand je mesure par rapport à la terre (c'est comme ça qu'on m'a dit de faire pour chercher le neutre).

Dernière modification par vpellichero 15/01/2016 à 14h08.
15/01/2016 Vieux  
  38 ans, Hainaut
 
la terre de ton lustre, elle est raccordée ??

si oui, débranche-la.... je sais c'est mal, mais c'est pour tester...

si non, aucune idée... ou bien branche-la pour essayer...
15/01/2016 Vieux  
  36 ans, Hainaut
 
Elle est branchée, je n'ai jamais essayé de la débrancher. Puis-je le faire au niveau du raccord dans le boitier de l'interrupteur ou je dois absolument le faire au niveau du lustre (parce que fatalement je dois à chaque fois le démonter
15/01/2016 Vieux  
  38 ans, Hainaut
 
tu la supprime la ou tu as le plus simple, mais au raccord du lustre, c'est le meilleur test
Page 2 sur 4 Page precedente 1 2 34 Page suivante


A lire également sur BricoZone...
strip led constamment allumées Par degives dans Electricité, +23 27/11/2015
led restent allumées avec variateur niko Par ols dans Electricité, +7 13/03/2015
Interrupteurs va et vient /Lampes allumées Par Eleonore35 dans Electricité, +7 26/10/2013
LEDS allumées Par Alexandre1978 dans Electricité, +8 09/07/2013
Lampes restent légèrement allumées alors que le circuit est fermé Par Schrmarc dans Electricité, +8 19/12/2012


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.


AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !

Ajoutez votre société