Moi et mes Schéma 6

( dans

» Electricité

)
Chercher:    

Moi et mes Schéma 6



09/02/2011 Vieux  
 
  24 ans, Bruxelles
 
Bonjour , Voila je vient de remplacer mon sch6 et rien ne va plus d'abord je tombe avec 5 files donc 2 alimentés un 110 v l'autre 60 v et les deux ensemble me donne du 220 v (testé avec multimètre) tous d'abord je l'ai remplacé normalement et la paf tous a sauté je suis complétement perdu . les 5 files sont repartie comme sa 2 fois 2 pair qui sont torsadé et la borne P est tout seul se qui m'en fait 5 mais je comprend pas pourquoi dans une pair qui est torsadé, il y a du courant . 2 eme point important sur l'ancien interrupteur il y avait noté sch 3 se qu'on m'a toujours apprit ça n'éxiste pas donc c'est encore un mystère, maintenant concrètement je l'ai remplacé et tous va mal mes 3 autres pièces s'allume en même temps et s'éteind en même temps je suis complètement largué svp merci beaucoup de bien vouloir m'aider

Ps: avant ça fonctionnais j'ai peut être inversé des files, comment retrouver le bonne ordre merci beaucoup.
09/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Angel Espoir,
D'abord un conseil, ne pas utiliser de multimètre, il risque de vous donner de fausse indications.
De préférence prendre une lampe témoin, soit un socket, deux bouts de fils et une ampoule classique.
Voir explication sur http://www.armand.sitew.com/#Les_mes..._electricite.D
Votre problème.
Votre interrupteur sch.3 est certainement un vieux rotatif ?
-Cet interrupteur commande quoi ?
-Comment était raccordé l'ancien ? Photo ?
S'il s'agit d'un vrai circuit 2 directions ceci pourrait vous aider.
https://docs.google.com/viewer?a=v&p...thkey=CMLRke8D
Cory
09/02/2011 Vieux  
 
  24 ans, Bruxelles
 
Salut Cory , merci d'avoir répondu voila se que tu ma demandé :
Voila le câblage d'origine (les couleur des fils n'est pas exacte c'était pour montré)

La borne P/L est la

l'indicateur sch 3



Voila alors moi j'ai noté sa comme sch6 , il commande juste une lampe se que je pensai mais non vue que 3 autre piece maintenent s'allume et s'eteint en meme temps
donc j'ai du câblé le pontage sur une borne pilot a mon avis et il me suffit de trouvé dans mes 2 fils pilote ou est l'alimentation le problème ses qui sont 2 a me faire du courant mais un tous seul et l'autre torsadé avec un autre et comme logiquement il y a du pontage je prend ceux qui sont 2 avec le 60v et je le met dans la borne P le problème ses que alors quand je permute l'interrupteur il fait tous sauter , mais la je vai essayer de repérer les fils , pourriez vous me confirmer que ses un schéma 6 et donc j'ai juste rater le câblage mais si ses le ca pouquoi j'ai deux fils alimenté (j'ai remplacer sa par un schéma 6 deux direction Legrand )

Merci
09/02/2011 Vieux  
 
  24 ans, Bruxelles
 

(legende des fils sur image (1.2.3.4.5))
Donc apres avoir fait des teste voila se que j'obtien :la led ses ma lampe temoin
- 1 et 2 lampe éteint et LED faible
- 1 et 3 lampe éteint et LED éteint
- 1 et 4 lampe éteint et LED faible
- 1 et 5 lampe éteint et LED normale
- 2 et 3 lampe faible et LED faible
- 2 et 4 lampe éteint et LED éteint
- 2 et 5 lampe éteint et LED faible
- 3 et 4 lampe faible et LED faible
- 3 et 5 lampe normale et LED normale
- 4 et 5 lampe éteint et LED faible
09/02/2011 Vieux  
 
  24 ans, Bruxelles
 
Merci beaucoup voila tous est regler s'etait bien un schéma 6 merci encore pour l'aide
09/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Angel Espoir,
Voila une belle leçon, toujours bien repérer l'emplacement des fils AVANT de démonter.
Et, pourquoi pas au prix des développement et des photos actuellement, faire une série de photos.
Ainsi déjà vous évitez la plupart des difficultés.
Cory
09/02/2011 Vieux  
 
  24 ans, Bruxelles
 
Bonsoir ,
Oui ses sure c est une tres bonne lecon pour moi je vai faire tres attention maintenant , en tous ca merci beaucoup cory sa ma aider merci vraiment.
10/02/2011 Vieux  
 
  54 ans, Namur
 
Félicitations à tous les deux, ça c'est du travail d'équipe.

Pietje
18/02/2011 Vieux  
 
  24 ans, Bruxelles
 
Rebonjour ,
Voila deuxième problème le sch (3) qui est au-dessus (photo ) sur les deux pilote il y avait du courant si je les met en contact paf disjoncteur s'enclenche , donc je pense que c'est une phase et un neutre , je l'ai remplacé comme avant avec un New sch 6 est ce que c'est encore valable ?
19/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Angel Espoir,
On pourrait dire que quelque soit l'interrupteur si tout fonctionne c'est parfait.
Et quel est le résultat avec le sch 6 ?
Cory
22/02/2011 Vieux  
 
  24 ans, Bruxelles
 
salut ,
Tous marche normalement , mais je vient de me renseigner au pret de mon professeur et il parait que ses interdit et que ses le systeme Allemand dommage faudra tous refaire .
22/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Angel Espoir,
Qu'est ce que votre professeur appelle "système Allemand" ?
Est ce qu'il y a des prises sur ce circuit ?
Peut-être le dernier schéma ci-dessous, qui se trouve encore actuellement dans plusieurs immeuble.
Notamment où il y a une cabine technique d'ascenseur.
Cory
Moi et mes Schéma 6
23/02/2011 Vieux  
 
  24 ans, Bruxelles
 
salut ,

ses comme le 3 eme schéma que tu ma mit sur le dessin avec une prise ses tous a fait sa jusque que il y a une 2 eme prise , point de vue légale ses bon en Belgique ? (installation date de 81) .

Ps : il y a pas d'ascenseur

Dernière modification par Angel Espoir 23/02/2011 à 12h24.
23/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Bonjour Angel Espoir,
Je suppose le 4éme schéma ?
D'avant 1981 c'est légal, mais c'est un montage qui n'est plus utilisé actuellement.
Mais dans votre cas vous pouvez le laisser tel quel.
Cory
23/02/2011 Vieux  
 
  24 ans, Bruxelles
 
oui pardon le 4eme ,

ha merci de l'info super sa merci beaucoup pour l'aide encore une fois Cory
je peux remplacer tous les fils ? en gardant le même principe de câblage .?

Dernière modification par Angel Espoir 23/02/2011 à 12h49.
23/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Oui, puisqu'il s'agit d'amélioration.
Cory
24/02/2011 Vieux  
 
  24 ans, Bruxelles
 
je veux dire par la par ex: ma prise qui est en 1.5 avec fils tissu je la remplace par du vob 1.5 es que ses autoriser? ( en clair es que dans cette installation on peux laisser les prise en 1.5?)
25/02/2011 Vieux  
 
  72 ans, Bruxelles
 
Si c'est pour améliorer une installation faite le bien et placez du 2.5² et avec terre si possible.
Cory
A lire également sur BricoZone...
changer mes vannes de radiateur moi même? Par Indic dans Plomberie, +14 06/04/2009
Transformer schéma 7 en schéma 6 ou inversément Par chihuahua333 dans Electricité, +7 08/12/2008
Mes faux plafonds et mes nuits blanches Par acideb dans Gros Oeuvre, +18 08/09/2008
Schéma or not schéma Par Ghéghé dans Electricité, +2 05/07/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.

Ajoutez votre société