Mon installation électrique bizarre

( dans

» Electricité

)
Chercher:    

Mon installation électrique bizarre



11/01/2011 Vieux  
  56 ans, Hainaut
 
Bonjour à tous
N'ayant pas trouvé de réponse via le moteur de recherche de ce forum, je m'adresse directement à vous.

Voici mon souci :

hier, j'achète la visseuse Bosch PSR 7,2 li (accu)

De retour à la maison, je lis le manuel d'instructions, je mets en charge la visseuse et là, bizarrerie : le témoin LED de chargement qui devrait clignoter vert, clignote 3 fois rouge !
Je m'empresse de relire le manuel au cas où j'aurais louper une phrase mais rien sur le LED devenant rouge !

J'ai tenté de trouver la réponse sur internet mais rien !

J'ai donc appelé le service clientèle où on n'a pas pu me donner de solution mais où on m'a conseillé de reporter la visseuse au magasin pour la tester.

Ce matin, je suis donc retourné au magasin où on a testé la visseuse devant moi avec le chargeur que je possède et là : tout fonctionne, le LED est bien vert et clignote !

Je reviens chez moi et re-belotte : rouge !!!

J'ai testé chez mes parents : tout va bien !

J'ai une bonne installation électrique et je n'ai jamais constaté de problème avec aucun chargeur ni aucun autre appareil (et je soude donc, en puissance, mon installation doit résister).

Je ne comprends pas la source de ce problème !

Si quelqu'un peut m'éclairer ce serait sympa car j'ai porté la visseuse chez mes parents pour la charger là-bas mais je ne vais pas faire ça à chaque fois

Merci d'avance
Poppy
12/01/2011 Vieux  
  37 ans, Hainaut
 
il pourrait être intéressant de mesure la tension réelle que vous avez chez vous, trop basse pour le chargeur peut-être? Edit: et contacter le SAV du construteur pourrait etre pas mal non plus. Il doit bien savoir ce que veux dire ce code, lui

Dernière modification par tchize_ 12/01/2011 à 00h30.
12/01/2011 Vieux  
 
  31 ans, Liège
 
quel type d'alimentqtion vous avez chez vous ?? 380 , 220 ?? mono , tri.... ?
12/01/2011 Vieux  
  56 ans, Hainaut
 
Bonsoir et merci pour vos deux interventions rapides !



J'ai du 220 volt mono chez moi.

Il faut savoir :
- qu'au moment où j'ai voulu charger la visseuse, j'avais deux petits radiateurs électriques branchés au minimum

- que je viens de tester la tension avec le multimètre : j'ai 190 volt avec les deux radiateurs allumés expressément pour le test et 198 en ayant débranché ces deux radiateurs.

Je constate donc que je n'ai pas du 220 volt même sans brancher les 2 radiateurs !

Par ailleurs, j'ai constaté que depuis quelques semaines le four à micro ondes ne chauffait plus comme avant ainsi que le sèche linges (le linge ne sort pas toujours sec et pourtant il tourne dans les mêmes conditions d'utilisation depuis des années).

Y aurait-il une baisse de la tension sur mon installation ? On utilise pas mal appareils électriques à la maison (comme un peu chez tout le monde) et à part le micro ondes et le séchoir, je n'ai jamais remarqué de problème particulier.

Et pour revenir à la visseuse, le fait que la tension soit plus basse que la "normale" pourrait-il empêcher le chargeur de se mettre en route ?


Citation:
Posté par tchize_ Voir le message

Edit: et contacter le SAV du construteur pourrait etre pas mal non plus. Il doit bien savoir ce que veux dire ce code, lui
Je l'ai contacté : pas de solution !!! Aucune réponse concernant le LED rouge et non vert ! La personne avait même l'ai étonné de ce que je lui disais ! Il m'a suggéré de retourner au magasin et de le faire tester, ce que j'ai fais. (voir explications dans mon 1er post)

En tout cas merci pour vos idées sur la question.
12/01/2011 Vieux  
 
  56 ans, Bruxelles
 
198 V c'est effectivement 14 % trop peu, ça pourrait expliquer plusieurs choses, cependant dans le cas d'un chargeur ça m'étonne assez, ces trucs là d'habitude sont très tolérants quant à leur tension d'alimentation...
Cependant cela semble une explication fort plausible vu les tests faits dans d'autres maisons.

Il faudrait vérifier cette tension avec un 2ème multimètre, ou la comparer au moyen de ton multimètre, avec celle chez tes parents, là ou le chargeur charge !

D'autre part si vraiment tu as plus de 10 % de tension trop peu, il faut vérifier la ligne et/ou rouspéter auprès du Gestionnaire de réseau.

Je laisse à MDe le soin de calculer l'impédance de la ligne sachant qu'on passe de 198 à 190 V en ajoutant 3,5 kW EP* ! Un jeu d'enfant pour lui !

(* = Estimation Probable)
12/01/2011 Vieux  
  56 ans, Hainaut
 
Bonsoir et merci pour ton intervention Jped (malgré l'heure tardive).

Je vais tester ma ligne demain matin en ayant pris soin de tout débrancher ce qui peut l'être.
Je verrai le résultat.
J'irai également tester chez mes parents pour voir....

N'ayant pas deux multimètres, je ne peux comparer.

Je viens de contrôler à nouveau : 190-194 volt.

Branchés actuellement : congélateur, frigo, deux tubes néons de 18w, deux tubes néon de 55w, l'ordinateur portable sur lequel je travaille. Pas de quoi affaiblir une tension électrique

J'espère trouver une piste grâce à ce forum...

Maintenant, je vais essayer de dormir : ça me trotte tellement dans la tête cette histoire

Merci d'avance pour toute aide...
12/01/2011 Vieux  
 
  56 ans, Bruxelles
 
ps, mesure aussi le voltage chez tes voisins et dis-nous.
12/01/2011 Vieux  
  37 ans, Hainaut
 
le plus simple pour "tout débrancher" c'est de couper le différenciel d'entrée de votre installation et de mesurer à ses bornes d'entrée
12/01/2011 Vieux  
  56 ans, Hainaut
 
Bonjour à tous

Du nouveau dans mon histoire !

Ce matin, je teste à nouveau et je n'ai que 195 volt.

Je suis rendu chez mon voisin et là, surprise, le chargeur de la visseuse de fonctionnait pas !

J'ai alors pris contact avec le gestionnaire de réseau et moins de 2 heures après, un technicien venait faire les vérifications d'usage.

En fait, le problème ne vient pas de chez moi mais du réseau !

Je me trouve en plus en fin de circuit...

Total, le technicien a contrôler la borne sur le piquet de béton (qui reprend le raccordement de mes voisins et moi) et là, tout comme chez moi en façade, il n'y avait que 199 à 200 volt.

Dans quelques jours, on viendra poser un enregistreur sur la borne qui permettra de mesurer les fluctuations de la tension.
On relèvera certainement un peu le "débit" (dixit le technicien).

En attendant, me voilà rassuré : le problème ne vient pas de chez moi.... Et finalement, je suis content d'avoir acheté cette visseuse car sans elle, je n'aurais pas constaté ce "problème" de tension électrique

Je tiens à remercier chacun d'entre vous pour les réponses, suggestions et autres conseils que vous m'avez donnés.

J'espère que ce fil de discussion pourra servir à quelqu'un.

Cordialement
Poppy
12/01/2011 Vieux  
 
  42 ans, Liège
 
Si j'étais toi, j'enverrais un courrier au gestionnaire du réseau afin qu'il soit au courant (sans jeu de mots) car peu d'appareils n'aiment fonctionner en ayant trop peu de tension... Donc tu risques d'avoir plus de pannes... OU elles risquent d'arriver plus tôt...
12/01/2011 Vieux  
  37 ans, Hainaut
 
Sans compter, si je ne me trompe, qu'avec un tension plus basse, le compteur risque de te compter plus de kwh que réellement consommer (on peux confirmer ou infirmer les experts?)!
En effet, avec P = U I, si on mesure I et qu'on "suppose" (ou plutot on calibre) I=230V. On vous mesurera 230W pour 1 ampère alors que vous ne consommez que 200W à 200V ;)
04/08/2012 Vieux  
  56 ans, Hainaut
 
Bonjour

J'avais oublié de donner suite à ce post !

En fait, la tension était trop faible .... dans toute la rue !!!!!! Et personne n'avait rien remarqué !

Un technicien ORES est venu mettre un enregistreur sur mon compteur et a bien constaté qu'il y avait bien une "défaillance".

Après plusieurs mois d'attente, on est venu brancher un nouveau câble électrique dans la rue (beaucoup plus gros que l'ancien).

Depuis, plus de souci !
04/08/2012 Vieux  
 
  65 ans, Hainaut
 
hello
en fait, t'est pas beaucoup plus rapide qu'eux, pour venir donner de tes nouvelles
content que tout sois rentré dans l'ordre
Michel
05/08/2012 Vieux  
 
  63 ans, Hainaut
 
Citation:
Posté par Impulson Voir le message
Si j'étais toi, j'enverrais un courrier au gestionnaire du réseau afin qu'il soit au courant (sans jeu de mots) car peu d'appareils n'aiment fonctionner en ayant trop peu de tension... Donc tu risques d'avoir plus de pannes... OU elles risquent d'arriver plus tôt...
Bonjour à tous,
Je pensais le contraire, moins de risque de surchauffe, car la tension étant plus faible, le courant en fait de même ainsi que la puissance en Watt soit P = U²/R

La surtension étant pour mon avis plus néfaste pour les appareils électriques et surtout électroniques.

Qu'en pense les pros du forum ?
Bonne journée
05/08/2012 Vieux  
 
  66 ans, Liège
 
Il faut un juste milieu, c'est comme pour les pneus sur gonflés ou sous gonflés dont dépend le comportement du véhicule sur le réseau.
05/08/2012 Vieux  
 
  63 ans, Hainaut
 
Citation:
Posté par Miotom Voir le message
Il faut un juste milieu, c'est comme pour les pneus sur gonflés ou sous gonflés dont dépend le comportement du véhicule sur le réseau.
Bonjour,
Je ne pense pas qu'on peut comparer le comportement des pneus et la tension d'alimentation d'une maison.

J'attends une meilleur explication qui justifiera une détérioration plus rapide des appareils électrique et électronique.

A Bientôt
05/08/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour,
Effectivement ce qui est le plus nuisible pour les appareils électriques et électroniques est une surtension.
Une baisse de tension ne risque pas d’endommager les appareils.
Cory
05/08/2012 Vieux  
 
  57 ans, Namur
 
Bonjour,
juste une précision. Depuis le 1er avril 1984, le réseau est passé de 220v +- 20% à 230v+-10%. Si bien que la tension peut varier de 207v à 253v. Celà dépend de la distance avec le transfo de quartier, de la grosse du câble d'alimentation (loi de Pouillet) et du courant consommé.
Dans les ancienne installation les lignes électriques étaient longue de de faible section. On avait de grandes variation de tension, mais celà ne dérangeait pas de trop car on avait peu d'appareils électroniques sensible à ces variations.
Aujourd'hui, il en est autrement. On consomme de plus en plus de courant: donc, l'impédance du réseau diminue. Pour faire simple, U=RxI . Plus on branche d'appareil, plus l'impédance totale (réistance) diminue. Donc, sans changer d'appareil, si U diminue, I diminue et (P=UxI) diminue.
Simplement, on a moins de puissance disponible et le compteur tourne moins vite.
Maintenant, les cirucits électroniques de nos appareils (y compris le régulateur du chargeur de visseuse) n'apprécie pas beaucoup les tensions trop hautes et les tensions trop basses. Si la Led clignote rouge, c'est pour avertir le consommateur d'un problème. Le SAV aurait dû le savoir.

Bien à vous.
A lire également sur BricoZone...
Installation electrique vers mon abris de jardin Par johnbonsai dans Electricité, +9 27/11/2010
je ne comprends pas mon installation electrique (fils pilote) Par megaturtle dans Electricité, +2 30/12/2009
Mon installation électrique Par ralen dans Electricité, +37 29/10/2009
changement de mon installation Par roger dans Electricité, +9 29/07/2007


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

illiCO travaux

Un seul interlocuteur pour tous vos devis de travaux de rénovation !


FT Chassis

Spécialiste des châssis PVC, bois et aluminium, portes et volets roulants.


DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment

Ajoutez votre société