Prise qui ne fonctionne plus après changement interrupteur

( dans

» Electricité

)
Chercher:    

Prise qui ne fonctionne plus après changement interrupteur



01/12/2013 Vieux  
 
  34 ans, Namur
 
Bonjour,

j'ai un petit soucis. J'ai remplacé un interrupteur dans la chambre de mon fils (en fait j'ai installé un module de domotique derrière cet interrupteur (fibaro)).
Tout fonctionne bien... sauf que la prise à l'autre bout de sa chambre ne fonctionne plus...

Je n'y connais rien en élec, mais là je ne vois pas le rapport...

Est-ce que quelqu'un peut m'expliquer comment j'ai pu faire ça, et si je vais pouvoir la refaire fonctionner?

Merci
01/12/2013 Vieux  
 
  72 ans, Bruxelles
 
Bonjour belote,
Avant d'intervenir avez-vous fait un relevé du raccordement ?
Je suppose que non.
Une seule solution revoir votre raccordement.
Éventuellement en enlevant votre module et en raccordant comme avant et voir le fonctionnement.
TOUJOURS faire un relevé AVANT toutes interventions, dessins, photos, numérotation sur les fils, ... et ceci quelque soit l'intervention.
Cory

Dernière modification par Cory 01/12/2013 à 15h26.
01/12/2013 Vieux  
 
  34 ans, Namur
 
si, j'ai noté où étaient les fils avant dans l'interrupteur, et où ils sont maintenant dans le module.

Mais donc ce n'est que ça? En gros le courant ne va plus jusqu'à la prise à cause de ça?
01/12/2013 Vieux  
 
  72 ans, Bruxelles
 
Très difficile à dire sans rien voir.
Avez-vous le schéma de raccordement de ce module ?
Avez-vous le schéma relevé avant et après votre intervention ?
Photos, schémas ?
Cory
01/12/2013 Vieux  
 
  34 ans, Namur
 
voici le "schema" pour le module :


source : http://blog.domadoo.fr/2012/03/06/gu...ibaro-fgd-211/

Pour mon interrupteur, je n'ai pas de schema, j'avais juste 3 fils qui étaient connectés à l'interrupteur. 1 qui montait (et que j'ai branché sur le O du module), et deux qui venaient de 2 tubes différents. Je suppose que c'est ces 2 là que j'ai mal mis.

Ma plus grande questions, c'est est-ce que c'est dangereux? Est-ce qu'il y a un risque de surtension ou quoi?

Merci beaucoup pour toutes vos réponses en tout cas!
01/12/2013 Vieux  
 
  72 ans, Bruxelles
 
Avez-vous remplacé cet interrupteur par un poussoir ?
Je ne vois qu'une erreur de branchement.
Entre quelles bornes la prise est-elle raccordée ?
Elle devrait être entre le N et le L.
Cory
01/12/2013 Vieux  
 
  34 ans, Namur
 
Non, j'ai laissé l'interrupteur normal. Ca fonctionne.

Je n'ai aucune idée pour la prise, il faudrait que j'aille voir dans mon DIU, je pense que ça doit y être.
01/12/2013 Vieux  
 
  72 ans, Bruxelles
 
Il est pourtant recommandé de placer un poussoir :
"Un interrupteur à impulsion (poussoir) est recommandé pour profiter de la fonction variation."
01/12/2013 Vieux  
 
  34 ans, Namur
 
oui, pour la facilité d'utilisation, mais sinon ça fonctionne.
Le but est de n'utiliser quasi que le nouvel interrupteur sans fils que j'ai lié au module.

Sinon, je crois que j'ai pigé le truc. Avec mon interrupteur, en fait, y'avait la ligne qui rentrait dedans, puis elle resortait vers la lampe mais aussi vers l'autre prise.
Avec le module, ce n'est pas possible on dirait.
Ce qu'il me faudrait donc, c'est, avant le module, un T, une entrée 2 sorties, avec une qui va vers le module et une qui va vers la prise.
Est-ce que ça existe? Si oui, ça a quel nom?

Merci encore pour tout, vous m'avez mine de rien bien aidé
01/12/2013 Vieux  
  38 ans, Hainaut
 
http://www.bricozone.be/fr/bricopics...e526827cbe.jpg

Avec ça ;)
01/12/2013 Vieux  
 
  34 ans, Namur
 
haaaan, j'en ai dans un tiroir en plus des trucs comme ça :P

Merci beaucoup!
Mais là le petit dort, ce sera pr un autre jour
01/12/2013 Vieux  
 
  72 ans, Bruxelles
 
Et "ça" s'appelle Wago.
Cory
01/12/2013 Vieux  
 
  34 ans, Namur
 
oui, je viens de retrouver la boite.

Problème résolu donc

Merci à tous
A lire également sur BricoZone...
Lumière qui ne fonctionne plus Par olijo dans Electricité, +13 24/11/2013
interrupteur ne fonctionne plus Par deeennnyyy dans Electricité, +2 20/08/2013
Lampe qui ne fonctionne plus Par Cedricalberger dans Electricité, +28 20/01/2013
Prise de courant ne qui fonctionne plus Par Big N dans Electricité, +7 17/03/2012
Interrupteur va et vient ne fonctionne plus.???? Par JeeTee dans Electricité, +10 06/09/2010


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

DECOCHALET

Vente et placement d'abris de jardin, carports, garages, pergolas, boxes pour chevaux, ...


Tendance Habitat

Entreprise générale du bâtiment


La Vidange Loiseau S.A.

Débouchage, placement, raccordement et réparation des égouts.


Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.

Ajoutez votre société