Prises murale triple: 2 sur 3 ne fonctionnent plus

( dans

» Electricité

)
Chercher:    

Prises murale triple: 2 sur 3 ne fonctionnent plus

Page 1 sur 2 1 2 Page suivante


12/04/2013 Vieux  
  52 ans, Liège
 
Bonjour

J'ai sur le mur de ma cuisine, une triple prise électrique. 1 pour le micro onde, 1 pour une lampe et 1 pour la friteuse quand nécessaire. Lors du fonctionnement du micro onde, celui-ci s'est éteint. J'ai débranché la fiche puis je l'ai rebranché. Le micro onde refonctionne. Ca m'a fait 2 ou 3 fois le coup et en débranchant, rebranchant, ca fonctionnait. Mais à présent, 2 des 3 prises ne fonctionnent plus. J'ai testé d'autres appareils sur ces prises mais ils ne fonctionnent pas non plus. pas de courant. Pas de soucis dans le tableau électrique, les fusibles sont normaux (tous en l'air). J'ai démonté les prises mais apparement pas de fils qui se baladent et j'ai resserré les vis histoire que ce ne soit pas un faux contact sur un fil mais ca n'a rien changé.

Quelqu'un a t'il une idée d'ou ca pourrait venir ?

Pour info, l'installation électrique de la maison date de +/- 7 ans.

Merci d'avance.

Michel
12/04/2013 Vieux  
  Bruxelles
 
bonjour

si vous avez un testeur ou un multimètre , vérifier si il y a du courant
si non, un socket avec une ampoule pour tester
12/04/2013 Vieux  
  52 ans, Liège
 
merci pour votre réponse
je n'ai pas de multimètre donc, je viens de tester avec un socket et une ampoule mais je n'ai rien, pas de courant sur 2 prises ...
12/04/2013 Vieux  
  Bruxelles
 
bonjour

vérifier vos prises de courant, démonter les peut-être que il y a un fil de déconnecter sur les connexion
12/04/2013 Vieux  
  Bruxelles
 
donc une prise sur trois fonctionne
12/04/2013 Vieux  
  36 ans, Namur
 
Bonjour,

Vous avez vérifié les connections au niveau des 3 prises. OK. Vous pouvez aussi vérifier les connections au niveau du disjoncteur dans votre coffret. Couper le courant avant de l'ouvrir

J'ai déjà eu le même genre de problème. Les vis étaient bien serrées, mais le fil n'était pas enfiché correctement. N'hésitez pas à tirer sur les fils pour voir s'ils tiennent bien. Que ce soit au niveau de la prise ou du disjoncteur.

Bonne recherche
12/04/2013 Vieux  
  Bruxelles
 
bonjour

si vous avez 1 prise sur 3 qui fonctionne, ce serra bizarre que les fils du disjoncteur soir enfiché, c'est le même circuit,
12/04/2013 Vieux  
  52 ans, Liège
 
Tout d'abord, merci pour vos réponses et de prendre de votre temps pour m'aider.

Citation:
Posté par gimmy Voir le message
Vous pouvez aussi vérifier les connections au niveau du disjoncteur dans votre coffret. Couper le courant avant de l'ouvrir

Je ne suis pas du tout expert mais je suppose que si c'est au niveau du disjoncteur, aucunes des 3 prises ne devraient fonctionner, pas seulement 1 sur 3.

De plus, je n'ai jamais été dans un coffret électrique et j'ai un peu peur d'y toucher.

je vais quand même démonter à nouveau les prises et tirer sur les fils pour voir si ca provient de là.
12/04/2013 Vieux  
  Bruxelles
 
couper le disjoncteur des triples prise, avant que vous démonter les prises
12/04/2013 Vieux  
  Bruxelles
 
je doit vous laisser, j'ai un rendez-vous pour une réception d'une installation électriques

a plus tard,
12/04/2013 Vieux  
 
  38 ans, Flandre
 
Citation:
Posté par mellec Voir le message
bonjour

si vous avez 1 prise sur 3 qui fonctionne, ce serra bizarre que les fils du disjoncteur soir enfiché, c'est le même circuit,
Exact ! Verifier la connexion des prises entre elles !
12/04/2013 Vieux  
 
  38 ans, Flandre
 
Démonter les 3 prises. Regarder si rien ne gêne la connexion. Si possible tester la prise
13/04/2013 Vieux  
  52 ans, Liège
 
merci à tous pour votre aide.

je vérifierai ca demain car là, je rentre du boulot et un peu tard pour regarder maintenant.
je vous tiens au courant.
14/04/2013 Vieux  
  52 ans, Liège
 
voilà, j'ai démonté les prises, tiré sur les fils (ils étaient tous bien attachés) et resserré correctement les vis (pour un bon contact). J'ai toujours le même problème

Si quelqu'un à une autre idée ...
14/04/2013 Vieux  
 
  33 ans, Liège
 
Très bizarre votre truc.

Une photo peut-être?
14/04/2013 Vieux  
Musicseby
 
 
Avez-vous bien aussi démonte la prise qui fonctionne ?
14/04/2013 Vieux  
  52 ans, Liège
 
Citation:
Posté par Musicseby Voir le message
Avez-vous bien aussi démonte la prise qui fonctionne ?
Oui, j'ai démonté la prise qui fonctionne, vérifié les cables qui partent de la 1 ère et qui alimentent la 2 éme prise. Tout à l'air OK.

Je vais voir pour vous poster une photo.
14/04/2013 Vieux  
 
  65 ans, Hainaut
 
bonjour
je suppose que les trois prises sont dans le même blochet, il y a donc des "pontages" entre les prises
puisque une des prises fonctionne, c'est que l'arrivée est correcte
il y a certainement un mauvais contact sur l'un des pontages, voire un pontage cassé
il serait quand même étrange, que l'une des "mâchoires" de prises soient "relâchées" au point de ne plus faire contact sur les broches de la fiche et ça sur deux prises différentes
quel est la marque et le modèle des prises
Michel
14/04/2013 Vieux  
 
 
 
tres bizzare ce truc; je vs conseille de revoir le circut depuis le tabeau d'installation jusq'aux prises et puis tester l'arrivée du circut sur la 1 prise puis de la 1 au seconde et puis au troisième
14/04/2013 Vieux  
 
  65 ans, Hainaut
 
Citation:
Posté par bobelectricien Voir le message
tres bizzare ce truc; je vs conseille de revoir le circut depuis le tabeau d'installation jusq'aux prises et puis tester l'arrivée du circut sur la 1 prise puis de la 1 au seconde et puis au troisième
hello
euuuhh, si la première de la série de 3 fonctionne, c'est que le circuit d'arrivée est correct
Michel
ps, Bob bienvenue, mais aurait tu l'amabilité de compléter ton "profil", stp
Page 1 sur 2 1 2 Page suivante


A lire également sur BricoZone...
Tous mes spots ne fonctionnent plus! Par rers dans Electricité, +11 10/03/2013
A combien la pression sur une chaudière murale chaffoteaux et maury nectra plus? Par jolylorel dans Chauffage, +1 07/10/2012
Mon blog: Widgets avec Arjuna ne fonctionnent plus Par tatchi dans Divers, +1 30/12/2011
2 radiateurs qui ne fonctionnent plus Par STL dans Chauffage, +16 08/12/2008
Spots ne fonctionnent plus Par Ecolier dans Electricité, +5 26/11/2008


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

Maisons Gabriel

Maisons Gabriel SA est une entreprise générale de constructions.


Maisons Blavier s.a.

Blavier construit des maisons clé-sur-porte en mettant l’accent sur l'accompagnement et le budget


Maisons Baijot

Entreprise générale de construction Maison basse énergie Construction traditionnelle de qualit


SIBOMAT sa

Leader de la construction à ossature bois en Belgique depuis plus de 30 ans.

Ajoutez votre société