Problème de raccordement

( dans

» Electricité

)
Chercher:    

Problème de raccordement

- Page 3
Page 3 sur 3 Page precedente 12 3


21/09/2012 Vieux  
  Liège
 
Oui , je parle bien des unité a clipser sur les interrupteur pas des ancien modele.
21/09/2012 Vieux  
  Bruxelles
 
freddo

et sa donne quoi, quand le circuit est fermer et ouvert
21/09/2012 Vieux  
  Bruxelles
 
freddo,

en ce qui concerne le schéma unipolaire, sa donne quoi,
quand le circuit est fermer et ouvert
21/09/2012 Vieux  
  Liège
 
Sur un interrupteur bipolaire lampe eteinte quand le circuit ouvert, circuit fermer lampe allumee.mais is on inverse les fils entree/sortie cela fera le contraire.



Sur un interrupteur simple jamais tester, mais vu le schema cela doit etre comme les bouton pousoir. Circuit ouvert lampe allumee, circuit fermer lampe eteinte.
21/09/2012 Vieux  
  Bruxelles
 
freddo

j'ai placer un bipolaire chez un client, et j’avais l'impression que le led j’allumais quand le circuit et ouvert et circuit fermer
21/09/2012 Vieux  
  Liège
 
Vous avez peut etre mal raccorder les fils ou autre retour sur les fils ?

Personnellement jamais eu ce type de probleme et pourtant j'en ai deja placer quelques dizaine.
21/09/2012 Vieux  
  Bruxelles
 
peut-être avec la fatigue mais je pense pas

le bipolaire est simple a racorder,

L1 ET L2 PHASE
1 ET 2 ECLAIRAGE
21/09/2012 Vieux  
 
  72 ans, Bruxelles
 
Un schéma afin que notre ami mell comprenne.
Schéma avec led à clipser.
Cory
Problème de raccordement
21/09/2012 Vieux  
  Bruxelles
 
j'avais compris cory,

ta eu le temps de chercher les deux schéma
21/09/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour mell,
Visiblement d'après vos réponses précédentes vous n'aviez rien compris.
La raison pour laquelle je vous ai fait (et non chercher) le deuxième schéma.
J'espère que cela vous aideras.
Cory
25/09/2012 Vieux  
  47 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Oups, j'ai oublier de joindre le schéma des nouveaux interrupteurs.
Problème de raccordement
Bonjour,

Désolé de ne plus avoir donné signe de vie mais j'ai eu quelques journées très chargées au boulot

J'ai câblé comme indiqué, mais la led ne s'allume jamais Cela ne me pose pas trop de problème pour l'instant étant donné que rien n'est raccordé à l'extérieur.

Par contre, j'ai un souci depuis cette nuit, j'ai deux "fusibles" et le différentiel qui sautent (cuisine + éclairage extérieur).

je vais donc tester ce soir avec une ampoule comme demandé.

Est-il possible qu'un mauvais raccordement puisse en être la cause ? J'ai suivi vos indications à la lettre.

Merci d'avance
25/09/2012 Vieux  
  Bruxelles
 
Bonjour

le différentiel 30ma qui saute? d’ébrancher tout les appareil qui sont sur le disjoncteur du différentiel 30ma
25/09/2012 Vieux  
  47 ans, Hainaut
 
Citation:
Posté par mell Voir le message
Bonjour

le différentiel 30ma qui saute? d’ébrancher tout les appareil qui sont sur le disjoncteur du différentiel 30ma
ce qui est bizarre (et me fait penser aux interrupteurs) c'es qu'il y a 2 fusibles qui sautent, donc la probabilité d'avoir un appareil défectueux dans 2 pièces différentes...
25/09/2012 Vieux  
  Bruxelles
 
Citation:
Posté par zebigguy Voir le message
ce qui est bizarre (et me fait penser aux interrupteurs) c'es qu'il y a 2 fusibles qui sautent, donc la probabilité d'avoir un appareil défectueux dans 2 pièces différentes...

c'est une possibilités.
25/09/2012 Vieux  
 
  72 ans, Bruxelles
 
Citation:
Posté par zebigguy Voir le message
ce qui est bizarre (et me fait penser aux interrupteurs) c'es qu'il y a 2 fusibles qui sautent, donc la probabilité d'avoir un appareil défectueux dans 2 pièces différentes...
Bonjour,
Ce qui peut être causé par une erreur de raccordement.
Que se passe t'il si vous déconnectez votre/vos interrupteurs que vous avez placés ?
Cory
25/09/2012 Vieux  
  47 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour,
Ce qui peut être causé par une erreur de raccordement.
Que se passe t'il si vous déconnectez votre/vos interrupteurs que vous avez placés ?
Cory
Je teste ça dès que je rentre (je suis au bureau pour le moment).

Mais je me pose une question : près avoir revérifié les photos que j'ai prises, je constate que les fils dans l'interrupteur d'origine n'étaient pas câblés de la même façon... (on le voit bien sur les photos).

Maintenant, cela fait quelques jours que j'ai recâlé, sans éprouver le moindre problème (jusqu'à hier)
26/09/2012 Vieux  
  47 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour,
Ce qui peut être causé par une erreur de raccordement.
Que se passe t'il si vous déconnectez votre/vos interrupteurs que vous avez placés ?
Cory
Bonjour,

J'ai testé un interrupteur hier (pas eu le temps d'en faire plus). J'en ai profité pour vérifier d'où venaient les fils. A noter qu'en-dessous de cet interrupteur, il y en a un autre qui allume un lustre (et qui fonctionne parfaitement).

Il y a 3 tuyaux en arrivée (gauche, milieu, droite).

Les fils de terre sont connectés ensemble dans un raccord rapide.

Dans le tuyau de gauche, il y a un fil bleu (fin) et un fil de terre

Dans le tuyau du milieu, il y a un rouge, un brun et un blanc qui sont raccordés à l'interrupteur du dessous (celui qui allume le lustre). Le fil rouge arrive dans un raccord rapide et va vers les 2 interrupteurs.

Dans le tuyau de droite, il y a un fil de terre, un noir et un bleu (fin). Ce dernier (bleu fin) est connecté par un raccord rapide au gros fil bleu (du milieu), qui repart vers l'interrupteur démonté.

Je joins une photo, ce sera plus clair.
http://www.bricozone.be/fr/vbimghost...mg&imgid=45906
http://www.bricozone.be/fr/vbimghost...mg&imgid=45907
http://www.bricozone.be/fr/vbimghost...mg&imgid=45908


J'ai testé les différents fils avec une douille+ampoule.

Avec le rouge et le gros bleu, ça s'allume.
Avec le rouge et le bleu fin, l'ampoule est légèrement orange (mais n'est pas vraiment allumée).
Avec les autres, elle ne s'allume pas.

Merci d'avance pour votre aide à tous

Dernière modification par zebigguy 26/09/2012 à 12h12. Motif: Images
26/09/2012 Vieux  
  Bruxelles
 
Bonjour

vous avez trois tube, gauche, milieux, droite

Vérifier dans chaque tube, sil il y a du courant?
26/09/2012 Vieux  
 
  72 ans, Bruxelles
 
Bonjour zebigguy,
Il doit y avoir erreur dans votre description.
Sur la photo je vois ;
Tube gauche, 1 bleu, 1 noir.
Tube centre, 1 rouge, 1 bleu.
Tube droite, 1 bleu, 1 noir.
Les couleurs des fils extérieur devraient être bleu et noir, exact ?
Afin de ne pas surcharger, par convention le fil de terre n'est pas compté.
Cory
28/09/2012 Vieux  
  47 ans, Hainaut
 
Citation:
Posté par Cory Voir le message
Bonjour zebigguy,
Il doit y avoir erreur dans votre description.
Sur la photo je vois ;
Tube gauche, 1 bleu, 1 noir.
Tube centre, 1 rouge, 1 bleu.
Tube droite, 1 bleu, 1 noir.
Les couleurs des fils extérieur devraient être bleu et noir, exact ?
Afin de ne pas surcharger, par convention le fil de terre n'est pas compté.
Cory
Bonjour,

J'ai revérifié, voici le détail exact

Tube de gauche : bleu fin / noir fin
Tube du milieu : brun / blanc / rouge (raccordé à l'interrupteur du dessous)
Tube de droite : bleu / noir
Page 3 sur 3 Page precedente 12 3


A lire également sur BricoZone...
probleme raccordement électrabel Par argotz dans Electricité, +6 24/02/2012
problème de raccordement boiler Par SEBISA dans Electricité, +14 28/11/2010
Probleme Interrupteur (raccordement) Par Pej dans Electricité, +2 01/09/2010
problème raccordement radiateur Par gd_TT&O dans Plomberie, +3 20/02/2010
probleme raccordement minuteur Par ill3gal dans Electricité, +3 09/08/2009


Forum Electricité : Voir ce forum, Nouveautés, Actifs, Sans rép
Tout BricoZone : Page de garde, Dernieres 24h

Photos au hasard
Voir toutes nos photos


Pas encore membre de BricoZone ?!
Attention Pour participer, poser une Question ou Répondre : inscrivez vous !
Ceci vous permettra également de recevoir un email lors des réponses.
Mais même si vous ne voulez rien écrire : vous pourrez surveiller les forums et leurs nouveaux messages, et obtenir une vue rapide de tous les nouveaux messages depuis votre dernière visite !
Tout ceci est évidemment gratuit et rapide.

Visitez aussi : BricoZone France, nos Blogs. On aime Astel, JardiZone et InternetVista.
 
Connexion!
Identifiant
Mot de passe

Inscription - Oublié ?

Annuaire Pro

AlarmeMaison.biz

Pour nous la sécurité de votre maison n'est pas un vain mot.. Alarmes en KIT de bricolage!!


SUNNYHEAT by FOXeco

Chauffage infrarouge longues ondes. Le système le + économique, écologique & et sain au monde !


Eco Home sprl

Gestionnaire de projet de Construction de maisons individuelles


Ent Chif Eric construction

Entreprise de gros oeuvre, maçonnerie façade, annexe, aménagement extérieur, transformation, etc

Ajoutez votre société